<!DOCTYPE html>
<!--[if lt IE 7]>      <html lang="es-ES" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html lang="es-ES" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html lang="es-ES" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" class="no-js"> <!--<![endif]-->
    
	<!-- BEGIN head -->
	<head>        
		<!-- Title -->
		<title>Disfrutan neolaredenses un día en el cuartel militar | HoyLaredo</title>
        
        <!-- Meta tags -->
        <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        
		<link rel="pingback" href="http://www.hoylaredo.net/xmlrpc.php" />
                <link rel="shortcut icon" href="http://www.hoylaredo.net/wp-content/uploads/goliath/LOGO%20BARRA.png" />
        		        
                
		
				
			<!-- if page is content page -->
						<meta property="og:url" content="http://www.hoylaredo.net/destacado/disfrutan-neolaredenses-un-dia-en-el-cuartel-militar/"/>
			<meta property="og:title" content="Disfrutan neolaredenses un día en el cuartel militar" />
			<meta property="og:description" content="&amp;nbsp; Agencia Hoy Laredo NUEVO LAREDO, TAM.- Todo un &eacute;xito result&oacute; el Paseo Dominical en el cuartel militar del D&eacute;cimo Sexto Regimiento de Caballer&iacute;a Motorizado, donde m&aacute;s de 150 familias disfrutaron al sostener un acercamiento entre las fuerzas armadas y ciudadan&iacute;a. El alcalde, Enrique Rivas, fue invitado para participar de..." />
			<meta property="og:type" content="article" />
			<meta property="og:image" content="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2018/05/paseo-cuartel-1.jpg?resize=600%2C300" />			<!-- if page is others -->
			        
				
        <link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="HoyLaredo &raquo; Feed" href="http://www.hoylaredo.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="HoyLaredo &raquo; RSS de los comentarios" href="http://www.hoylaredo.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="HoyLaredo &raquo; Disfrutan neolaredenses un día en el cuartel militar RSS de los comentarios" href="http://www.hoylaredo.net/destacado/disfrutan-neolaredenses-un-dia-en-el-cuartel-militar/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.hoylaredo.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='h5ab-banner-rotator-css-css'  href='http://www.hoylaredo.net/wp-content/plugins/floating-ad-rotator-with-tracking/css/h5ab-banner-rotator.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css'  href='http://www.hoylaredo.net/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.14-6684' type='text/css' media='screen' />
<link rel='stylesheet' id='cm-frontend-css'  href='http://www.hoylaredo.net/wp-content/plugins/constellation//assets/css/frontend.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.hoylaredo.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.hoylaredo.net/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.hoylaredo.net/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-bootstrap-css'  href='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/css/bootstrap.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-font-awesome-css'  href='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/css/font-awesome.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-main-css'  href='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/css/main.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-tablet-css'  href='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/css/tablet.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-phone-css'  href='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/css/phone.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-woocommerce-css'  href='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/css/woocommerce.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-bbpress-css'  href='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/css/bbpress.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-wordpress_style-css'  href='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/css/wordpress.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-sharrre-css'  href='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/css/sharrre.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-style-css'  href='http://www.hoylaredo.net/wp-content/themes/goliath/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Raleway%3A400%2C700%2C900&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://www.hoylaredo.net/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.hoylaredo.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.hoylaredo.net/wp-content/plugins/jetpack/css/jetpack.css?ver=6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.hoylaredo.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"http:\/\/www.hoylaredo.net\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"12006","token":"dd1b96a731"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/vendor/modernizr-2.6.2-respond-1.1.0.min.js?ver=4.9.5'></script>
<link rel='https://api.w.org/' href='http://www.hoylaredo.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.hoylaredo.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.hoylaredo.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='“Carrera del 80” dona 10 md a IME Becas' href='http://www.hoylaredo.net/destacado/carrera-del-80-dona-10-md-a-ime-becas/' />
<link rel='next' title='Concuerdan Rotarios con propuestas de Chava Rosas' href='http://www.hoylaredo.net/destacado/concuerdan-rotarios-con-propuestas-de-chava-rosas/' />
<meta name="generator" content="WordPress 4.9.5" />
<link rel="canonical" href="http://www.hoylaredo.net/destacado/disfrutan-neolaredenses-un-dia-en-el-cuartel-militar/" />
<link rel='shortlink' href='https://wp.me/p8yEk0-37E' />
<link rel="alternate" type="application/json+oembed" href="http://www.hoylaredo.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hoylaredo.net%2Fdestacado%2Fdisfrutan-neolaredenses-un-dia-en-el-cuartel-militar%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.hoylaredo.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hoylaredo.net%2Fdestacado%2Fdisfrutan-neolaredenses-un-dia-en-el-cuartel-militar%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">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</style>       <!--Customizer CSS--> 
       <style type="text/css">
                  </style> 
       <!--/Customizer CSS -->

       <!-- User css -->
       <style type="text/css">
                  </style>
       <!--/User CSS -->

       <!-- User JS -->
       <script type="text/javascript">
                  </script>
       <!--/User JS -->


       <!-- Javascript settings -->
       <script type="text/javascript">
            var plsh_settings = new Object();
       </script>
       <!-- Javascript settings -->

       <meta name="generator" content="Planetshine - Goliath - 1.0.29"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.hoylaredo.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Disfrutan neolaredenses un día en el cuartel militar" />
<meta property="og:url" content="http://www.hoylaredo.net/destacado/disfrutan-neolaredenses-un-dia-en-el-cuartel-militar/" />
<meta property="og:description" content="&nbsp; Agencia Hoy Laredo NUEVO LAREDO, TAM.- Todo un éxito resultó el Paseo Dominical en el cuartel militar del Décimo Sexto Regimiento de Caballería Motorizado, donde más de 150 familias disfruta…" />
<meta property="article:published_time" content="2018-05-08T12:18:49+00:00" />
<meta property="article:modified_time" content="2018-05-08T12:18:49+00:00" />
<meta property="og:site_name" content="HoyLaredo" />
<meta property="og:image" content="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2018/05/paseo-cuartel-1.jpg?fit=600%2C407" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="407" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@Hoy Laredo" />
<meta name="twitter:text:title" content="Disfrutan neolaredenses un día en el cuartel militar" />
<meta name="twitter:image" content="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2018/05/paseo-cuartel-1.jpg?fit=600%2C407&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@hoylaredo" />

<!-- End Jetpack Open Graph Tags -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>
    	<body class="post-template-default single single-post postid-12006 single-format-standard custom-background preload wpb-js-composer js-comp-ver-5.4.7 vc_responsive">
            
 <div class="read-progress"><span style="width: 40%;"></span></div> 
            <!-- Trending -->
        <div class="container trending">
            <div class="title-default">
                <a href="http://www.hoylaredo.net/category/destacado/" class="active">Noticias</a>
                <div class="controls">
                    <a href="#" id="ticker-prev" class="prev"><i class="fa fa-caret-up"></i></a>
                    <a href="#" id="ticker-next" class="next"><i class="fa fa-caret-down"></i></a>
                    <a href="#" class="pause"><i class="fa fa-pause"></i></a>
                </div>
            </div>
            <div class="items-wrapper">
                <ul id="newsticker" class="items newsticker cycle-slideshow"
                    data-index="1"
                    data-cycle-slides="> li"
                    data-cycle-auto-height="calc"
                    data-cycle-paused="false"                                 
                    data-cycle-speed="500"
                    data-cycle-next="#ticker-next"
                    data-cycle-prev="#ticker-prev"
                    data-cycle-fx="scrollVert"
                    data-cycle-log="false"
                    data-cycle-pause-on-hover="true"
                    data-cycle-timeout="2000">
                                                <li class="item">
                                <a href="http://www.hoylaredo.net/destacado/concuerdan-rotarios-con-propuestas-de-chava-rosas/">
                                                                        
                                    Concuerdan Rotarios con propuestas de Chava Rosas                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>mayo 8, 2018</span>
                                                            </li>
                                                    <li class="item">
                                <a href="http://www.hoylaredo.net/destacado/disfrutan-neolaredenses-un-dia-en-el-cuartel-militar/">
                                                                        
                                    Disfrutan neolaredenses un día en el cuartel militar                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>mayo 8, 2018</span>
                                                            </li>
                                                    <li class="item">
                                <a href="http://www.hoylaredo.net/destacado/carrera-del-80-dona-10-md-a-ime-becas/">
                                                                        
                                    “Carrera del 80” dona 10 md a IME Becas                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>mayo 8, 2018</span>
                                                            </li>
                                                    <li class="item">
                                <a href="http://www.hoylaredo.net/destacado/atiende-de-rol-con-los-abuelos-a-mas-de-200-adultos-mayores/">
                                                                        
                                    Atiende ‘De Rol con los Abuelos’ a más de 200 adultos mayores                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>mayo 8, 2018</span>
                                                            </li>
                                                    <li class="item">
                                <a href="http://www.hoylaredo.net/destacado/participa-delegacion-cruz-roja-en-honores-a-la-bandera-nacional/">
                                                                        
                                    Participa Delegación Cruz Roja en honores a la Bandera Nacional                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>mayo 8, 2018</span>
                                                            </li>
                                                    <li class="item">
                                <a href="http://www.hoylaredo.net/destacado/recolectan-284-toneladas-de-basura-de-calles-de-la-ciudad/">
                                                                        
                                    Recolectan 284 toneladas de basura de calles de la ciudad                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>mayo 7, 2018</span>
                                                            </li>
                                                    <li class="item">
                                <a href="http://www.hoylaredo.net/destacado/alista-transito-operativo-afuera-de-panteones-este-10-de-mayo/">
                                                                        
                                    Alista Tránsito operativo afuera de panteones, este 10 de mayo                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>mayo 6, 2018</span>
                                                            </li>
                                                    <li class="item">
                                <a href="http://www.hoylaredo.net/destacado/aprueba-cabildo-el-retiro-de-sus-funciones-de-4-regidores/">
                                                                        
                                    Aprueba Cabildo el retiro de sus funciones de 4 regidores                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>mayo 3, 2018</span>
                                                            </li>
                                                    <li class="item">
                                <a href="http://www.hoylaredo.net/destacado/realiza-pc-y-bomberos-reunion-de-convivencia/">
                                                                        
                                    Realiza PC y Bomberos reunión de convivencia                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>mayo 3, 2018</span>
                                                            </li>
                                                    <li class="item">
                                <a href="http://www.hoylaredo.net/destacado/exhortan-a-colonos-de-la-victoria-a-sacar-cacharros/">
                                                                        
                                    Exhortan a colonos de la Victoria a sacar cacharros                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>mayo 3, 2018</span>
                                                            </li>
                                        </ul>
            </div>
            <div class="social">
                <a href="https://web.facebook.com/www.hoylaredo.net" target="_blank"><i class="fa fa-facebook-square"></i></a>             </div>
        </div>
    
<!-- Header -->
<header class="container header">
    
            <div class="logo-image">
            <a href="http://www.hoylaredo.net/"><img src="http://www.hoylaredo.net/wp-content/uploads/goliath/hoylaredo%20%282%29.png" alt=""></a>
        </div>
        
    </header>

<!-- Menu responsive -->
<div class="navbar-wrapper navbar-wrapper-responsive">
    <div class="navbar navbar-default menu">
        <div class="container">
            <ul class="nav">
                <li class="active">
                    
                </li>
                <li class="dropdown bars">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="fa fa-bars"></i></a>
                    
                    <div class="dropdown-menu full-width mobile-menu"><ul id="mobile-menu" class=""><li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-40"><a href="http://www.hoylaredo.net/">INICIO</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49"><a href="http://www.hoylaredo.net/category/locales/">LOCALES</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50"><a href="http://www.hoylaredo.net/category/destacado/">DESTACADO</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="http://www.hoylaredo.net/category/estado/">ESTADO</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70"><a href="http://www.hoylaredo.net/category/opinion/">OPINION</a>
<ul class="sub-menu">
	<li id="menu-item-87" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87"><a href="http://www.hoylaredo.net/category/desde-la-frontera/">DESDE LA FRONTERA</a></li>
	<li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a href="http://www.hoylaredo.net/category/chismorreo/">CHISMORREO</a></li>
	<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="http://www.hoylaredo.net/category/se-dice/">SE DICE</a></li>
	<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="http://www.hoylaredo.net/category/sera-el-sereno/">SERÁ EL SERENO</a></li>
	<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a href="http://www.hoylaredo.net/category/sucesos/">SUCESOS</a></li>
	<li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86"><a href="http://www.hoylaredo.net/category/una-tras-otra/">UNA TRAS OTRA</a></li>
	<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a href="http://www.hoylaredo.net/category/aqui-y-alla/">AQUÍ Y ALLA</a></li>
	<li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a href="http://www.hoylaredo.net/category/dialogando/">DIALOGANDO</a></li>
	<li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a href="http://www.hoylaredo.net/category/cartelera/">CARTELERA</a></li>
	<li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="http://www.hoylaredo.net/category/correspondencia/">CORRESPONDENCIA</a></li>
	<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="http://www.hoylaredo.net/category/en-contacto/">EN CONTACTO</a></li>
	<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="http://www.hoylaredo.net/category/la-columna-de-hoy/">LA COLUMNA DE HOY</a></li>
	<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="http://www.hoylaredo.net/category/periplo-politico/">PERIPLO POLITICO</a></li>
	<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="http://www.hoylaredo.net/category/senal-politica/">SEÑAL POLITICA</a></li>
	<li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="http://www.hoylaredo.net/category/sencillito/">SENCILLITO</a></li>
	<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="http://www.hoylaredo.net/category/tras-la-politica/">TRAS LA POLITICA</a></li>
</ul>
</li>
</ul></div>                </li>
                
                                <li class="dropdown new-stories new">
                    <a href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true"><s>10</s><span>staff<br>picks</span></a>
                    <div class="dropdown-menu full-width">
                        		<div class="widget goliath_dropdown_post_list">        
            
            <div class="post-block-1 dropdown-post-list">
				<!-- Widget items START -->
                <div class="items">
                    <div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="*Chava Rosas invitó a las asociaciones civiles a interactuar con el gobierno para que en conjunto realicen proyectos que incentiven el desarrollo de Nuevo Laredo. Agencia Hoy Laredo NUEVO LAREDO.- Este lunes, Salvador Rosas Quintanilla comenzó las actividades de su sexta semana con una reunión con integrantes del Club..." data-overlay-url="http://www.hoylaredo.net/destacado/concuerdan-rotarios-con-propuestas-de-chava-rosas/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/concuerdan-rotarios-con-propuestas-de-chava-rosas/"><img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2018/05/chava-rotarios.jpg?resize=119%2C120" alt="Concuerdan Rotarios con propuestas de Chava Rosas" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/concuerdan-rotarios-con-propuestas-de-chava-rosas/">Concuerdan Rotarios con propuestas de Chava Rosas</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>May 8, 2018         <a href="http://www.hoylaredo.net/destacado/concuerdan-rotarios-con-propuestas-de-chava-rosas/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *Chava Rosas invitó a las asociaciones civiles a interactuar...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="&nbsp; Agencia Hoy Laredo NUEVO LAREDO, TAM.- Todo un éxito resultó el Paseo Dominical en el cuartel militar del Décimo Sexto Regimiento de Caballería Motorizado, donde más de 150 familias disfrutaron al sostener un acercamiento entre las fuerzas armadas y ciudadanía. El alcalde, Enrique Rivas, fue invitado para participar..." data-overlay-url="http://www.hoylaredo.net/destacado/disfrutan-neolaredenses-un-dia-en-el-cuartel-militar/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/disfrutan-neolaredenses-un-dia-en-el-cuartel-militar/"><img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2018/05/paseo-cuartel-1.jpg?resize=119%2C120" alt="Disfrutan neolaredenses un día en el cuartel militar" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/disfrutan-neolaredenses-un-dia-en-el-cuartel-militar/">Disfrutan neolaredenses un día en el cuartel militar</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>May 8, 2018         <a href="http://www.hoylaredo.net/destacado/disfrutan-neolaredenses-un-dia-en-el-cuartel-militar/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            &nbsp; Agencia Hoy Laredo NUEVO LAREDO, TAM.- Todo un...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="&nbsp; Agencia Hoy Laredo NUEVO LAREDO, TAM.- Tras llevarse a cabo la ‘Carrera del Ochenta’, que efectuó este domingo pasado como parte de las celebraciones del 80 aniversario de la Asociación de Agentes Aduanales, lo recaudado fue donado al programa IME BECAS. Edgardo ‘Gary’ Pedraza, presidente de la asociación,..." data-overlay-url="http://www.hoylaredo.net/destacado/carrera-del-80-dona-10-md-a-ime-becas/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/carrera-del-80-dona-10-md-a-ime-becas/"><img src="https://i1.wp.com/www.hoylaredo.net/wp-content/uploads/2018/05/carrera-80.jpg?resize=119%2C120" alt="“Carrera del 80” dona 10 md a IME Becas" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/carrera-del-80-dona-10-md-a-ime-becas/">“Carrera del 80” dona 10 md a IME Becas</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>May 8, 2018         <a href="http://www.hoylaredo.net/destacado/carrera-del-80-dona-10-md-a-ime-becas/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            &nbsp; Agencia Hoy Laredo NUEVO LAREDO, TAM.- Tras llevarse...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="*Este programa también tiene como objetivo concientizar a las familias en el trato a los abuelitos Agencia Hoy Laredo NUEVO LAREDO, TAM.- Gran respuesta tuvo la brigada ‘De Rol con los Abuelos’, donde la Dirección Municipal de Salud, en colaboración con hospitales y clubes sociales, ofrecieron servicios de consulta..." data-overlay-url="http://www.hoylaredo.net/destacado/atiende-de-rol-con-los-abuelos-a-mas-de-200-adultos-mayores/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/atiende-de-rol-con-los-abuelos-a-mas-de-200-adultos-mayores/"><img src="https://i1.wp.com/www.hoylaredo.net/wp-content/uploads/2018/05/consulta-abuelito.jpg?resize=119%2C120" alt="Atiende ‘De Rol con los Abuelos’ a más de 200 adultos mayores" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/atiende-de-rol-con-los-abuelos-a-mas-de-200-adultos-mayores/">Atiende ‘De Rol con los Abuelos’ a más de 200 adultos mayores</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>May 8, 2018         <a href="http://www.hoylaredo.net/destacado/atiende-de-rol-con-los-abuelos-a-mas-de-200-adultos-mayores/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *Este programa también tiene como objetivo concientizar a las...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="Agencia Hoy Laredo NUEVO LAREDO, TAM.- Integrantes de la Delegación Cruz Roja Mexicana participaron en honores a la Bandera Nacional y muestras de respeto a los escudos de Tamaulipas y Nuevo Laredo, este lunes 7 de mayo en la Plaza Cívica Municipal. En punto de las 8 de la..." data-overlay-url="http://www.hoylaredo.net/destacado/participa-delegacion-cruz-roja-en-honores-a-la-bandera-nacional/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/participa-delegacion-cruz-roja-en-honores-a-la-bandera-nacional/"><img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2018/05/honores-cruz-roja.jpg?resize=119%2C120" alt="Participa Delegación Cruz Roja en honores a la Bandera Nacional" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/participa-delegacion-cruz-roja-en-honores-a-la-bandera-nacional/">Participa Delegación Cruz Roja en honores a la Bandera Nacional</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>May 8, 2018         <a href="http://www.hoylaredo.net/destacado/participa-delegacion-cruz-roja-en-honores-a-la-bandera-nacional/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Agencia Hoy Laredo NUEVO LAREDO, TAM.- Integrantes de la...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="*Algunas de arterias atendidas fueron Leandro Valle, Jesús Carranza, Santos Degollado, Paseo Colón, Héroe de Nacataz Agencia Hoy Laredo NUEVO LAREDO, TAM.- Continúan las labores de limpieza en las calles de Nuevo Laredo, esta semana, elementos de Servicios Públicos Primarios recolectaron un total de 284 toneladas de basura. Un..." data-overlay-url="http://www.hoylaredo.net/destacado/recolectan-284-toneladas-de-basura-de-calles-de-la-ciudad/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/recolectan-284-toneladas-de-basura-de-calles-de-la-ciudad/"><img src="https://i0.wp.com/www.hoylaredo.net/wp-content/uploads/2018/05/basura.jpg?resize=119%2C120" alt="Recolectan 284 toneladas de basura de calles de la ciudad" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/recolectan-284-toneladas-de-basura-de-calles-de-la-ciudad/">Recolectan 284 toneladas de basura de calles de la ciudad</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>May 7, 2018         <a href="http://www.hoylaredo.net/destacado/recolectan-284-toneladas-de-basura-de-calles-de-la-ciudad/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *Algunas de arterias atendidas fueron Leandro Valle, Jesús Carranza,...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="Agencia Hoy Laredo NUEVO LAREDO, TAM.- Tránsito y Vialidad realizará un operativo este 10 de mayo en los alrededores de los panteones con mayor afluencia, con el propósito de coordinar y agilizar el tránsito, ya que se espera una gran concentración de vehículos en estos lugares. Un total de..." data-overlay-url="http://www.hoylaredo.net/destacado/alista-transito-operativo-afuera-de-panteones-este-10-de-mayo/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/alista-transito-operativo-afuera-de-panteones-este-10-de-mayo/"><img src="https://i0.wp.com/www.hoylaredo.net/wp-content/uploads/2018/05/transito22.jpg?resize=119%2C120" alt="Alista Tránsito operativo afuera de panteones, este 10 de mayo" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/alista-transito-operativo-afuera-de-panteones-este-10-de-mayo/">Alista Tránsito operativo afuera de panteones, este 10 de mayo</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>May 6, 2018         <a href="http://www.hoylaredo.net/destacado/alista-transito-operativo-afuera-de-panteones-este-10-de-mayo/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Agencia Hoy Laredo NUEVO LAREDO, TAM.- Tránsito y Vialidad...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Agencia Hoy Laredo NUEVO LAREDO, TAM.- En la quincuagésima sexta sesión ordinaria de Cabildo, se aprobó por unanimidad la solicitud de licencia para retirarse de sus funciones de cuatro regidores, misma que será efectiva a partir del 10 de mayo y por tiempo indefinido. El secretario del Ayuntamiento, Raúl..." data-overlay-url="http://www.hoylaredo.net/destacado/aprueba-cabildo-el-retiro-de-sus-funciones-de-4-regidores/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/aprueba-cabildo-el-retiro-de-sus-funciones-de-4-regidores/"><img src="https://i0.wp.com/www.hoylaredo.net/wp-content/uploads/2018/05/regidores-licencia.jpg?resize=119%2C120" alt="Aprueba Cabildo el retiro de sus funciones de 4 regidores" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/aprueba-cabildo-el-retiro-de-sus-funciones-de-4-regidores/">Aprueba Cabildo el retiro de sus funciones de 4 regidores</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>May 3, 2018         <a href="http://www.hoylaredo.net/destacado/aprueba-cabildo-el-retiro-de-sus-funciones-de-4-regidores/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Agencia Hoy Laredo NUEVO LAREDO, TAM.- En la quincuagésima...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="Agencia Hoy Laredo NUEVO LAREDO, TAM.- Personal de la Dirección de Protección Civil (PC) y Bomberos, se reunieron en la alberca Camécuaro del parque Viveros para disfrutar junto con sus familiares del asueto del 1 de mayo, y celebrar el Día del Niño y en forma anticipada el Día..." data-overlay-url="http://www.hoylaredo.net/destacado/realiza-pc-y-bomberos-reunion-de-convivencia/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/realiza-pc-y-bomberos-reunion-de-convivencia/"><img src="https://i1.wp.com/www.hoylaredo.net/wp-content/uploads/2018/05/pc-alberca.jpg?resize=119%2C120" alt="Realiza PC y Bomberos reunión de convivencia" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/realiza-pc-y-bomberos-reunion-de-convivencia/">Realiza PC y Bomberos reunión de convivencia</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>May 3, 2018         <a href="http://www.hoylaredo.net/destacado/realiza-pc-y-bomberos-reunion-de-convivencia/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Agencia Hoy Laredo NUEVO LAREDO, TAM.- Personal de la...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="*El recorrido iniciará este viernes  a las 9 de la mañana  en Canales y Justo Sierra Agencia Hoy Laredo NUEVO LAREDO, TAM.- Este viernes 4 de mayo, las cuadrillas de limpieza de la dirección de Medio Ambiente y Cambio Climático recorrerán la colonia Victoria con la campaña de &#8216;Descacharrización y..." data-overlay-url="http://www.hoylaredo.net/destacado/exhortan-a-colonos-de-la-victoria-a-sacar-cacharros/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/exhortan-a-colonos-de-la-victoria-a-sacar-cacharros/"><img src="https://i0.wp.com/www.hoylaredo.net/wp-content/uploads/2018/04/descacharriza.jpg?resize=119%2C120" alt="Exhortan a colonos de la Victoria a sacar cacharros" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/exhortan-a-colonos-de-la-victoria-a-sacar-cacharros/">Exhortan a colonos de la Victoria a sacar cacharros</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>May 3, 2018         <a href="http://www.hoylaredo.net/destacado/exhortan-a-colonos-de-la-victoria-a-sacar-cacharros/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *El recorrido iniciará este viernes  a las 9 de...                        </div>
                    </div>
                </div>
                </div>    
</div></div>                </div>
                <!-- Widget items END -->
            </div>

            
                        
		</div>
                            </div>
                </li>
                                
                                <li class="dropdown search">
                    
                    <form method="get" action="http://www.hoylaredo.net/">
                        <input type="text" name="s" class="form-control" placeholder="search here" />
                    </form>
                    
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="fa fa-search"></i></a>
                </li>
                                
            </ul>
        </div>
    </div>
</div>

<!-- Menu -->
<div class="navbar-wrapper">
    <div class="navbar navbar-default menu">
        <div class="container">
            <div class="default-menu"><ul id="menu-primary" class="nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-40"><a title="INICIO" href="http://www.hoylaredo.net/">INICIO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49"><a title="LOCALES" href="http://www.hoylaredo.net/category/locales/">LOCALES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50"><a title="DESTACADO" href="http://www.hoylaredo.net/category/destacado/">DESTACADO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a title="ESTADO" href="http://www.hoylaredo.net/category/estado/">ESTADO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70 dropdown"><a title="OPINION" href="http://www.hoylaredo.net/category/opinion/" class="dropdown-toggle" aria-haspopup="true">OPINION <span class="caret"></span></a>
<div class="dropdown-menu default-dropdown"><ul role="menu" >
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87"><a title="DESDE LA FRONTERA" href="http://www.hoylaredo.net/category/desde-la-frontera/">DESDE LA FRONTERA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a title="CHISMORREO" href="http://www.hoylaredo.net/category/chismorreo/">CHISMORREO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a title="SE DICE" href="http://www.hoylaredo.net/category/se-dice/">SE DICE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a title="SERÁ EL SERENO" href="http://www.hoylaredo.net/category/sera-el-sereno/">SERÁ EL SERENO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a title="SUCESOS" href="http://www.hoylaredo.net/category/sucesos/">SUCESOS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86"><a title="UNA TRAS OTRA" href="http://www.hoylaredo.net/category/una-tras-otra/">UNA TRAS OTRA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a title="AQUÍ Y ALLA" href="http://www.hoylaredo.net/category/aqui-y-alla/">AQUÍ Y ALLA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a title="DIALOGANDO" href="http://www.hoylaredo.net/category/dialogando/">DIALOGANDO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a title="CARTELERA" href="http://www.hoylaredo.net/category/cartelera/">CARTELERA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a title="CORRESPONDENCIA" href="http://www.hoylaredo.net/category/correspondencia/">CORRESPONDENCIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a title="EN CONTACTO" href="http://www.hoylaredo.net/category/en-contacto/">EN CONTACTO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a title="LA COLUMNA DE HOY" href="http://www.hoylaredo.net/category/la-columna-de-hoy/">LA COLUMNA DE HOY</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a title="PERIPLO POLITICO" href="http://www.hoylaredo.net/category/periplo-politico/">PERIPLO POLITICO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a title="SEÑAL POLITICA" href="http://www.hoylaredo.net/category/senal-politica/">SEÑAL POLITICA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a title="SENCILLITO" href="http://www.hoylaredo.net/category/sencillito/">SENCILLITO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a title="TRAS LA POLITICA" href="http://www.hoylaredo.net/category/tras-la-politica/">TRAS LA POLITICA</a></li>
</ul></div>
</li>
</ul></div>                            <ul class="nav secondary-menu">
                                        <li class="menu-item menu-item-type-custom menu-item-object-custom dropdown search">
                        <form method="get" action="http://www.hoylaredo.net/" class="search">
	<input type="text" name="s" class="form-control" placeholder="search here" />
</form>                        <a href="#" data-toggle="dropdown" data-hover="dropdown" class="dropdown-toggle disabled" aria-haspopup="true"><i class="fa fa-search"></i></a>
                    </li>
                                        
                    <li class="menu-item menu-item-type-custom menu-item-object-custom menu-spacer"></li>
                                        <li class="menu-item menu-item-type-custom menu-item-object-custom new-stories dropdown new">
                        <a href="#" data-toggle="dropdown" data-hover="dropdown" class="dropdown-toggle disabled" aria-haspopup="true"><s>10</s><span>staff<br>picks</span></a>
                        <div class="dropdown-menu full-width">
                            		<div class="widget goliath_dropdown_post_list">        
            
            <div class="post-block-1 dropdown-post-list">
				<!-- Widget items START -->
                <div class="items">
                    <div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="*Chava Rosas invitó a las asociaciones civiles a interactuar con el gobierno para que en conjunto realicen proyectos que incentiven el desarrollo de Nuevo Laredo. Agencia Hoy Laredo NUEVO LAREDO.- Este lunes, Salvador Rosas Quintanilla comenzó las actividades de su sexta semana con una reunión con integrantes del Club..." data-overlay-url="http://www.hoylaredo.net/destacado/concuerdan-rotarios-con-propuestas-de-chava-rosas/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/concuerdan-rotarios-con-propuestas-de-chava-rosas/"><img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2018/05/chava-rotarios.jpg?resize=119%2C120" alt="Concuerdan Rotarios con propuestas de Chava Rosas" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/concuerdan-rotarios-con-propuestas-de-chava-rosas/">Concuerdan Rotarios con propuestas de Chava Rosas</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>May 8, 2018         <a href="http://www.hoylaredo.net/destacado/concuerdan-rotarios-con-propuestas-de-chava-rosas/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *Chava Rosas invitó a las asociaciones civiles a interactuar...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="&nbsp; Agencia Hoy Laredo NUEVO LAREDO, TAM.- Todo un éxito resultó el Paseo Dominical en el cuartel militar del Décimo Sexto Regimiento de Caballería Motorizado, donde más de 150 familias disfrutaron al sostener un acercamiento entre las fuerzas armadas y ciudadanía. El alcalde, Enrique Rivas, fue invitado para participar..." data-overlay-url="http://www.hoylaredo.net/destacado/disfrutan-neolaredenses-un-dia-en-el-cuartel-militar/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/disfrutan-neolaredenses-un-dia-en-el-cuartel-militar/"><img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2018/05/paseo-cuartel-1.jpg?resize=119%2C120" alt="Disfrutan neolaredenses un día en el cuartel militar" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/disfrutan-neolaredenses-un-dia-en-el-cuartel-militar/">Disfrutan neolaredenses un día en el cuartel militar</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>May 8, 2018         <a href="http://www.hoylaredo.net/destacado/disfrutan-neolaredenses-un-dia-en-el-cuartel-militar/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            &nbsp; Agencia Hoy Laredo NUEVO LAREDO, TAM.- Todo un...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="&nbsp; Agencia Hoy Laredo NUEVO LAREDO, TAM.- Tras llevarse a cabo la ‘Carrera del Ochenta’, que efectuó este domingo pasado como parte de las celebraciones del 80 aniversario de la Asociación de Agentes Aduanales, lo recaudado fue donado al programa IME BECAS. Edgardo ‘Gary’ Pedraza, presidente de la asociación,..." data-overlay-url="http://www.hoylaredo.net/destacado/carrera-del-80-dona-10-md-a-ime-becas/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/carrera-del-80-dona-10-md-a-ime-becas/"><img src="https://i1.wp.com/www.hoylaredo.net/wp-content/uploads/2018/05/carrera-80.jpg?resize=119%2C120" alt="“Carrera del 80” dona 10 md a IME Becas" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/carrera-del-80-dona-10-md-a-ime-becas/">“Carrera del 80” dona 10 md a IME Becas</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>May 8, 2018         <a href="http://www.hoylaredo.net/destacado/carrera-del-80-dona-10-md-a-ime-becas/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            &nbsp; Agencia Hoy Laredo NUEVO LAREDO, TAM.- Tras llevarse...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="*Este programa también tiene como objetivo concientizar a las familias en el trato a los abuelitos Agencia Hoy Laredo NUEVO LAREDO, TAM.- Gran respuesta tuvo la brigada ‘De Rol con los Abuelos’, donde la Dirección Municipal de Salud, en colaboración con hospitales y clubes sociales, ofrecieron servicios de consulta..." data-overlay-url="http://www.hoylaredo.net/destacado/atiende-de-rol-con-los-abuelos-a-mas-de-200-adultos-mayores/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/atiende-de-rol-con-los-abuelos-a-mas-de-200-adultos-mayores/"><img src="https://i1.wp.com/www.hoylaredo.net/wp-content/uploads/2018/05/consulta-abuelito.jpg?resize=119%2C120" alt="Atiende ‘De Rol con los Abuelos’ a más de 200 adultos mayores" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/atiende-de-rol-con-los-abuelos-a-mas-de-200-adultos-mayores/">Atiende ‘De Rol con los Abuelos’ a más de 200 adultos mayores</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>May 8, 2018         <a href="http://www.hoylaredo.net/destacado/atiende-de-rol-con-los-abuelos-a-mas-de-200-adultos-mayores/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *Este programa también tiene como objetivo concientizar a las...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="Agencia Hoy Laredo NUEVO LAREDO, TAM.- Integrantes de la Delegación Cruz Roja Mexicana participaron en honores a la Bandera Nacional y muestras de respeto a los escudos de Tamaulipas y Nuevo Laredo, este lunes 7 de mayo en la Plaza Cívica Municipal. En punto de las 8 de la..." data-overlay-url="http://www.hoylaredo.net/destacado/participa-delegacion-cruz-roja-en-honores-a-la-bandera-nacional/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/participa-delegacion-cruz-roja-en-honores-a-la-bandera-nacional/"><img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2018/05/honores-cruz-roja.jpg?resize=119%2C120" alt="Participa Delegación Cruz Roja en honores a la Bandera Nacional" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/participa-delegacion-cruz-roja-en-honores-a-la-bandera-nacional/">Participa Delegación Cruz Roja en honores a la Bandera Nacional</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>May 8, 2018         <a href="http://www.hoylaredo.net/destacado/participa-delegacion-cruz-roja-en-honores-a-la-bandera-nacional/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Agencia Hoy Laredo NUEVO LAREDO, TAM.- Integrantes de la...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="*Algunas de arterias atendidas fueron Leandro Valle, Jesús Carranza, Santos Degollado, Paseo Colón, Héroe de Nacataz Agencia Hoy Laredo NUEVO LAREDO, TAM.- Continúan las labores de limpieza en las calles de Nuevo Laredo, esta semana, elementos de Servicios Públicos Primarios recolectaron un total de 284 toneladas de basura. Un..." data-overlay-url="http://www.hoylaredo.net/destacado/recolectan-284-toneladas-de-basura-de-calles-de-la-ciudad/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/recolectan-284-toneladas-de-basura-de-calles-de-la-ciudad/"><img src="https://i0.wp.com/www.hoylaredo.net/wp-content/uploads/2018/05/basura.jpg?resize=119%2C120" alt="Recolectan 284 toneladas de basura de calles de la ciudad" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/recolectan-284-toneladas-de-basura-de-calles-de-la-ciudad/">Recolectan 284 toneladas de basura de calles de la ciudad</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>May 7, 2018         <a href="http://www.hoylaredo.net/destacado/recolectan-284-toneladas-de-basura-de-calles-de-la-ciudad/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *Algunas de arterias atendidas fueron Leandro Valle, Jesús Carranza,...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="Agencia Hoy Laredo NUEVO LAREDO, TAM.- Tránsito y Vialidad realizará un operativo este 10 de mayo en los alrededores de los panteones con mayor afluencia, con el propósito de coordinar y agilizar el tránsito, ya que se espera una gran concentración de vehículos en estos lugares. Un total de..." data-overlay-url="http://www.hoylaredo.net/destacado/alista-transito-operativo-afuera-de-panteones-este-10-de-mayo/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/alista-transito-operativo-afuera-de-panteones-este-10-de-mayo/"><img src="https://i0.wp.com/www.hoylaredo.net/wp-content/uploads/2018/05/transito22.jpg?resize=119%2C120" alt="Alista Tránsito operativo afuera de panteones, este 10 de mayo" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/alista-transito-operativo-afuera-de-panteones-este-10-de-mayo/">Alista Tránsito operativo afuera de panteones, este 10 de mayo</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>May 6, 2018         <a href="http://www.hoylaredo.net/destacado/alista-transito-operativo-afuera-de-panteones-este-10-de-mayo/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Agencia Hoy Laredo NUEVO LAREDO, TAM.- Tránsito y Vialidad...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Agencia Hoy Laredo NUEVO LAREDO, TAM.- En la quincuagésima sexta sesión ordinaria de Cabildo, se aprobó por unanimidad la solicitud de licencia para retirarse de sus funciones de cuatro regidores, misma que será efectiva a partir del 10 de mayo y por tiempo indefinido. El secretario del Ayuntamiento, Raúl..." data-overlay-url="http://www.hoylaredo.net/destacado/aprueba-cabildo-el-retiro-de-sus-funciones-de-4-regidores/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/aprueba-cabildo-el-retiro-de-sus-funciones-de-4-regidores/"><img src="https://i0.wp.com/www.hoylaredo.net/wp-content/uploads/2018/05/regidores-licencia.jpg?resize=119%2C120" alt="Aprueba Cabildo el retiro de sus funciones de 4 regidores" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/aprueba-cabildo-el-retiro-de-sus-funciones-de-4-regidores/">Aprueba Cabildo el retiro de sus funciones de 4 regidores</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>May 3, 2018         <a href="http://www.hoylaredo.net/destacado/aprueba-cabildo-el-retiro-de-sus-funciones-de-4-regidores/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Agencia Hoy Laredo NUEVO LAREDO, TAM.- En la quincuagésima...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="Agencia Hoy Laredo NUEVO LAREDO, TAM.- Personal de la Dirección de Protección Civil (PC) y Bomberos, se reunieron en la alberca Camécuaro del parque Viveros para disfrutar junto con sus familiares del asueto del 1 de mayo, y celebrar el Día del Niño y en forma anticipada el Día..." data-overlay-url="http://www.hoylaredo.net/destacado/realiza-pc-y-bomberos-reunion-de-convivencia/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/realiza-pc-y-bomberos-reunion-de-convivencia/"><img src="https://i1.wp.com/www.hoylaredo.net/wp-content/uploads/2018/05/pc-alberca.jpg?resize=119%2C120" alt="Realiza PC y Bomberos reunión de convivencia" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/realiza-pc-y-bomberos-reunion-de-convivencia/">Realiza PC y Bomberos reunión de convivencia</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>May 3, 2018         <a href="http://www.hoylaredo.net/destacado/realiza-pc-y-bomberos-reunion-de-convivencia/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Agencia Hoy Laredo NUEVO LAREDO, TAM.- Personal de la...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="*El recorrido iniciará este viernes  a las 9 de la mañana  en Canales y Justo Sierra Agencia Hoy Laredo NUEVO LAREDO, TAM.- Este viernes 4 de mayo, las cuadrillas de limpieza de la dirección de Medio Ambiente y Cambio Climático recorrerán la colonia Victoria con la campaña de &#8216;Descacharrización y..." data-overlay-url="http://www.hoylaredo.net/destacado/exhortan-a-colonos-de-la-victoria-a-sacar-cacharros/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/exhortan-a-colonos-de-la-victoria-a-sacar-cacharros/"><img src="https://i0.wp.com/www.hoylaredo.net/wp-content/uploads/2018/04/descacharriza.jpg?resize=119%2C120" alt="Exhortan a colonos de la Victoria a sacar cacharros" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/exhortan-a-colonos-de-la-victoria-a-sacar-cacharros/">Exhortan a colonos de la Victoria a sacar cacharros</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>May 3, 2018         <a href="http://www.hoylaredo.net/destacado/exhortan-a-colonos-de-la-victoria-a-sacar-cacharros/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *El recorrido iniciará este viernes  a las 9 de...                        </div>
                    </div>
                </div>
                </div>    
</div></div>                </div>
                <!-- Widget items END -->
            </div>

            
                        
		</div>
                                </div>
                    </li>
                                    </ul>
                    </div>
    </div>
</div>				
				

<!-- Homepage content -->
<div class="container homepage-content hfeed thumb-container_width">
    
            <div class="image limited-width container_width">
                                <img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2018/05/paseo-cuartel-1.jpg?resize=600%2C350" class="full-post-thumb" alt="Disfrutan neolaredenses un día en el cuartel militar"/>
                    <img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2018/05/paseo-cuartel-1.jpg?resize=600%2C350" class="mobile-post-thumb" alt="Disfrutan neolaredenses un día en el cuartel militar"/>
                                <div>
                    
                                            <div class="social">
<div class="post-image-sharrre">
	  <div class="shareme" data-image="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2018/05/paseo-cuartel-1.jpg?fit=600%2C407" data-url="http://www.hoylaredo.net/destacado/disfrutan-neolaredenses-un-dia-en-el-cuartel-militar/" data-text="Disfrutan neolaredenses un día en el cuartel militar"></div>
</div></div>
                                    </div>
                        </div>
    
        
    <div class="main-content-column-1 ">

        <!-- Post -->
        <div class="post-1 hentry  post-12006 post type-post status-publish format-standard has-post-thumbnail category-destacado category-locales" itemscope itemtype="http://data-vocabulary.org/NewsArticle">
            
                                                
            <div class="title">
                <h1 id="intro"><a href="http://www.hoylaredo.net/destacado/disfrutan-neolaredenses-un-dia-en-el-cuartel-militar/" class="entry-title"  itemprop="headline">Disfrutan neolaredenses un día en el cuartel militar</a></h1>
                
                                <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a><a href="http://www.hoylaredo.net/category/locales/" title="LOCALES" class="tag-default">LOCALES</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i><span class="updated" >mayo 8, 2018</span>
        <i class="fa fa-user"></i><span ><a href="" class="author url fn">admin</a></span> <a href="http://www.hoylaredo.net/destacado/disfrutan-neolaredenses-un-dia-en-el-cuartel-militar/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>
                                
                            </div>
            
            <span class="item-summary-hidden" itemprop="description">&nbsp; Agencia Hoy Laredo NUEVO LAREDO, TAM.- Todo un éxito resultó el Paseo Dominical en el cuartel militar del Décimo Sexto Regimiento de Caballería...</span>
             <img class="item-image-hidden" itemprop="image" src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2018/05/paseo-cuartel-1.jpg?resize=600%2C300" alt="Disfrutan neolaredenses un día en el cuartel militar" />                 
            <div class="post"  itemprop="articleBody"><p>&nbsp;</p>
<p>Agencia Hoy Laredo</p>
<p>NUEVO LAREDO, TAM.- Todo un éxito resultó el Paseo Dominical en el cuartel militar del Décimo Sexto Regimiento de Caballería Motorizado, donde más de 150 familias disfrutaron al sostener un acercamiento entre las fuerzas armadas y ciudadanía.</p>
<p>El alcalde, Enrique Rivas, fue invitado para participar de estas actividades de diversión en las que niñas y niños estuvieron acompañados de sus padres.</p>
<p>“La intención es que las familias conozcan parte de las funciones y equipo del Ejército Mexicano, como el helicóptero, vehículos y demás”, mencionó el presidente.</p>
<p>El munícipe, agradeció la atención del comandante César Omar Quinn Ponce, del general Raúl Ruíz García y de todo el personal militar, por convivir con las familias neolaredenses.</p>
<p>El cuartel abrió sus puertas a la ciudadanía a las 9 de la mañana del domingo, donde los asistentes presenciaron un video en el cual se explica brevemente la vida de un soldado.</p>
<p>El recorrido continuó en la alberca, donde el personal militar mostró técnicas de natación y rescate acuático. Otras áreas que las familias disfrutaron fueron pista del combatiente, campo de gotcha, pista murciélago (área oscura), carrera de obstáculos, brincolines y pintacaritas. En el lugar Protección Civil instaló un muro de rapel y un estand del Zoológico de Nuevo Laredo, donde los niños pudieron tomarse fotos con una pitón albina y un pequeño mono.</p>
<p>Raúl Ruíz, General, mencionó que el Paseo Dominical es el primero que realizan en el año y continuarán con este tipo de actividades para que la gente se divierta y conviva con los soldados, destacando que las actividades estaban programadas para terminar a la una de la tarde, sin embargo, debido a la gran asistencia se extendieron hasta las seis de la tarde.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-12006" class="share-facebook sd-button share-icon no-text" href="http://www.hoylaredo.net/destacado/disfrutan-neolaredenses-un-dia-en-el-cuartel-militar/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-12006" class="share-twitter sd-button share-icon no-text" href="http://www.hoylaredo.net/destacado/disfrutan-neolaredenses-un-dia-en-el-cuartel-militar/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Disfrutan%20neolaredenses%20un%20d%C3%ADa%20en%20el%20cuartel%20militar http%3A%2F%2Fwww.hoylaredo.net%2Fdestacado%2Fdisfrutan-neolaredenses-un-dia-en-el-cuartel-militar%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.hoylaredo.net/destacado/disfrutan-neolaredenses-un-dia-en-el-cuartel-militar/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Haz clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-12006" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.hoylaredo.net/destacado/disfrutan-neolaredenses-un-dia-en-el-cuartel-militar/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-126468840-12006-5af1b8d47558b' data-src='https://widgets.wp.com/likes/#blog_id=126468840&amp;post_id=12006&amp;origin=www.hoylaredo.net&amp;obj_id=126468840-12006-5af1b8d47558b' data-name='like-post-frame-126468840-12006-5af1b8d47558b'><h3 class="sd-title">Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>

            
        </div>

        <div class="post-sharrre">
    <div class="sharrre-twitter" data-url="http://www.hoylaredo.net/destacado/disfrutan-neolaredenses-un-dia-en-el-cuartel-militar/" data-text="Disfrutan neolaredenses un día en el cuartel militar" data-title="Tweet"></div>
    <div class="sharrre-facebook" data-url="http://www.hoylaredo.net/destacado/disfrutan-neolaredenses-un-dia-en-el-cuartel-militar/" data-text="Disfrutan neolaredenses un día en el cuartel militar" data-title="Share"></div>
    <div class="sharrre-pinterest" data-url="http://www.hoylaredo.net/destacado/disfrutan-neolaredenses-un-dia-en-el-cuartel-militar/" data-text="Disfrutan neolaredenses un día en el cuartel militar" data-title="Pin"></div>
    <div class="sharrre-linkedin" data-url="http://www.hoylaredo.net/destacado/disfrutan-neolaredenses-un-dia-en-el-cuartel-militar/" data-text="Disfrutan neolaredenses un día en el cuartel militar" data-title="Share"></div>
    <div class="sharrre-googleplus" data-url="http://www.hoylaredo.net/destacado/disfrutan-neolaredenses-un-dia-en-el-cuartel-militar/" data-text="Disfrutan neolaredenses un día en el cuartel militar" data-title="+1"></div>
</div>
        
                            
        <!-- Comments -->
<div class="comments" id="comments">
    
        
                    
        <div class="add-comment">
            <div class="title-default">
                <a href="#" class="active">Add a comment</a>
            </div>

                            <div class="no-comments">
                    <p>No comments so far.</p>
                    <p>Be first to leave comment below.</p>
                </div>
                        
            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/destacado/disfrutan-neolaredenses-un-dia-en-el-cuartel-militar/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.hoylaredo.net/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p><textarea id="comment" name="comment" placeholder="Your comment" class="form-control" aria-required="true"></textarea></p><p class="comment-submit-button"><button type="button" id="comment-submit" class="btn btn-default"><span>Post comment</span></button></p><p class="comment-fields"><input id="author" name="author" class="form-control" type="text" placeholder="Your name *" value="" aria-required='true' />
<input id="email" name="email" class="form-control" type="text" placeholder="E-mail address *" value="" aria-required='true' />
<input id="url" name="url" class="form-control" type="text" placeholder="Website" value=""/></p>
<p class="form-submit"><input name="submit" type="submit" id="hidden-submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='12006' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c0b45ee483" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="208"/></p>			</form>
			</div><!-- #respond -->
	        </div>
    
<!-- END .comments -->
</div>
        
        
    </div>
    
    <!-- Sidebar -->
<div class="main-sidebar ">

<div id="search-2" class="sidebar-item clearfix widget_search"><div class="title-default"><span class="active"> </span></div><div class="widget-content"><form method="get" action="http://www.hoylaredo.net/" class="search">
	<input type="text" name="s" class="form-control" placeholder="search here" />
</form></div></div><div id="text-3" class="sidebar-item clearfix widget_text"><div class="title-default"><span class="active">OPINIÓN</span></div><div class="widget-content">			<div class="textwidget"></div>
		</div></div>		<div id="goliath_dropdown_post_list-5" class="sidebar-item clearfix goliath_dropdown_post_list">        
            
            <div class="post-block-1 dropdown-post-list">
				<!-- Widget items START -->
                <div class="items">
                    <div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="DESDE LA FRONTERA POR PEDRO NATIVIDAD Confirma líder, PRI Nuevo Laredo se desmorona Las palabras de Carlos Reséndiz, de aceptar que tres ex alcaldes ya se fueron de sus filas, dos para MORENA y uno para el PAN, confirma lo que siempre hemos venido diciendo, el PRI se está..." data-overlay-url="http://www.hoylaredo.net/opinion/confirma-lider-pri-nuevo-laredo-se-desmorona/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/opinion/confirma-lider-pri-nuevo-laredo-se-desmorona/"><img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2016/11/DESDE-LA-FRONTERA.jpg?resize=119%2C120" alt="Confirma líder, PRI Nuevo Laredo se desmorona" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/opinion/confirma-lider-pri-nuevo-laredo-se-desmorona/">Confirma líder, PRI Nuevo Laredo se desmorona</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/desde-la-frontera/" title="DESDE LA FRONTERA" class="tag-default">DESDE LA FRONTERA</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>May 7, 2018         <a href="http://www.hoylaredo.net/opinion/confirma-lider-pri-nuevo-laredo-se-desmorona/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            DESDE LA FRONTERA POR PEDRO NATIVIDAD Confirma líder, PRI...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Tendencias Oscar Contreras Nava Se aplaza juicio contra Yarrington Cuando leímos que la Juez, Hilda Tagle, de la Corte Federal en Brownsville, Texas había pospuesto el juicio contra Tomás Yarrington para el cuatro de octubre, supimos que las autoridades norteamericanas calificaron el caso del exgobernador de Tamaulipas como “complejo”..." data-overlay-url="http://www.hoylaredo.net/opinion/se-aplaza-juicio-contra-yarrington/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/opinion/se-aplaza-juicio-contra-yarrington/"><img src="https://i0.wp.com/www.hoylaredo.net/wp-content/uploads/2017/01/TENDENCIAS.jpg?resize=119%2C120" alt="Se aplaza juicio contra Yarrington" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/opinion/se-aplaza-juicio-contra-yarrington/">Se aplaza juicio contra Yarrington</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/opinion/" title="OPINION" class="tag-default">OPINION</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>May 7, 2018         <a href="http://www.hoylaredo.net/opinion/se-aplaza-juicio-contra-yarrington/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Tendencias Oscar Contreras Nava Se aplaza juicio contra Yarrington...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="SEÑAL POLITICA POR: ANWAR A. VIVIAN PERALTA -EN UNA SEMANA INICIAN CAMPAÑAS MUNICIPALES -FUNCIONARIOS PUBLICOS LE FALLAN A MAKI NO DAN LA CARA Y ESCONDERSE tras un escritorio está dejando en mal la administración de MAKI ORTIZ como presidente municipal. EN COMAPA las cosas no andan bien del todo..." data-overlay-url="http://www.hoylaredo.net/opinion/en-una-semana-inician-campanas-municipales/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/opinion/en-una-semana-inician-campanas-municipales/"><img src="https://i0.wp.com/www.hoylaredo.net/wp-content/uploads/2016/11/anwar-1.jpg?resize=119%2C120" alt="En una semana inician campañas municipales" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/opinion/en-una-semana-inician-campanas-municipales/">En una semana inician campañas municipales</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/opinion/" title="OPINION" class="tag-default">OPINION</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>May 7, 2018         <a href="http://www.hoylaredo.net/opinion/en-una-semana-inician-campanas-municipales/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            SEÑAL POLITICA POR: ANWAR A. VIVIAN PERALTA -EN UNA...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Una Tras Otra Por Jesús Hernández García. Fuera Corruptos, pide Ismael De seguir soslayando el reclamo de los más de 60 mil maestros, con sus respectivas familias, este lunes le serán tomadas las oficinas al Secretaria de Educación de Tamaulipas, HECTOR ESCOBAR SALAZAR. La radical medida se adoptaría desde..." data-overlay-url="http://www.hoylaredo.net/opinion/fuera-corruptos-pide-ismael/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/opinion/fuera-corruptos-pide-ismael/"><img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2016/11/UNA-TRAS-OTRA.jpg?resize=119%2C120" alt="Fuera Corruptos, pide Ismael" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/opinion/fuera-corruptos-pide-ismael/">Fuera Corruptos, pide Ismael</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/opinion/" title="OPINION" class="tag-default">OPINION</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>May 7, 2018         <a href="http://www.hoylaredo.net/opinion/fuera-corruptos-pide-ismael/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Una Tras Otra Por Jesús Hernández García. Fuera Corruptos,...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="DESDE LA FRONTERA POR PEDRO NATIVIDAD Candidatos a alcaldes, primera llamada Iniciamos la semana previa al arranque de la compaña electoral para presidente municipales, en donde ahora sufriremos una transformación, pues no serán como en años anteriores en donde solo el PAN y el PRI se disputaban el poder,..." data-overlay-url="http://www.hoylaredo.net/opinion/candidatos-a-alcaldes-primera-llamada/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/opinion/candidatos-a-alcaldes-primera-llamada/"><img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2016/11/DESDE-LA-FRONTERA.jpg?resize=119%2C120" alt="Candidatos a alcaldes, primera llamada" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/opinion/candidatos-a-alcaldes-primera-llamada/">Candidatos a alcaldes, primera llamada</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/desde-la-frontera/" title="DESDE LA FRONTERA" class="tag-default">DESDE LA FRONTERA</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>May 6, 2018         <a href="http://www.hoylaredo.net/opinion/candidatos-a-alcaldes-primera-llamada/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            DESDE LA FRONTERA POR PEDRO NATIVIDAD Candidatos a alcaldes,...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Tendencias Oscar Contreras Nava EPN saca a Ochoa Reza del PRI El presidente Enrique Peña Nieto está desesperado, porque su candidato el tecnócrata Meade a 56 días de la elección está derrotado y no sabe cómo ganarse la confianza de los mexicanos, después de que el PRI la tiró..." data-overlay-url="http://www.hoylaredo.net/opinion/epn-saca-a-ochoa-reza-del-pri/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/opinion/epn-saca-a-ochoa-reza-del-pri/"><img src="https://i0.wp.com/www.hoylaredo.net/wp-content/uploads/2017/01/TENDENCIAS.jpg?resize=119%2C120" alt="EPN saca a Ochoa Reza del PRI" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/opinion/epn-saca-a-ochoa-reza-del-pri/">EPN saca a Ochoa Reza del PRI</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/opinion/" title="OPINION" class="tag-default">OPINION</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>May 2, 2018         <a href="http://www.hoylaredo.net/opinion/epn-saca-a-ochoa-reza-del-pri/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Tendencias Oscar Contreras Nava EPN saca a Ochoa Reza...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="DESDE LA FRONTERA POR PEDRO NATIVIDAD Salen más regidores rumbo a la reelección Este miércoles, en Nuevo Laredo, se llevó a cabo una Junta de Cabildo, donde el tema principal fue la solicitud de licencia para cuatro regidores que van en busca de la reelección. Nora Hinojosa, Juan José..." data-overlay-url="http://www.hoylaredo.net/opinion/salen-mas-regidores-rumbo-a-la-reeleccion/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/opinion/salen-mas-regidores-rumbo-a-la-reeleccion/"><img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2016/11/DESDE-LA-FRONTERA.jpg?resize=119%2C120" alt="Salen más regidores rumbo a la reelección" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/opinion/salen-mas-regidores-rumbo-a-la-reeleccion/">Salen más regidores rumbo a la reelección</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/desde-la-frontera/" title="DESDE LA FRONTERA" class="tag-default">DESDE LA FRONTERA</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>May 2, 2018         <a href="http://www.hoylaredo.net/opinion/salen-mas-regidores-rumbo-a-la-reeleccion/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            DESDE LA FRONTERA POR PEDRO NATIVIDAD Salen más regidores...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="DESDE LA FRONTERA POR PEDRO NATIVIDAD La pelea por los desertores priístas El PRI Nuevo Laredo se está desquebrajando, y los militantes que están desertando están buscando ser reclutados en otras filas, principalmente en las de MORENA y en el PAN. Algunos personajes priístas ya hicieron arregló y ahora..." data-overlay-url="http://www.hoylaredo.net/opinion/la-pelea-por-los-desertores-priistas/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/opinion/la-pelea-por-los-desertores-priistas/"><img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2016/11/DESDE-LA-FRONTERA.jpg?resize=119%2C120" alt="La pelea por los desertores priístas" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/opinion/la-pelea-por-los-desertores-priistas/">La pelea por los desertores priístas</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/desde-la-frontera/" title="DESDE LA FRONTERA" class="tag-default">DESDE LA FRONTERA</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>May 2, 2018         <a href="http://www.hoylaredo.net/opinion/la-pelea-por-los-desertores-priistas/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            DESDE LA FRONTERA POR PEDRO NATIVIDAD La pelea por...                        </div>
                    </div>
                </div>
                </div>    
</div></div>                </div>
                <!-- Widget items END -->
            </div>

            
                        
		</div>
            
</div>    
</div>
				

        <!-- Footer -->
		<footer class="container footer">
            			
		</footer>
		
		<!-- Copyright -->
		<div class="container copyright">
			<div class="left">
				Derechos Reservados Hoy Laredo, se permite la publicación siempre y cuando se cite la fuente Hoy Laredo			</div>
			<div class="right">
                <ul>
                                        					<li>
                        <a href="https://web.facebook.com/www.hoylaredo.net" target="_blank"><i class="fa fa-facebook-square"></i></a>					</li>
				</ul>
			</div>
		</div>
		
		<a href="#" class="back-to-top"><i class="fa fa-angle-up"></i></a>
        
        	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.hoylaredo.net\/destacado\/disfrutan-neolaredenses-un-dia-en-el-cuartel-militar\/":12006};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/destacado/disfrutan-neolaredenses-un-dia-en-el-cuartel-militar/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			
			<img style="float: right; display: none" class="loading" src="http://www.hoylaredo.net/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var session_data = {"session_value":"true","admin_session":"false","show_to_visitors":"true","delay":"0"};
var ajax_object = {"ajax_url":"http:\/\/www.hoylaredo.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/floating-ad-rotator-with-tracking/js/h5ab-banner-rotator.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.14-6684'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.hoylaredo.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201819'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-includes/js/jquery/ui/effect-size.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/vendor/bootstrap.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/vendor/bootstrap-hover-dropdown.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/vendor/jquery.cycle2.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/vendor/jquery.cycle2.scrollVert.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/vendor/jquery.cycle2.swipe.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/vendor/jquery.inview.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/vendor/jquery.hoverintent.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/vendor/jquery.sharrre.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/vendor/jquery.particleground.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"http:\/\/www.hoylaredo.net\/wp-admin\/admin-ajax.php","readmore":"Read more","article":"Article","show_post_quick_view":"on","show_mosaic_overlay":"on","enable_sidebar_affix":"on","particle_color":"#e3e3e3"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/theme.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=6.1'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=6.1'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=6.1'></script>
<script async="async" type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=20180418#ver=20180418&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-201819.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.1',blog:'126468840',post:'12006',tz:'-5',srv:'www.hoylaredo.net'} ]);
	_stq.push([ 'clickTrackerInit', '126468840', '12006' ]);
</script>
	<!-- END body -->
	</body>
	
<!-- END html -->
</html>				
