<!DOCTYPE html>
<!--[if lt IE 7]>      <html lang="es-ES" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html lang="es-ES" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html lang="es-ES" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" class="no-js"> <!--<![endif]-->
    
	<!-- BEGIN head -->
	<head>        
		<!-- Title -->
		<title>Fortalecerá Tamaulipas el nuevo Modelo Educativo | HoyLaredo</title>
        
        <!-- Meta tags -->
        <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        
		<link rel="pingback" href="http://www.hoylaredo.net/xmlrpc.php" />
                <link rel="shortcut icon" href="http://www.hoylaredo.net/wp-content/uploads/goliath/LOGO%20BARRA.png" />
        		        
                
		
				
			<!-- if page is content page -->
						<meta property="og:url" content="http://www.hoylaredo.net/destacado/fortalecera-tamaulipas-el-nuevo-modelo-educativo/"/>
			<meta property="og:title" content="Fortalecerá Tamaulipas el nuevo Modelo Educativo" />
			<meta property="og:description" content="*Asiste Gobernador Francisco Garc&iacute;a Cabeza de Vaca a reuni&oacute;n de CONAGO con Secretario de Educaci&oacute;n P&uacute;blica Federal. Agencia Hoy Laredo CIUDAD DE MEXICO,.- El Gobierno de Tamaulipas fortalecer&aacute; el Nuevo Modelo Educativo e impulsar&aacute; la eficiencia docente y administrativa, como parte de los acuerdos tras la reuni&oacute;n celebrada este lunes..." />
			<meta property="og:type" content="article" />
			<meta property="og:image" content="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2017/07/cabeza-aurelio.jpg?resize=500%2C300" />			<!-- if page is others -->
			        
				
        <link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="HoyLaredo &raquo; Feed" href="http://www.hoylaredo.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="HoyLaredo &raquo; RSS de los comentarios" href="http://www.hoylaredo.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="HoyLaredo &raquo; Fortalecerá Tamaulipas el nuevo Modelo Educativo RSS de los comentarios" href="http://www.hoylaredo.net/destacado/fortalecera-tamaulipas-el-nuevo-modelo-educativo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.hoylaredo.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bbp-default-css'  href='http://www.hoylaredo.net/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.12-6148' type='text/css' media='screen' />
<link rel='stylesheet' id='cm-frontend-css'  href='http://www.hoylaredo.net/wp-content/plugins/constellation//assets/css/frontend.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.hoylaredo.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.hoylaredo.net/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='plsh-bootstrap-css'  href='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/css/bootstrap.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-font-awesome-css'  href='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/css/font-awesome.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-main-css'  href='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/css/main.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-tablet-css'  href='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/css/tablet.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-phone-css'  href='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/css/phone.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-woocommerce-css'  href='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/css/woocommerce.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-bbpress-css'  href='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/css/bbpress.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-wordpress_style-css'  href='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/css/wordpress.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-sharrre-css'  href='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/css/sharrre.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-style-css'  href='http://www.hoylaredo.net/wp-content/themes/goliath/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Raleway%3A400%2C700%2C900&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.hoylaredo.net/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.hoylaredo.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.hoylaredo.net/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.hoylaredo.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/vendor/modernizr-2.6.2-respond-1.1.0.min.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://www.hoylaredo.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.hoylaredo.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.hoylaredo.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://www.hoylaredo.net/destacado/fortalecera-tamaulipas-el-nuevo-modelo-educativo/" />
<link rel='shortlink' href='http://wp.me/p8yEk0-1DF' />
<link rel="alternate" type="application/json+oembed" href="http://www.hoylaredo.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hoylaredo.net%2Fdestacado%2Ffortalecera-tamaulipas-el-nuevo-modelo-educativo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.hoylaredo.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hoylaredo.net%2Fdestacado%2Ffortalecera-tamaulipas-el-nuevo-modelo-educativo%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">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</style>       <!--Customizer CSS--> 
       <style type="text/css">
                  </style> 
       <!--/Customizer CSS -->

       <!-- User css -->
       <style type="text/css">
                  </style>
       <!--/User CSS -->

       <!-- User JS -->
       <script type="text/javascript">
                  </script>
       <!--/User JS -->


       <!-- Javascript settings -->
       <script type="text/javascript">
            var plsh_settings = new Object();
       </script>
       <!-- Javascript settings -->

       <meta name="generator" content="Planetshine - Goliath - 1.0.29">				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.hoylaredo.net/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=72c65a75e8&wpp_id=6303';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.hoylaredo.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.hoylaredo.net/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Fortalecerá Tamaulipas el nuevo Modelo Educativo" />
<meta property="og:url" content="http://www.hoylaredo.net/destacado/fortalecera-tamaulipas-el-nuevo-modelo-educativo/" />
<meta property="og:description" content="*Asiste Gobernador Francisco García Cabeza de Vaca a reunión de CONAGO con Secretario de Educación Pública Federal. Agencia Hoy Laredo CIUDAD DE MEXICO,.- El Gobierno de Tamaulipas fortalecerá el N…" />
<meta property="article:published_time" content="2017-07-18T04:05:35+00:00" />
<meta property="article:modified_time" content="2017-07-18T04:07:49+00:00" />
<meta property="og:site_name" content="HoyLaredo" />
<meta property="og:image" content="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2017/07/cabeza-aurelio.jpg?fit=500%2C414" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="414" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@Hoy Laredo" />
<meta name="twitter:image" content="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2017/07/cabeza-aurelio.jpg?fit=500%2C414&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-9693944-2', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>
    	<body class="post-template-default single single-post postid-6303 single-format-standard custom-background preload wpb-js-composer js-comp-ver-4.12.1 vc_responsive">
            
 <div class="read-progress"><span style="width: 40%;"></span></div> 
            <!-- Trending -->
        <div class="container trending">
            <div class="title-default">
                <a href="http://www.hoylaredo.net/category/destacado/" class="active">Noticias</a>
                <div class="controls">
                    <a href="#" id="ticker-prev" class="prev"><i class="fa fa-caret-up"></i></a>
                    <a href="#" id="ticker-next" class="next"><i class="fa fa-caret-down"></i></a>
                    <a href="#" class="pause"><i class="fa fa-pause"></i></a>
                </div>
            </div>
            <div class="items-wrapper">
                <ul id="newsticker" class="items newsticker cycle-slideshow"
                    data-index="1"
                    data-cycle-slides="> li"
                    data-cycle-auto-height="calc"
                    data-cycle-paused="false"                                 
                    data-cycle-speed="500"
                    data-cycle-next="#ticker-next"
                    data-cycle-prev="#ticker-prev"
                    data-cycle-fx="scrollVert"
                    data-cycle-log="false"
                    data-cycle-pause-on-hover="true"
                    data-cycle-timeout="2000">
                                                <li class="item">
                                <a href="http://www.hoylaredo.net/destacado/pone-fin-municipio-a-mas-de-30-anos-de-drenaje-colapsado/">
                                                                        
                                    Pone fin Municipio a más de 30 años de drenaje colapsado                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>Julio 17, 2017</span>
                                                            </li>
                                                    <li class="item">
                                <a href="http://www.hoylaredo.net/destacado/soluciona-alcalde-problemas-de-vialidad-en-la-fe-y-mirador/">
                                                                        
                                    Soluciona alcalde problemas de vialidad en La Fe y Mirador                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>Julio 17, 2017</span>
                                                            </li>
                                                    <li class="item">
                                <a href="http://www.hoylaredo.net/destacado/fortalecera-tamaulipas-el-nuevo-modelo-educativo/">
                                                                        
                                    Fortalecerá Tamaulipas el nuevo Modelo Educativo                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>Julio 17, 2017</span>
                                                            </li>
                                                    <li class="item">
                                <a href="http://www.hoylaredo.net/destacado/trabajaran-juntos-por-nuevo-laredo/">
                                                                        
                                    Trabajarán Juntos por Nuevo Laredo                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>Julio 17, 2017</span>
                                                            </li>
                                                    <li class="item">
                                <a href="http://www.hoylaredo.net/destacado/supervisa-sistema-dif-trato-a-ciudadanos/">
                                                                        
                                    Supervisa Sistema DIF trato a ciudadanos                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>Julio 17, 2017</span>
                                                            </li>
                                                    <li class="item">
                                <a href="http://www.hoylaredo.net/destacado/inversiones-millonarias-en-el-ramo-petrolero-estan-por-aterrizar-a-tamaulipas/">
                                                                        
                                    Inversiones millonarias en el ramo petrolero están por aterrizar a Tamaulipas                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>Julio 17, 2017</span>
                                                            </li>
                                                    <li class="item">
                                <a href="http://www.hoylaredo.net/destacado/inicia-eliminatoria-de-la-zona-norte-de-la-copa-telmex-nld/">
                                                                        
                                    Inicia eliminatoria de la zona norte de la Copa Telmex NLD                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>Julio 17, 2017</span>
                                                            </li>
                                                    <li class="item">
                                <a href="http://www.hoylaredo.net/destacado/gana-nuevo-laredo-presidencia-nacional-de-caaarem/">
                                                                        
                                    Gana Nuevo Laredo Presidencia Nacional de CAAAREM                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>Julio 16, 2017</span>
                                <span class="hotness">Hot</span>                            </li>
                                                    <li class="item">
                                <a href="http://www.hoylaredo.net/destacado/inicia-operativo-verano-2017/">
                                                                        
                                    Inicia Operativo Verano 2017                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>Julio 16, 2017</span>
                                                            </li>
                                                    <li class="item">
                                <a href="http://www.hoylaredo.net/destacado/realiza-pan-caminata-en-reservas-territoriales/">
                                                                        
                                    Realiza PAN caminata en Reservas Territoriales                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>Julio 16, 2017</span>
                                                            </li>
                                        </ul>
            </div>
            <div class="social">
                <a href="https://web.facebook.com/www.hoylaredo.net" target="_blank"><i class="fa fa-facebook-square"></i></a>             </div>
        </div>
    
<!-- Header -->
<header class="container header">
    
            <div class="logo-image">
            <a href="http://www.hoylaredo.net/"><img src="http://www.hoylaredo.net/wp-content/uploads/goliath/hoylaredo%20%282%29.png" alt=""></a>
        </div>
        
    </header>

<!-- Menu responsive -->
<div class="navbar-wrapper navbar-wrapper-responsive">
    <div class="navbar navbar-default menu">
        <div class="container">
            <ul class="nav">
                <li class="active">
                    
                </li>
                <li class="dropdown bars">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="fa fa-bars"></i></a>
                    
                    <div class="dropdown-menu full-width mobile-menu"><ul id="mobile-menu" class=""><li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-40"><a href="http://www.hoylaredo.net/">INICIO</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="http://www.hoylaredo.net/category/locales/">LOCALES</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50"><a href="http://www.hoylaredo.net/category/destacado/">DESTACADO</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51"><a href="http://www.hoylaredo.net/category/estado/">ESTADO</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70"><a href="http://www.hoylaredo.net/category/opinion/">OPINION</a>
<ul class="sub-menu">
	<li id="menu-item-87" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87"><a href="http://www.hoylaredo.net/category/desde-la-frontera/">DESDE LA FRONTERA</a></li>
	<li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a href="http://www.hoylaredo.net/category/chismorreo/">CHISMORREO</a></li>
	<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="http://www.hoylaredo.net/category/se-dice/">SE DICE</a></li>
	<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="http://www.hoylaredo.net/category/sera-el-sereno/">SERÁ EL SERENO</a></li>
	<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a href="http://www.hoylaredo.net/category/sucesos/">SUCESOS</a></li>
	<li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86"><a href="http://www.hoylaredo.net/category/una-tras-otra/">UNA TRAS OTRA</a></li>
	<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a href="http://www.hoylaredo.net/category/aqui-y-alla/">AQUÍ Y ALLA</a></li>
	<li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a href="http://www.hoylaredo.net/category/dialogando/">DIALOGANDO</a></li>
	<li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a href="http://www.hoylaredo.net/category/cartelera/">CARTELERA</a></li>
	<li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="http://www.hoylaredo.net/category/correspondencia/">CORRESPONDENCIA</a></li>
	<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="http://www.hoylaredo.net/category/en-contacto/">EN CONTACTO</a></li>
	<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="http://www.hoylaredo.net/category/la-columna-de-hoy/">LA COLUMNA DE HOY</a></li>
	<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="http://www.hoylaredo.net/category/periplo-politico/">PERIPLO POLITICO</a></li>
	<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="http://www.hoylaredo.net/category/senal-politica/">SEÑAL POLITICA</a></li>
	<li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="http://www.hoylaredo.net/category/sencillito/">SENCILLITO</a></li>
	<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="http://www.hoylaredo.net/category/tras-la-politica/">TRAS LA POLITICA</a></li>
</ul>
</li>
</ul></div>                </li>
                
                                <li class="dropdown new-stories new">
                    <a href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true"><s>10</s><span>staff<br>picks</span></a>
                    <div class="dropdown-menu full-width">
                        		<div class="widget goliath_dropdown_post_list">        
            
            <div class="post-block-1 dropdown-post-list">
				<!-- Widget items START -->
                <div class="items">
                    <div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="Agencia Hoy Laredo Cancún, Quitana Roo.- Después de la victoria del Agente Aduanal de Nuevo Laredo, Ricardo Zaragoza Ambrosi como el próximo Presidente Nacional de la Confederación de Asociaciones de Agentes Aduanales de la República Mexicana (CAAAREM), el Presidente de la AAANLD, Edgardo Pedraza Quintanilla dijo que trabajarán unidos..." data-overlay-url="http://www.hoylaredo.net/destacado/trabajaran-juntos-por-nuevo-laredo/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/trabajaran-juntos-por-nuevo-laredo/"><img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2017/07/GARY-RICARDO.jpg?resize=119%2C120" alt="Trabajarán Juntos por Nuevo Laredo" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/trabajaran-juntos-por-nuevo-laredo/">Trabajarán Juntos por Nuevo Laredo</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Jul 17, 2017         <a href="http://www.hoylaredo.net/destacado/trabajaran-juntos-por-nuevo-laredo/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Agencia Hoy Laredo Cancún, Quitana Roo.- Después de la...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Por José Natividad NUEVO LAREDO, TAM.- La atención a la población que visita las instalaciones del Sistema para el Desarrollo Integral de la Familia (DIF) además de ser de calidad debe ser con calidez por lo que se tiene un sistema de gestión de calidad que incluye encuestas de..." data-overlay-url="http://www.hoylaredo.net/destacado/supervisa-sistema-dif-trato-a-ciudadanos/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/supervisa-sistema-dif-trato-a-ciudadanos/"><img src="https://i0.wp.com/www.hoylaredo.net/wp-content/uploads/2017/07/dif-atencion.jpg?resize=119%2C120" alt="Supervisa Sistema DIF trato a ciudadanos" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/supervisa-sistema-dif-trato-a-ciudadanos/">Supervisa Sistema DIF trato a ciudadanos</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Jul 17, 2017         <a href="http://www.hoylaredo.net/destacado/supervisa-sistema-dif-trato-a-ciudadanos/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Por José Natividad NUEVO LAREDO, TAM.- La atención a...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="*Iniciará este lunes 17 de julio, con la finalidad de brindar a las personas con problemas de adicciones las herramientas necesarias para salir adelante de este problema.Agencia Hoy Laredo NUEVO LAREDO, TAM.- El Instituto Municipal para la Prevención de Adicciones, Conductas y Tendencias Antisociales iniciará a partir de este..." data-overlay-url="http://www.hoylaredo.net/locales/realizara-impacta-visitas-en-centros-de-rehabilitacion/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/locales/realizara-impacta-visitas-en-centros-de-rehabilitacion/"><img src="https://i1.wp.com/www.hoylaredo.net/wp-content/uploads/2017/07/IMPACTA.jpg?resize=119%2C120" alt="Realizará IMPACTA visitas en centros de rehabilitación" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/locales/realizara-impacta-visitas-en-centros-de-rehabilitacion/">Realizará IMPACTA visitas en centros de rehabilitación</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/locales/" title="LOCALES" class="tag-default">LOCALES</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Jul 17, 2017         <a href="http://www.hoylaredo.net/locales/realizara-impacta-visitas-en-centros-de-rehabilitacion/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *Iniciará este lunes 17 de julio, con la finalidad...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="*Esta obras permitirá a este plantel de la colonia Insurgentes, admitir a más pequeños para estudiar la educación preescolar Agencia Hoy Laredo NUEVO LAREDO, TAM.- Continúa la entrega de apoyos a planteles escolares por parte del gobierno municipal a través del programa &#8216;Mi Escuela Digna y Moderna&#8217;, el plantel..." data-overlay-url="http://www.hoylaredo.net/destacado/construiran-aula-nueva-en-jardin-de-ninos/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/construiran-aula-nueva-en-jardin-de-ninos/"><img src="https://i0.wp.com/www.hoylaredo.net/wp-content/uploads/2017/07/escuela-salon.jpg?resize=119%2C120" alt="Construirán aula nueva en Jardín de Niños" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/construiran-aula-nueva-en-jardin-de-ninos/">Construirán aula nueva en Jardín de Niños</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Jul 14, 2017         <a href="http://www.hoylaredo.net/destacado/construiran-aula-nueva-en-jardin-de-ninos/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *Esta obras permitirá a este plantel de la colonia...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="Agencia Hoy Laredo NUEVO LAREDO, TAM.- A través del área médica, el Sistema para el Desarrollo Integral de la Familia (DIF)  ha atendido a más de 6 mil 400 personas en ocho meses, la mayoría ha sido por problemas dentales. La señora Adriana Herrera Zárate, presidenta del Sistema DIF..." data-overlay-url="http://www.hoylaredo.net/destacado/consulta-dental-la-de-mas-demanda-en-el-dif/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/consulta-dental-la-de-mas-demanda-en-el-dif/"><img src="https://i0.wp.com/www.hoylaredo.net/wp-content/uploads/2017/07/ADRIANA-BEBE.jpg?resize=119%2C120" alt="Consulta dental la de más demanda en el DIF" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/consulta-dental-la-de-mas-demanda-en-el-dif/">Consulta dental la de más demanda en el DIF</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Jul 14, 2017         <a href="http://www.hoylaredo.net/destacado/consulta-dental-la-de-mas-demanda-en-el-dif/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Agencia Hoy Laredo NUEVO LAREDO, TAM.- A través del...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Agencia Hoy Laredo NUEVO LAREDO, TAM.- El número de menores repatriados que son atendidos en el  Centro de Atención a Menores Fronterizos del Sistema DIF (CAMEF) bajó un 50 por ciento, comparado con el mismo periodo del año pasado. Sergio Octavio García Garza, procurador del Menor, la Mujer, la..." data-overlay-url="http://www.hoylaredo.net/destacado/disminuye-flujo-de-menores-fronterizos-en-camef/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/disminuye-flujo-de-menores-fronterizos-en-camef/"><img src="https://i1.wp.com/www.hoylaredo.net/wp-content/uploads/2017/07/NINOS-CAMEF.jpg?resize=119%2C120" alt="Disminuye flujo de menores fronterizos en Camef" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/disminuye-flujo-de-menores-fronterizos-en-camef/">Disminuye flujo de menores fronterizos en Camef</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Jul 14, 2017         <a href="http://www.hoylaredo.net/destacado/disminuye-flujo-de-menores-fronterizos-en-camef/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Agencia Hoy Laredo NUEVO LAREDO, TAM.- El número de...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="Agencia Hoy Laredo CANCUN.- Se realizó la inauguración oficial del 78 Congreso Nacional “99 Años Impulsando la Competitividad de México” organizado por la Confederación de Asociaciones de Agentes Aduanales de la República Mexicana (CAAAREM) en la ciudad de Cancún, Quintana Roo. El Dr. Osvaldo Santín Quiroz, Jefe del Servicio..." data-overlay-url="http://www.hoylaredo.net/destacado/destaca-nuevo-laredo-en-congreso-nacional-caaarem/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/destaca-nuevo-laredo-en-congreso-nacional-caaarem/"><img src="https://i1.wp.com/www.hoylaredo.net/wp-content/uploads/2017/07/congreso-aduanales.jpg?resize=119%2C120" alt="Destaca Nuevo Laredo en Congreso Nacional CAAAREM" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/destaca-nuevo-laredo-en-congreso-nacional-caaarem/">Destaca Nuevo Laredo en Congreso Nacional CAAAREM</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Jul 14, 2017         <a href="http://www.hoylaredo.net/destacado/destaca-nuevo-laredo-en-congreso-nacional-caaarem/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Agencia Hoy Laredo CANCUN.- Se realizó la inauguración oficial...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="*Dice regidor que ya le dieron todo el equipo y personal y no inicia con el registro de ambulantes Por Pedro Natividad/Hoy Laredo NUEVO LAREDO, TAM.- El proyecto de credencialización de comerciantes informales continúa detenido a pesar que el Municipio ya entregó todo el equipo y material al director..." data-overlay-url="http://www.hoylaredo.net/destacado/acusan-a-pedroza-lomas-de-no-iniciar-credencializacion-de-ambulantes/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/acusan-a-pedroza-lomas-de-no-iniciar-credencializacion-de-ambulantes/"><img src="https://i0.wp.com/www.hoylaredo.net/wp-content/uploads/2016/12/pedroza-lomas1.jpg?resize=119%2C120" alt="Acusan a Pedroza Lomas de no iniciar credencialización de ambulantes" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/acusan-a-pedroza-lomas-de-no-iniciar-credencializacion-de-ambulantes/">Acusan a Pedroza Lomas de no iniciar credencialización de ambulantes</a>
                                                                    <span class="hotness">Hot</span>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Jul 12, 2017         <a href="http://www.hoylaredo.net/destacado/acusan-a-pedroza-lomas-de-no-iniciar-credencializacion-de-ambulantes/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *Dice regidor que ya le dieron todo el equipo...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="*El presidente municipal, Enrique Rivas mencionó que en reunión con inversionistas de Kia, se proyectó la inauguración de esta agencia de automóviles para octubre de este año Agencia Hoy Laredo NUEVO LAREDO, TAM.- Continúa gobierno municipal impulsando las relaciones comerciales y el flujo de inversión  para la creación de..." data-overlay-url="http://www.hoylaredo.net/destacado/da-alcalde-bienvenida-a-una-nueva-inversion/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/da-alcalde-bienvenida-a-una-nueva-inversion/"><img src="https://i1.wp.com/www.hoylaredo.net/wp-content/uploads/2017/06/rivas-lunes.jpg?resize=119%2C120" alt="Da alcalde bienvenida a una nueva inversión" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/da-alcalde-bienvenida-a-una-nueva-inversion/">Da alcalde bienvenida a una nueva inversión</a>
                                                                    <span class="hotness">Hot</span>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Jul 12, 2017         <a href="http://www.hoylaredo.net/destacado/da-alcalde-bienvenida-a-una-nueva-inversion/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *El presidente municipal, Enrique Rivas mencionó que en reunión...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Agencia Hoy Laredo NUEVO LAREDO, TAM.- Un total de 107 planteles escolares fueron beneficiados con el programa Mi Escuela Digna y Moderna en su primera etapa, el cierre  lo realizó el presidente municipal, Enrique Rivas este martes en las primarias Mauricio González de la Garza matutina y Francisco González..." data-overlay-url="http://www.hoylaredo.net/destacado/construiran-barda-perimetral-en-primarias-de-colonia-colorines/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/construiran-barda-perimetral-en-primarias-de-colonia-colorines/"><img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2017/07/rivas-ninas.jpg?resize=119%2C120" alt="Construirán barda perimetral en primarias de colonia Colorines" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/construiran-barda-perimetral-en-primarias-de-colonia-colorines/">Construirán barda perimetral en primarias de colonia Colorines</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Jul 12, 2017         <a href="http://www.hoylaredo.net/destacado/construiran-barda-perimetral-en-primarias-de-colonia-colorines/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Agencia Hoy Laredo NUEVO LAREDO, TAM.- Un total de...                        </div>
                    </div>
                </div>
                </div>    
</div></div>                </div>
                <!-- Widget items END -->
            </div>

            
                        
		</div>
                            </div>
                </li>
                                
                                <li class="dropdown search">
                    
                    <form method="get" action="http://www.hoylaredo.net/">
                        <input type="text" name="s" class="form-control" placeholder="search here" />
                    </form>
                    
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="fa fa-search"></i></a>
                </li>
                                
            </ul>
        </div>
    </div>
</div>

<!-- Menu -->
<div class="navbar-wrapper">
    <div class="navbar navbar-default menu">
        <div class="container">
            <div class="default-menu"><ul id="menu-primary" class="nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-40"><a title="INICIO" href="http://www.hoylaredo.net/">INICIO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a title="LOCALES" href="http://www.hoylaredo.net/category/locales/">LOCALES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50"><a title="DESTACADO" href="http://www.hoylaredo.net/category/destacado/">DESTACADO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-51"><a title="ESTADO" href="http://www.hoylaredo.net/category/estado/">ESTADO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70 dropdown"><a title="OPINION" href="http://www.hoylaredo.net/category/opinion/" class="dropdown-toggle" aria-haspopup="true">OPINION <span class="caret"></span></a>
<div class="dropdown-menu default-dropdown"><ul role="menu" >
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87"><a title="DESDE LA FRONTERA" href="http://www.hoylaredo.net/category/desde-la-frontera/">DESDE LA FRONTERA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a title="CHISMORREO" href="http://www.hoylaredo.net/category/chismorreo/">CHISMORREO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a title="SE DICE" href="http://www.hoylaredo.net/category/se-dice/">SE DICE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a title="SERÁ EL SERENO" href="http://www.hoylaredo.net/category/sera-el-sereno/">SERÁ EL SERENO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a title="SUCESOS" href="http://www.hoylaredo.net/category/sucesos/">SUCESOS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86"><a title="UNA TRAS OTRA" href="http://www.hoylaredo.net/category/una-tras-otra/">UNA TRAS OTRA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a title="AQUÍ Y ALLA" href="http://www.hoylaredo.net/category/aqui-y-alla/">AQUÍ Y ALLA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a title="DIALOGANDO" href="http://www.hoylaredo.net/category/dialogando/">DIALOGANDO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a title="CARTELERA" href="http://www.hoylaredo.net/category/cartelera/">CARTELERA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a title="CORRESPONDENCIA" href="http://www.hoylaredo.net/category/correspondencia/">CORRESPONDENCIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a title="EN CONTACTO" href="http://www.hoylaredo.net/category/en-contacto/">EN CONTACTO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a title="LA COLUMNA DE HOY" href="http://www.hoylaredo.net/category/la-columna-de-hoy/">LA COLUMNA DE HOY</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a title="PERIPLO POLITICO" href="http://www.hoylaredo.net/category/periplo-politico/">PERIPLO POLITICO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a title="SEÑAL POLITICA" href="http://www.hoylaredo.net/category/senal-politica/">SEÑAL POLITICA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a title="SENCILLITO" href="http://www.hoylaredo.net/category/sencillito/">SENCILLITO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a title="TRAS LA POLITICA" href="http://www.hoylaredo.net/category/tras-la-politica/">TRAS LA POLITICA</a></li>
</ul></div>
</li>
</ul></div>                            <ul class="nav secondary-menu">
                                        <li class="menu-item menu-item-type-custom menu-item-object-custom dropdown search">
                        <form method="get" action="http://www.hoylaredo.net/" class="search">
	<input type="text" name="s" class="form-control" placeholder="search here" />
</form>                        <a href="#" data-toggle="dropdown" data-hover="dropdown" class="dropdown-toggle disabled" aria-haspopup="true"><i class="fa fa-search"></i></a>
                    </li>
                                        
                    <li class="menu-item menu-item-type-custom menu-item-object-custom menu-spacer"></li>
                                        <li class="menu-item menu-item-type-custom menu-item-object-custom new-stories dropdown new">
                        <a href="#" data-toggle="dropdown" data-hover="dropdown" class="dropdown-toggle disabled" aria-haspopup="true"><s>10</s><span>staff<br>picks</span></a>
                        <div class="dropdown-menu full-width">
                            		<div class="widget goliath_dropdown_post_list">        
            
            <div class="post-block-1 dropdown-post-list">
				<!-- Widget items START -->
                <div class="items">
                    <div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="Agencia Hoy Laredo Cancún, Quitana Roo.- Después de la victoria del Agente Aduanal de Nuevo Laredo, Ricardo Zaragoza Ambrosi como el próximo Presidente Nacional de la Confederación de Asociaciones de Agentes Aduanales de la República Mexicana (CAAAREM), el Presidente de la AAANLD, Edgardo Pedraza Quintanilla dijo que trabajarán unidos..." data-overlay-url="http://www.hoylaredo.net/destacado/trabajaran-juntos-por-nuevo-laredo/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/trabajaran-juntos-por-nuevo-laredo/"><img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2017/07/GARY-RICARDO.jpg?resize=119%2C120" alt="Trabajarán Juntos por Nuevo Laredo" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/trabajaran-juntos-por-nuevo-laredo/">Trabajarán Juntos por Nuevo Laredo</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Jul 17, 2017         <a href="http://www.hoylaredo.net/destacado/trabajaran-juntos-por-nuevo-laredo/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Agencia Hoy Laredo Cancún, Quitana Roo.- Después de la...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Por José Natividad NUEVO LAREDO, TAM.- La atención a la población que visita las instalaciones del Sistema para el Desarrollo Integral de la Familia (DIF) además de ser de calidad debe ser con calidez por lo que se tiene un sistema de gestión de calidad que incluye encuestas de..." data-overlay-url="http://www.hoylaredo.net/destacado/supervisa-sistema-dif-trato-a-ciudadanos/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/supervisa-sistema-dif-trato-a-ciudadanos/"><img src="https://i0.wp.com/www.hoylaredo.net/wp-content/uploads/2017/07/dif-atencion.jpg?resize=119%2C120" alt="Supervisa Sistema DIF trato a ciudadanos" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/supervisa-sistema-dif-trato-a-ciudadanos/">Supervisa Sistema DIF trato a ciudadanos</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Jul 17, 2017         <a href="http://www.hoylaredo.net/destacado/supervisa-sistema-dif-trato-a-ciudadanos/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Por José Natividad NUEVO LAREDO, TAM.- La atención a...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="*Iniciará este lunes 17 de julio, con la finalidad de brindar a las personas con problemas de adicciones las herramientas necesarias para salir adelante de este problema.Agencia Hoy Laredo NUEVO LAREDO, TAM.- El Instituto Municipal para la Prevención de Adicciones, Conductas y Tendencias Antisociales iniciará a partir de este..." data-overlay-url="http://www.hoylaredo.net/locales/realizara-impacta-visitas-en-centros-de-rehabilitacion/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/locales/realizara-impacta-visitas-en-centros-de-rehabilitacion/"><img src="https://i1.wp.com/www.hoylaredo.net/wp-content/uploads/2017/07/IMPACTA.jpg?resize=119%2C120" alt="Realizará IMPACTA visitas en centros de rehabilitación" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/locales/realizara-impacta-visitas-en-centros-de-rehabilitacion/">Realizará IMPACTA visitas en centros de rehabilitación</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/locales/" title="LOCALES" class="tag-default">LOCALES</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Jul 17, 2017         <a href="http://www.hoylaredo.net/locales/realizara-impacta-visitas-en-centros-de-rehabilitacion/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *Iniciará este lunes 17 de julio, con la finalidad...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="*Esta obras permitirá a este plantel de la colonia Insurgentes, admitir a más pequeños para estudiar la educación preescolar Agencia Hoy Laredo NUEVO LAREDO, TAM.- Continúa la entrega de apoyos a planteles escolares por parte del gobierno municipal a través del programa &#8216;Mi Escuela Digna y Moderna&#8217;, el plantel..." data-overlay-url="http://www.hoylaredo.net/destacado/construiran-aula-nueva-en-jardin-de-ninos/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/construiran-aula-nueva-en-jardin-de-ninos/"><img src="https://i0.wp.com/www.hoylaredo.net/wp-content/uploads/2017/07/escuela-salon.jpg?resize=119%2C120" alt="Construirán aula nueva en Jardín de Niños" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/construiran-aula-nueva-en-jardin-de-ninos/">Construirán aula nueva en Jardín de Niños</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Jul 14, 2017         <a href="http://www.hoylaredo.net/destacado/construiran-aula-nueva-en-jardin-de-ninos/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *Esta obras permitirá a este plantel de la colonia...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="Agencia Hoy Laredo NUEVO LAREDO, TAM.- A través del área médica, el Sistema para el Desarrollo Integral de la Familia (DIF)  ha atendido a más de 6 mil 400 personas en ocho meses, la mayoría ha sido por problemas dentales. La señora Adriana Herrera Zárate, presidenta del Sistema DIF..." data-overlay-url="http://www.hoylaredo.net/destacado/consulta-dental-la-de-mas-demanda-en-el-dif/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/consulta-dental-la-de-mas-demanda-en-el-dif/"><img src="https://i0.wp.com/www.hoylaredo.net/wp-content/uploads/2017/07/ADRIANA-BEBE.jpg?resize=119%2C120" alt="Consulta dental la de más demanda en el DIF" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/consulta-dental-la-de-mas-demanda-en-el-dif/">Consulta dental la de más demanda en el DIF</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Jul 14, 2017         <a href="http://www.hoylaredo.net/destacado/consulta-dental-la-de-mas-demanda-en-el-dif/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Agencia Hoy Laredo NUEVO LAREDO, TAM.- A través del...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Agencia Hoy Laredo NUEVO LAREDO, TAM.- El número de menores repatriados que son atendidos en el  Centro de Atención a Menores Fronterizos del Sistema DIF (CAMEF) bajó un 50 por ciento, comparado con el mismo periodo del año pasado. Sergio Octavio García Garza, procurador del Menor, la Mujer, la..." data-overlay-url="http://www.hoylaredo.net/destacado/disminuye-flujo-de-menores-fronterizos-en-camef/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/disminuye-flujo-de-menores-fronterizos-en-camef/"><img src="https://i1.wp.com/www.hoylaredo.net/wp-content/uploads/2017/07/NINOS-CAMEF.jpg?resize=119%2C120" alt="Disminuye flujo de menores fronterizos en Camef" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/disminuye-flujo-de-menores-fronterizos-en-camef/">Disminuye flujo de menores fronterizos en Camef</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Jul 14, 2017         <a href="http://www.hoylaredo.net/destacado/disminuye-flujo-de-menores-fronterizos-en-camef/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Agencia Hoy Laredo NUEVO LAREDO, TAM.- El número de...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="Agencia Hoy Laredo CANCUN.- Se realizó la inauguración oficial del 78 Congreso Nacional “99 Años Impulsando la Competitividad de México” organizado por la Confederación de Asociaciones de Agentes Aduanales de la República Mexicana (CAAAREM) en la ciudad de Cancún, Quintana Roo. El Dr. Osvaldo Santín Quiroz, Jefe del Servicio..." data-overlay-url="http://www.hoylaredo.net/destacado/destaca-nuevo-laredo-en-congreso-nacional-caaarem/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/destaca-nuevo-laredo-en-congreso-nacional-caaarem/"><img src="https://i1.wp.com/www.hoylaredo.net/wp-content/uploads/2017/07/congreso-aduanales.jpg?resize=119%2C120" alt="Destaca Nuevo Laredo en Congreso Nacional CAAAREM" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/destaca-nuevo-laredo-en-congreso-nacional-caaarem/">Destaca Nuevo Laredo en Congreso Nacional CAAAREM</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Jul 14, 2017         <a href="http://www.hoylaredo.net/destacado/destaca-nuevo-laredo-en-congreso-nacional-caaarem/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Agencia Hoy Laredo CANCUN.- Se realizó la inauguración oficial...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="*Dice regidor que ya le dieron todo el equipo y personal y no inicia con el registro de ambulantes Por Pedro Natividad/Hoy Laredo NUEVO LAREDO, TAM.- El proyecto de credencialización de comerciantes informales continúa detenido a pesar que el Municipio ya entregó todo el equipo y material al director..." data-overlay-url="http://www.hoylaredo.net/destacado/acusan-a-pedroza-lomas-de-no-iniciar-credencializacion-de-ambulantes/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/acusan-a-pedroza-lomas-de-no-iniciar-credencializacion-de-ambulantes/"><img src="https://i0.wp.com/www.hoylaredo.net/wp-content/uploads/2016/12/pedroza-lomas1.jpg?resize=119%2C120" alt="Acusan a Pedroza Lomas de no iniciar credencialización de ambulantes" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/acusan-a-pedroza-lomas-de-no-iniciar-credencializacion-de-ambulantes/">Acusan a Pedroza Lomas de no iniciar credencialización de ambulantes</a>
                                                                    <span class="hotness">Hot</span>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Jul 12, 2017         <a href="http://www.hoylaredo.net/destacado/acusan-a-pedroza-lomas-de-no-iniciar-credencializacion-de-ambulantes/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *Dice regidor que ya le dieron todo el equipo...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="*El presidente municipal, Enrique Rivas mencionó que en reunión con inversionistas de Kia, se proyectó la inauguración de esta agencia de automóviles para octubre de este año Agencia Hoy Laredo NUEVO LAREDO, TAM.- Continúa gobierno municipal impulsando las relaciones comerciales y el flujo de inversión  para la creación de..." data-overlay-url="http://www.hoylaredo.net/destacado/da-alcalde-bienvenida-a-una-nueva-inversion/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/da-alcalde-bienvenida-a-una-nueva-inversion/"><img src="https://i1.wp.com/www.hoylaredo.net/wp-content/uploads/2017/06/rivas-lunes.jpg?resize=119%2C120" alt="Da alcalde bienvenida a una nueva inversión" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/da-alcalde-bienvenida-a-una-nueva-inversion/">Da alcalde bienvenida a una nueva inversión</a>
                                                                    <span class="hotness">Hot</span>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Jul 12, 2017         <a href="http://www.hoylaredo.net/destacado/da-alcalde-bienvenida-a-una-nueva-inversion/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *El presidente municipal, Enrique Rivas mencionó que en reunión...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Agencia Hoy Laredo NUEVO LAREDO, TAM.- Un total de 107 planteles escolares fueron beneficiados con el programa Mi Escuela Digna y Moderna en su primera etapa, el cierre  lo realizó el presidente municipal, Enrique Rivas este martes en las primarias Mauricio González de la Garza matutina y Francisco González..." data-overlay-url="http://www.hoylaredo.net/destacado/construiran-barda-perimetral-en-primarias-de-colonia-colorines/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/construiran-barda-perimetral-en-primarias-de-colonia-colorines/"><img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2017/07/rivas-ninas.jpg?resize=119%2C120" alt="Construirán barda perimetral en primarias de colonia Colorines" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/construiran-barda-perimetral-en-primarias-de-colonia-colorines/">Construirán barda perimetral en primarias de colonia Colorines</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Jul 12, 2017         <a href="http://www.hoylaredo.net/destacado/construiran-barda-perimetral-en-primarias-de-colonia-colorines/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Agencia Hoy Laredo NUEVO LAREDO, TAM.- Un total de...                        </div>
                    </div>
                </div>
                </div>    
</div></div>                </div>
                <!-- Widget items END -->
            </div>

            
                        
		</div>
                                </div>
                    </li>
                                    </ul>
                    </div>
    </div>
</div>				
				

<!-- Homepage content -->
<div class="container homepage-content hfeed thumb-container_width">
    
            <div class="image limited-width container_width">
                                <img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2017/07/cabeza-aurelio.jpg?resize=500%2C350" class="full-post-thumb" alt="Fortalecerá Tamaulipas el nuevo Modelo Educativo"/>
                    <img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2017/07/cabeza-aurelio.jpg?resize=500%2C350" class="mobile-post-thumb" alt="Fortalecerá Tamaulipas el nuevo Modelo Educativo"/>
                                <div>
                    
                                            <div class="social">
<div class="post-image-sharrre">
	  <div class="shareme" data-image="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2017/07/cabeza-aurelio.jpg?fit=500%2C414" data-url="http://www.hoylaredo.net/destacado/fortalecera-tamaulipas-el-nuevo-modelo-educativo/" data-text="Fortalecerá Tamaulipas el nuevo Modelo Educativo"></div>
</div></div>
                                    </div>
                        </div>
    
        
    <div class="main-content-column-1 ">

        <!-- Post -->
        <div class="post-1 hentry  post-6303 post type-post status-publish format-standard has-post-thumbnail category-destacado category-estado" itemscope itemtype="http://data-vocabulary.org/NewsArticle">
            
                                                
            <div class="title">
                <h1 id="intro"><a href="http://www.hoylaredo.net/destacado/fortalecera-tamaulipas-el-nuevo-modelo-educativo/" class="entry-title"  itemprop="headline">Fortalecerá Tamaulipas el nuevo Modelo Educativo</a></h1>
                
                                <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a><a href="http://www.hoylaredo.net/category/estado/" title="ESTADO" class="tag-default">ESTADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i><span class="updated" >Julio 17, 2017</span>
        <i class="fa fa-user"></i><span ><a href="" class="author url fn">admin</a></span> <a href="http://www.hoylaredo.net/destacado/fortalecera-tamaulipas-el-nuevo-modelo-educativo/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>
                                
                            </div>
            
            <span class="item-summary-hidden" itemprop="description">*Asiste Gobernador Francisco García Cabeza de Vaca a reunión de CONAGO con Secretario de Educación Pública Federal. Agencia Hoy Laredo CIUDAD DE MEXICO,.- El...</span>
             <img class="item-image-hidden" itemprop="image" src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2017/07/cabeza-aurelio.jpg?resize=500%2C300" alt="Fortalecerá Tamaulipas el nuevo Modelo Educativo" />                 
            <div class="post"  itemprop="articleBody"><p><strong>*</strong>Asiste Gobernador Francisco García Cabeza de Vaca a reunión de CONAGO con Secretario de Educación Pública Federal.</p>
<p>Agencia Hoy Laredo</p>
<p>CIUDAD DE MEXICO,.- El Gobierno de Tamaulipas fortalecerá el Nuevo Modelo Educativo e impulsará la eficiencia docente y administrativa, como parte de los acuerdos tras la reunión celebrada este lunes entre integrantes de la Conferencia Nacional de Gobernadores (CONAGO) y el Secretario de Educación Pública (SEP), Aurelio Nuño Mayer.</p>
<p>&nbsp;</p>
<p>El Gobernador Francisco García Cabeza de Vaca, asistió al encuentro celebrado en el Antiguo Palacio del Ayuntamiento en la Ciudad de México, en el que se analizó el estado actual de la Reforma Educativa y los resultados del Ejercicio de Conciliación/Compulsa.</p>
<p>Entre los acuerdos tomados derivados de la reunión, destaca la adopción e impulso de nuevos planes de programas de estudio del Programa Nacional de Inglés, la política para mejorar la equidad e inclusión educativa, el Programa de Fortalecimiento y Transformación de las Escuelas Normales y las estrategias que del mismo Modelo se derivan.</p>
<p>También se acordó observar los principios de legalidad, certeza, imparcialidad, objetividad y transparencia en todos los procesos del Servicio Profesional Docente, en particular en lo que respecta a la asignación de plazas docentes.</p>
<p>Y por último los gobernadores se comprometieron a garantizar la permanencia de los trabajos de depuración y consolidación de la nómina, lo que permitirá mantener en orden las plazas docentes para que todas sirvan a la función educativa.</p>
<p>“En Tamaulipas le apostamos a la educación porque sabemos lo que significa para el desarrollo de nuestra entidad y para la recuperación del bienestar y la tranquilidad de las y los tamaulipecos”, dijo García Cabeza de Vaca.</p>
<p>El Gobernador García Cabeza de Vaca asistió al encuentro acompañado del Secretario de Educación en el estado, Héctor Escobar Salazar, quien destacó que en Tamaulipas ha realizado reuniones de capacitación de manera permanente para instalar exitosamente el Modelo Educativo federal en la entidad.</p>
<p>“En Tamaulipas, de acuerdo a la instrucción del Gobernador Francisco García Cabeza de Vaca, estamos trabajando para acompañar puntualmente el Nuevo Modelo Educativo y ponerlo en un contexto basado en las necesidades y retos de nuestra entidad”, apuntó Escobar Salazar.</p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="http://www.hoylaredo.net/destacado/fortalecera-tamaulipas-el-nuevo-modelo-educativo/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.hoylaredo.net/destacado/fortalecera-tamaulipas-el-nuevo-modelo-educativo/" data-text="Fortalecerá Tamaulipas el nuevo Modelo Educativo" data-via="HoyLaredo" >Tweet</a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-126468840-6303-596da66f2bc06' data-src='//widgets.wp.com/likes/#blog_id=126468840&amp;post_id=6303&amp;origin=www.hoylaredo.net&amp;obj_id=126468840-6303-596da66f2bc06' data-name='like-post-frame-126468840-6303-596da66f2bc06'><h3 class="sd-title">Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>

            
        </div>

        <div class="post-sharrre">
    <div class="sharrre-twitter" data-url="http://www.hoylaredo.net/destacado/fortalecera-tamaulipas-el-nuevo-modelo-educativo/" data-text="Fortalecerá Tamaulipas el nuevo Modelo Educativo" data-title="Tweet"></div>
    <div class="sharrre-facebook" data-url="http://www.hoylaredo.net/destacado/fortalecera-tamaulipas-el-nuevo-modelo-educativo/" data-text="Fortalecerá Tamaulipas el nuevo Modelo Educativo" data-title="Share"></div>
    <div class="sharrre-pinterest" data-url="http://www.hoylaredo.net/destacado/fortalecera-tamaulipas-el-nuevo-modelo-educativo/" data-text="Fortalecerá Tamaulipas el nuevo Modelo Educativo" data-title="Pin"></div>
    <div class="sharrre-linkedin" data-url="http://www.hoylaredo.net/destacado/fortalecera-tamaulipas-el-nuevo-modelo-educativo/" data-text="Fortalecerá Tamaulipas el nuevo Modelo Educativo" data-title="Share"></div>
    <div class="sharrre-googleplus" data-url="http://www.hoylaredo.net/destacado/fortalecera-tamaulipas-el-nuevo-modelo-educativo/" data-text="Fortalecerá Tamaulipas el nuevo Modelo Educativo" data-title="+1"></div>
</div>
        
                            
        <!-- Comments -->
<div class="comments" id="comments">
    
        
                    
        <div class="add-comment">
            <div class="title-default">
                <a href="#" class="active">Add a comment</a>
            </div>

                            <div class="no-comments">
                    <p>No comments so far.</p>
                    <p>Be first to leave comment below.</p>
                </div>
                        
            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/destacado/fortalecera-tamaulipas-el-nuevo-modelo-educativo/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.hoylaredo.net/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p><textarea id="comment" name="comment" placeholder="Your comment" class="form-control" aria-required="true"></textarea></p><p class="comment-submit-button"><button type="button" id="comment-submit" class="btn btn-default"><span>Post comment</span></button></p><p class="comment-fields"><input id="author" name="author" class="form-control" type="text" placeholder="Your name *" value="" aria-required='true' />
<input id="email" name="email" class="form-control" type="text" placeholder="E-mail address *" value="" aria-required='true' />
<input id="url" name="url" class="form-control" type="text" placeholder="Website" value=""/></p>
<p class="form-submit"><input name="submit" type="submit" id="hidden-submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='6303' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p>			</form>
			</div><!-- #respond -->
	        </div>
    
<!-- END .comments -->
</div>
        
        
    </div>
    
    <!-- Sidebar -->
<div class="main-sidebar ">

<div id="search-2" class="sidebar-item clearfix widget_search"><div class="title-default"><span class="active"> </span></div><div class="widget-content"><form method="get" action="http://www.hoylaredo.net/" class="search">
	<input type="text" name="s" class="form-control" placeholder="search here" />
</form></div></div><div id="text-3" class="sidebar-item clearfix widget_text"><div class="title-default"><span class="active">OPINIÓN</span></div><div class="widget-content">			<div class="textwidget"></div>
		</div></div>		<div id="goliath_dropdown_post_list-5" class="sidebar-item clearfix goliath_dropdown_post_list">        
            
            <div class="post-block-1 dropdown-post-list">
				<!-- Widget items START -->
                <div class="items">
                    <div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="DESDE LA FRONTERA POR PEDRO NATIVIDAD Después de semanas de tensión en donde la mitad de la militancia panista no acudía a refrendar su militancia, hoy ya se respira mejor, pues ya suma el 70 por ciento que ha refrendado, incluyendo aquel personaje en el que todos tenían los..." data-overlay-url="http://www.hoylaredo.net/opinion/respira-pan-nuevo-laredo/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/opinion/respira-pan-nuevo-laredo/"><img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2016/11/DESDE-LA-FRONTERA.jpg?resize=119%2C120" alt="Respira PAN Nuevo Laredo" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/opinion/respira-pan-nuevo-laredo/">Respira PAN Nuevo Laredo</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/desde-la-frontera/" title="DESDE LA FRONTERA" class="tag-default">DESDE LA FRONTERA</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Jul 17, 2017         <a href="http://www.hoylaredo.net/opinion/respira-pan-nuevo-laredo/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            DESDE LA FRONTERA POR PEDRO NATIVIDAD Después de semanas...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="DESDE LA FRONTERA POR PEDRO NATIVIDAD Algo está sucediendo al interior de la Dirección de Comerció Informal que dirige Luis Enrique Pedroza Lomas. No sabemos quién está fallando, pero todo apunta, tras las declaraciones del regidor Carlos Bulás, Presidente de la Comisión de Comercio Informal, que Pedroza le anda..." data-overlay-url="http://www.hoylaredo.net/opinion/miden-fuerza-bulas-y-pedroza/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/opinion/miden-fuerza-bulas-y-pedroza/"><img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2016/11/DESDE-LA-FRONTERA.jpg?resize=119%2C120" alt="Miden Fuerza Bulás y Pedroza" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/opinion/miden-fuerza-bulas-y-pedroza/">Miden Fuerza Bulás y Pedroza</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/desde-la-frontera/" title="DESDE LA FRONTERA" class="tag-default">DESDE LA FRONTERA</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Jul 12, 2017         <a href="http://www.hoylaredo.net/opinion/miden-fuerza-bulas-y-pedroza/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            DESDE LA FRONTERA POR PEDRO NATIVIDAD Algo está sucediendo...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="SE DICE POR JOSE NATIVIDAD Se Dice, En MORENA, su coordinador del Distrito I, Gastón Herrera, dice que los pleitos al interior del partido, ya se acabaron que ahorita su único objetivo es sacar adelante al partido y llegar con fuerza a las elecciones del 2018, además dejo claro..." data-overlay-url="http://www.hoylaredo.net/opinion/morena-iria-con-candidatos-externos/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/opinion/morena-iria-con-candidatos-externos/"><img src="https://i0.wp.com/www.hoylaredo.net/wp-content/uploads/2016/11/SE-DICE.jpg?resize=119%2C120" alt="MORENA iría con candidatos externos…" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/opinion/morena-iria-con-candidatos-externos/">MORENA iría con candidatos externos…</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/opinion/" title="OPINION" class="tag-default">OPINION</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Jul 11, 2017         <a href="http://www.hoylaredo.net/opinion/morena-iria-con-candidatos-externos/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            SE DICE POR JOSE NATIVIDAD Se Dice, En MORENA,...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Una Tras Otra Por Jesús Hernández García. Si como se dice, la atención en los Hospitales de Tamaulipas ya mejoró y el abasto de medicamentos ya se normalizó hasta en más de un 70 por ciento, según lo declaró el Director General del General en esta ciudad, XICOTÉNCATL GONZALEZ..." data-overlay-url="http://www.hoylaredo.net/opinion/sera-luebbert-lider-del-pri/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/opinion/sera-luebbert-lider-del-pri/"><img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2016/11/UNA-TRAS-OTRA.jpg?resize=119%2C120" alt="Será, Luebbert, líder del PRI" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/opinion/sera-luebbert-lider-del-pri/">Será, Luebbert, líder del PRI</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/opinion/" title="OPINION" class="tag-default">OPINION</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Jul 11, 2017         <a href="http://www.hoylaredo.net/opinion/sera-luebbert-lider-del-pri/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Una Tras Otra Por Jesús Hernández García. Si como...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="CHISMORREO POR ALMA NIGER Arturo Peña Treviño es el nuevo titular del programa Comedores Comunitarios. Sustituye en el cargo a Leticia Barrera, quien tuvo un buen desempeño, y cumplió su ciclo. Arturo es buen elemento y se espera que tenga un buen desempeño en su nueva encomienda. Evidentemente habrá..." data-overlay-url="http://www.hoylaredo.net/opinion/hermano-de-ex-alcalde-alcanza-hueso/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/opinion/hermano-de-ex-alcalde-alcanza-hueso/"><img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2016/11/ALMA-NIGER.jpg?resize=119%2C120" alt="Hermano de ex alcalde alcanza hueso" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/opinion/hermano-de-ex-alcalde-alcanza-hueso/">Hermano de ex alcalde alcanza hueso</a>
                                                                    <span class="hotness">Hot</span>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/chismorreo/" title="CHISMORREO" class="tag-default">CHISMORREO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Jul 11, 2017         <a href="http://www.hoylaredo.net/opinion/hermano-de-ex-alcalde-alcanza-hueso/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            CHISMORREO POR ALMA NIGER Arturo Peña Treviño es el...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="DESDE LA FRONTERA POR PEDRO NATIVIDAD Aun no termina el ciclo escolar y el alcalde, Enrique Rivas Cuéllar, anunció la nueva convocatoria para las becas municipales en sus categorías de ordinarias, excelencia y especiales. Si usted es de las que cuenta con una beca para sus hijos o quiere..." data-overlay-url="http://www.hoylaredo.net/opinion/rivas-y-las-becas/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/opinion/rivas-y-las-becas/"><img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2016/11/DESDE-LA-FRONTERA.jpg?resize=119%2C120" alt="Rivas y las becas" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/opinion/rivas-y-las-becas/">Rivas y las becas</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/desde-la-frontera/" title="DESDE LA FRONTERA" class="tag-default">DESDE LA FRONTERA</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Jul 11, 2017         <a href="http://www.hoylaredo.net/opinion/rivas-y-las-becas/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            DESDE LA FRONTERA POR PEDRO NATIVIDAD Aun no termina...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="DESDE LA FRONTERA POR PEDRO NATIVIDAD En el PRI Nuevo Laredo las cosas no andan del todo bien, principalmente porque aquellos que se sentían intocables, pero sobre todo con todo el poder para ser candidatos o para imponerlos, sienten que se están quedando fuera de la jugada. Ya en..." data-overlay-url="http://www.hoylaredo.net/opinion/chuy-abdala/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/opinion/chuy-abdala/"><img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2016/11/DESDE-LA-FRONTERA.jpg?resize=119%2C120" alt="Chuy-Abdala" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/opinion/chuy-abdala/">Chuy-Abdala</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/desde-la-frontera/" title="DESDE LA FRONTERA" class="tag-default">DESDE LA FRONTERA</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Jul 9, 2017         <a href="http://www.hoylaredo.net/opinion/chuy-abdala/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            DESDE LA FRONTERA POR PEDRO NATIVIDAD En el PRI...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Una Tras Otra Por Jesús Hernández García El ex alcalde de Reynosa, OSCAR LUEBBERT GUTIERREZ, llevaría mano en la elección de Presidente del Comité Directivo Estatal del PRI sobre su más cercano oponente y aún Delegado de la Secretaria de Desarrollo Territorial y Urbano, SEDATU, SERGIO GUAJARDO MALDONADO. Para..." data-overlay-url="http://www.hoylaredo.net/opinion/le-teme-eugenio-a-la-justicia/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/opinion/le-teme-eugenio-a-la-justicia/"><img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2016/11/UNA-TRAS-OTRA.jpg?resize=119%2C120" alt="Le teme Eugenio a la Justicia" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/opinion/le-teme-eugenio-a-la-justicia/">Le teme Eugenio a la Justicia</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/opinion/" title="OPINION" class="tag-default">OPINION</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Jul 9, 2017         <a href="http://www.hoylaredo.net/opinion/le-teme-eugenio-a-la-justicia/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Una Tras Otra Por Jesús Hernández García El ex...                        </div>
                    </div>
                </div>
                </div>    
</div></div>                </div>
                <!-- Widget items END -->
            </div>

            
                        
		</div>
            
</div>    
</div>
				

        <!-- Footer -->
		<footer class="container footer">
            			
		</footer>
		
		<!-- Copyright -->
		<div class="container copyright">
			<div class="left">
				Derechos Reservados Hoy Laredo, se permite la publicación siempre y cuando se cite la fuente Hoy Laredo			</div>
			<div class="right">
                <ul>
                                        					<li>
                        <a href="https://web.facebook.com/www.hoylaredo.net" target="_blank"><i class="fa fa-facebook-square"></i></a>					</li>
				</ul>
			</div>
		</div>
		
		<a href="#" class="back-to-top"><i class="fa fa-angle-up"></i></a>
        
        	<div style="display:none">
	</div>
<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<script type='text/javascript' src='http://www.hoylaredo.net/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.12-6148'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201729'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Julaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-includes/js/jquery/ui/effect-size.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/vendor/bootstrap.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/vendor/bootstrap-hover-dropdown.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/vendor/jquery.cycle2.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/vendor/jquery.cycle2.scrollVert.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/vendor/jquery.cycle2.swipe.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/vendor/jquery.inview.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/vendor/jquery.hoverintent.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/vendor/jquery.sharrre.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/vendor/jquery.particleground.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"http:\/\/www.hoylaredo.net\/wp-admin\/admin-ajax.php","readmore":"Read more","article":"Article","show_post_quick_view":"on","show_mosaic_overlay":"on","enable_sidebar_affix":"on","particle_color":"#e3e3e3"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/theme.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/jetpack/_inc/postmessage.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/jetpack/_inc/jquery.inview.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=4.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.7.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
		<iframe src='http://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script type='text/javascript' src='https://stats.wp.com/e-201729.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7.1',blog:'126468840',post:'6303',tz:'-5',srv:'www.hoylaredo.net'} ]);
	_stq.push([ 'clickTrackerInit', '126468840', '6303' ]);
</script>
	<!-- END body -->
	</body>
	
<!-- END html -->
</html>				
