<!DOCTYPE html>
<!--[if lt IE 7]>      <html lang="es-ES" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html lang="es-ES" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html lang="es-ES" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" class="no-js"> <!--<![endif]-->
    
	<!-- BEGIN head -->
	<head>        
		<!-- Title -->
		<title>Listos los albergues para proteger del frío a las personas vulnerables | HoyLaredo</title>
        
        <!-- Meta tags -->
        <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        
		<link rel="pingback" href="http://www.hoylaredo.net/xmlrpc.php" />
                <link rel="shortcut icon" href="http://www.hoylaredo.net/wp-content/uploads/goliath/LOGO%20BARRA.png" />
        		        
                
		
				
			<!-- if page is content page -->
						<meta property="og:url" content="http://www.hoylaredo.net/destacado/listos-los-albergues-para-proteger-del-frio-a-las-personas-vulnerables/"/>
			<meta property="og:title" content="Listos los albergues para proteger del frío a las personas vulnerables" />
			<meta property="og:description" content="*As&iacute; lo anunci&oacute; el alcalde Enrique Rivas, quien dijo que est&aacute;n dadas las instrucciones a Protecci&oacute;n Civil y Bienestar Social para que reciban a quienes decidan hacer uso de los refugios Agencia Hoy Laredo NUEVO LAREDO, TAM.-&nbsp;El presidente municipal Enrique Rivas report&oacute; listos los albergues para atender a la ciudadan&iacute;a..." />
			<meta property="og:type" content="article" />
			<meta property="og:image" content="https://i0.wp.com/www.hoylaredo.net/wp-content/uploads/2018/11/albergue-frio.jpg?resize=600%2C300" />			<!-- if page is others -->
			        
				
        <link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="HoyLaredo &raquo; Feed" href="http://www.hoylaredo.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="HoyLaredo &raquo; RSS de los comentarios" href="http://www.hoylaredo.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="HoyLaredo &raquo; Listos los albergues para proteger del frío a las personas vulnerables RSS de los comentarios" href="http://www.hoylaredo.net/destacado/listos-los-albergues-para-proteger-del-frio-a-las-personas-vulnerables/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.hoylaredo.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='h5ab-banner-rotator-css-css'  href='http://www.hoylaredo.net/wp-content/plugins/floating-ad-rotator-with-tracking/css/h5ab-banner-rotator.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css'  href='http://www.hoylaredo.net/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.14-6684' type='text/css' media='screen' />
<link rel='stylesheet' id='cm-frontend-css'  href='http://www.hoylaredo.net/wp-content/plugins/constellation//assets/css/frontend.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.hoylaredo.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.hoylaredo.net/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.hoylaredo.net/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-bootstrap-css'  href='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/css/bootstrap.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-font-awesome-css'  href='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-main-css'  href='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/css/main.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-tablet-css'  href='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/css/tablet.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-phone-css'  href='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/css/phone.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-woocommerce-css'  href='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/css/woocommerce.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-bbpress-css'  href='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/css/bbpress.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-wordpress_style-css'  href='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/css/wordpress.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-sharrre-css'  href='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/css/sharrre.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-style-css'  href='http://www.hoylaredo.net/wp-content/themes/goliath/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Raleway%3A400%2C700%2C900&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://www.hoylaredo.net/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.hoylaredo.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.hoylaredo.net/wp-content/plugins/jetpack/css/jetpack.css?ver=6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.hoylaredo.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"rest_api":"1","sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/www.hoylaredo.net\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","action":"update_views_ajax","ID":"13075","token":"d59654b004","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.1.0.min.js?ver=4.1.0'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/vendor/modernizr-2.6.2-respond-1.1.0.min.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='http://www.hoylaredo.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.hoylaredo.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.hoylaredo.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Llevará alcalde el PAI a  El Campanario este martes' href='http://www.hoylaredo.net/destacado/llevara-alcalde-el-pai-a-el-campanario-este-martes/' />
<link rel='next' title='Iluminan de naranja a ‘Los Fundadores’ contra la violencia hacia la mujer' href='http://www.hoylaredo.net/destacado/iluminan-de-naranja-a-los-fundadores-contra-la-violencia-hacia-la-mujer/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="http://www.hoylaredo.net/destacado/listos-los-albergues-para-proteger-del-frio-a-las-personas-vulnerables/" />
<link rel='shortlink' href='https://wp.me/p8yEk0-3oT' />
<link rel="alternate" type="application/json+oembed" href="http://www.hoylaredo.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hoylaredo.net%2Fdestacado%2Flistos-los-albergues-para-proteger-del-frio-a-las-personas-vulnerables%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.hoylaredo.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hoylaredo.net%2Fdestacado%2Flistos-los-albergues-para-proteger-del-frio-a-las-personas-vulnerables%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">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</style>       <!--Customizer CSS--> 
       <style type="text/css">
                  </style> 
       <!--/Customizer CSS -->

       <!-- User css -->
       <style type="text/css">
                  </style>
       <!--/User CSS -->

       <!-- User JS -->
       <script type="text/javascript">
                  </script>
       <!--/User JS -->


       <!-- Javascript settings -->
       <script type="text/javascript">
            var plsh_settings = new Object();
       </script>
       <!-- Javascript settings -->

       <meta name="generator" content="Planetshine - Goliath - 1.0.29"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.hoylaredo.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Listos los albergues para proteger del frío a las personas vulnerables" />
<meta property="og:url" content="http://www.hoylaredo.net/destacado/listos-los-albergues-para-proteger-del-frio-a-las-personas-vulnerables/" />
<meta property="og:description" content="*Así lo anunció el alcalde Enrique Rivas, quien dijo que están dadas las instrucciones a Protección Civil y Bienestar Social para que reciban a quienes decidan hacer uso de los refugios Agencia Hoy…" />
<meta property="article:published_time" content="2018-11-13T15:14:17+00:00" />
<meta property="article:modified_time" content="2018-11-13T15:14:17+00:00" />
<meta property="og:site_name" content="HoyLaredo" />
<meta property="og:image" content="https://i0.wp.com/www.hoylaredo.net/wp-content/uploads/2018/11/albergue-frio.jpg?fit=600%2C316" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="316" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@Hoy Laredo" />
<meta name="twitter:text:title" content="Listos los albergues para proteger del frío a las personas vulnerables" />
<meta name="twitter:image" content="https://i0.wp.com/www.hoylaredo.net/wp-content/uploads/2018/11/albergue-frio.jpg?fit=600%2C316&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>
    	<body class="post-template-default single single-post postid-13075 single-format-standard custom-background preload wpb-js-composer js-comp-ver-5.4.7 vc_responsive">
            
 <div class="read-progress"><span style="width: 40%;"></span></div> 
            <!-- Trending -->
        <div class="container trending">
            <div class="title-default">
                <a href="http://www.hoylaredo.net/category/destacado/" class="active">Noticias</a>
                <div class="controls">
                    <a href="#" id="ticker-prev" class="prev"><i class="fa fa-caret-up"></i></a>
                    <a href="#" id="ticker-next" class="next"><i class="fa fa-caret-down"></i></a>
                    <a href="#" class="pause"><i class="fa fa-pause"></i></a>
                </div>
            </div>
            <div class="items-wrapper">
                <ul id="newsticker" class="items newsticker cycle-slideshow"
                    data-index="1"
                    data-cycle-slides="> li"
                    data-cycle-auto-height="calc"
                    data-cycle-paused="false"                                 
                    data-cycle-speed="500"
                    data-cycle-next="#ticker-next"
                    data-cycle-prev="#ticker-prev"
                    data-cycle-fx="scrollVert"
                    data-cycle-log="false"
                    data-cycle-pause-on-hover="true"
                    data-cycle-timeout="2000">
                                                <li class="item">
                                <a href="http://www.hoylaredo.net/destacado/iluminan-de-naranja-a-los-fundadores-contra-la-violencia-hacia-la-mujer/">
                                                                        
                                    Iluminan de naranja a ‘Los Fundadores’ contra la violencia hacia la mujer                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>noviembre 13, 2018</span>
                                                            </li>
                                                    <li class="item">
                                <a href="http://www.hoylaredo.net/destacado/listos-los-albergues-para-proteger-del-frio-a-las-personas-vulnerables/">
                                                                        
                                    Listos los albergues para proteger del frío a las personas vulnerables                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>noviembre 13, 2018</span>
                                                            </li>
                                                    <li class="item">
                                <a href="http://www.hoylaredo.net/destacado/llevara-alcalde-el-pai-a-el-campanario-este-martes/">
                                                                        
                                    Llevará alcalde el PAI a  El Campanario este martes                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>noviembre 13, 2018</span>
                                                            </li>
                                                    <li class="item">
                                <a href="http://www.hoylaredo.net/destacado/llama-rivas-a-recompensar-la-cultura-del-esfuerzo-del-talento-universitario/">
                                                                        
                                    Llama Rivas a recompensar la cultura del esfuerzo del talento universitario                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>noviembre 13, 2018</span>
                                                            </li>
                                                    <li class="item">
                                <a href="http://www.hoylaredo.net/destacado/los-diputados-panistas-enfrentaran-los-retos-para-un-mejor-tamaulipas-glafiro/">
                                                                        
                                    Los Diputados panistas enfrentarán los retos para un mejor Tamaulipas: Glafiro                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>noviembre 9, 2018</span>
                                                            </li>
                                                    <li class="item">
                                <a href="http://www.hoylaredo.net/destacado/diputados-del-gppan-refrendaron-su-apoyo-para-seguir-construyendo-el-cambio-de-tamaulipas/">
                                                                        
                                    Diputados del GPPAN refrendaron su apoyo para seguir construyendo el cambio de Tamaulipas                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>noviembre 9, 2018</span>
                                                            </li>
                                                    <li class="item">
                                <a href="http://www.hoylaredo.net/destacado/gestiona-rivas-recursos-ante-diputados-federales-en-beneficio-de-nuevo-laredo/">
                                                                        
                                    Gestiona Rivas recursos ante Diputados  Federales en beneficio de Nuevo Laredo                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>noviembre 9, 2018</span>
                                                            </li>
                                                    <li class="item">
                                <a href="http://www.hoylaredo.net/destacado/dan-respuesta-inmediata-a-vecinos-de-villas-de-oradel/">
                                                                        
                                    Dan respuesta inmediata a vecinos de Villas de Oradel                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>noviembre 9, 2018</span>
                                                            </li>
                                                    <li class="item">
                                <a href="http://www.hoylaredo.net/destacado/levantaran-cacharros-en-bonito-toboganes/">
                                                                        
                                    Levantarán cacharros en ‘Bonito Toboganes’                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>noviembre 9, 2018</span>
                                                            </li>
                                                    <li class="item">
                                <a href="http://www.hoylaredo.net/destacado/hasta-con-cuatro-anos-de-prision-a-quien-cometa-el-delito-de-cobranza-extrajudicial-ilegal/">
                                                                        
                                    Hasta con cuatro años de prisión a quien cometa el delito de cobranza extrajudicial ilegal                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>noviembre 8, 2018</span>
                                                            </li>
                                        </ul>
            </div>
            <div class="social">
                <a href="https://web.facebook.com/www.hoylaredo.net" target="_blank"><i class="fa fa-facebook-square"></i></a>             </div>
        </div>
    
<!-- Header -->
<header class="container header">
    
            <div class="logo-image">
            <a href="http://www.hoylaredo.net/"><img src="http://www.hoylaredo.net/wp-content/uploads/goliath/hoylaredo%20%282%29.png" alt=""></a>
        </div>
        
    </header>

<!-- Menu responsive -->
<div class="navbar-wrapper navbar-wrapper-responsive">
    <div class="navbar navbar-default menu">
        <div class="container">
            <ul class="nav">
                <li class="active">
                    
                </li>
                <li class="dropdown bars">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="fa fa-bars"></i></a>
                    
                    <div class="dropdown-menu full-width mobile-menu"><ul id="mobile-menu" class=""><li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-40"><a href="http://www.hoylaredo.net/">INICIO</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49"><a href="http://www.hoylaredo.net/category/locales/">LOCALES</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50"><a href="http://www.hoylaredo.net/category/destacado/">DESTACADO</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="http://www.hoylaredo.net/category/estado/">ESTADO</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70"><a href="http://www.hoylaredo.net/category/opinion/">OPINION</a>
<ul class="sub-menu">
	<li id="menu-item-87" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87"><a href="http://www.hoylaredo.net/category/desde-la-frontera/">DESDE LA FRONTERA</a></li>
	<li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a href="http://www.hoylaredo.net/category/chismorreo/">CHISMORREO</a></li>
	<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="http://www.hoylaredo.net/category/se-dice/">SE DICE</a></li>
	<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="http://www.hoylaredo.net/category/sera-el-sereno/">SERÁ EL SERENO</a></li>
	<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a href="http://www.hoylaredo.net/category/sucesos/">SUCESOS</a></li>
	<li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86"><a href="http://www.hoylaredo.net/category/una-tras-otra/">UNA TRAS OTRA</a></li>
	<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a href="http://www.hoylaredo.net/category/aqui-y-alla/">AQUÍ Y ALLA</a></li>
	<li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a href="http://www.hoylaredo.net/category/dialogando/">DIALOGANDO</a></li>
	<li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a href="http://www.hoylaredo.net/category/cartelera/">CARTELERA</a></li>
	<li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="http://www.hoylaredo.net/category/correspondencia/">CORRESPONDENCIA</a></li>
	<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="http://www.hoylaredo.net/category/en-contacto/">EN CONTACTO</a></li>
	<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="http://www.hoylaredo.net/category/la-columna-de-hoy/">LA COLUMNA DE HOY</a></li>
	<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="http://www.hoylaredo.net/category/periplo-politico/">PERIPLO POLITICO</a></li>
	<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="http://www.hoylaredo.net/category/senal-politica/">SEÑAL POLITICA</a></li>
	<li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="http://www.hoylaredo.net/category/sencillito/">SENCILLITO</a></li>
	<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="http://www.hoylaredo.net/category/tras-la-politica/">TRAS LA POLITICA</a></li>
</ul>
</li>
</ul></div>                </li>
                
                                <li class="dropdown new-stories new">
                    <a href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true"><s>10</s><span>staff<br>picks</span></a>
                    <div class="dropdown-menu full-width">
                        		<div class="widget goliath_dropdown_post_list">        
            
            <div class="post-block-1 dropdown-post-list">
				<!-- Widget items START -->
                <div class="items">
                    <div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="Agencia Hoy Laredo NUEVO LAREDO, TAM.- El monumento a los Fundadores de Nuevo Laredo se iluminó de naranja este lunes por la noche, en conmemoración del 25 de noviembre, Día Internacional de la Eliminación de la Violencia contra la Mujer “Pinta el Mundo de Naranja”. El encendido se realizó..." data-overlay-url="http://www.hoylaredo.net/destacado/iluminan-de-naranja-a-los-fundadores-contra-la-violencia-hacia-la-mujer/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/iluminan-de-naranja-a-los-fundadores-contra-la-violencia-hacia-la-mujer/"><img src="https://i1.wp.com/www.hoylaredo.net/wp-content/uploads/2018/11/monumento.jpg?resize=119%2C120" alt="Iluminan de naranja a ‘Los Fundadores’ contra la violencia hacia la mujer" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/iluminan-de-naranja-a-los-fundadores-contra-la-violencia-hacia-la-mujer/">Iluminan de naranja a ‘Los Fundadores’ contra la violencia hacia la mujer</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Nov 13, 2018         <a href="http://www.hoylaredo.net/destacado/iluminan-de-naranja-a-los-fundadores-contra-la-violencia-hacia-la-mujer/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Agencia Hoy Laredo NUEVO LAREDO, TAM.- El monumento a...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="*Así lo anunció el alcalde Enrique Rivas, quien dijo que están dadas las instrucciones a Protección Civil y Bienestar Social para que reciban a quienes decidan hacer uso de los refugios Agencia Hoy Laredo NUEVO LAREDO, TAM.- El presidente municipal Enrique Rivas reportó listos los albergues para atender a la..." data-overlay-url="http://www.hoylaredo.net/destacado/listos-los-albergues-para-proteger-del-frio-a-las-personas-vulnerables/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/listos-los-albergues-para-proteger-del-frio-a-las-personas-vulnerables/"><img src="https://i0.wp.com/www.hoylaredo.net/wp-content/uploads/2018/11/albergue-frio.jpg?resize=119%2C120" alt="Listos los albergues para proteger del frío a las personas vulnerables" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/listos-los-albergues-para-proteger-del-frio-a-las-personas-vulnerables/">Listos los albergues para proteger del frío a las personas vulnerables</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Nov 13, 2018         <a href="http://www.hoylaredo.net/destacado/listos-los-albergues-para-proteger-del-frio-a-las-personas-vulnerables/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *Así lo anunció el alcalde Enrique Rivas, quien dijo...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="-Enrique Rivas dijo que estará en esa colonia para escuchar las peticiones y realizar actividades de mejoría -También anunció visitará este martes la Escuela Centenario de la Constitución de 1917, donde pondrá en marcha  ‘Mi Escuela Digna y Moderna’ Agencia Hoy Laredo NUEVO LAREDO, TAM.- Escuchar y atender oportunamente las..." data-overlay-url="http://www.hoylaredo.net/destacado/llevara-alcalde-el-pai-a-el-campanario-este-martes/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/llevara-alcalde-el-pai-a-el-campanario-este-martes/"><img src="https://i1.wp.com/www.hoylaredo.net/wp-content/uploads/2018/10/rivas-confe2.jpg?resize=119%2C120" alt="Llevará alcalde el PAI a  El Campanario este martes" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/llevara-alcalde-el-pai-a-el-campanario-este-martes/">Llevará alcalde el PAI a  El Campanario este martes</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Nov 13, 2018         <a href="http://www.hoylaredo.net/destacado/llevara-alcalde-el-pai-a-el-campanario-este-martes/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            -Enrique Rivas dijo que estará en esa colonia para...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="*Esta propuesta la hizo el alcalde al inaugurar el ‘Segundo Encuentro de Innovación y Tecnología’ que se efectúa en el Centro Cultural con la participación de destacados conferencistas Agencia Hoy Laredo NUEVO LAREDO, TAM.- El gobierno municipal genera espacios para vincular líderes y talentos universitarios con las empresas, dijo..." data-overlay-url="http://www.hoylaredo.net/destacado/llama-rivas-a-recompensar-la-cultura-del-esfuerzo-del-talento-universitario/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/llama-rivas-a-recompensar-la-cultura-del-esfuerzo-del-talento-universitario/"><img src="https://i0.wp.com/www.hoylaredo.net/wp-content/uploads/2018/11/rivas-tecnmologia.jpg?resize=119%2C120" alt="Llama Rivas a recompensar la cultura del esfuerzo del talento universitario" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/llama-rivas-a-recompensar-la-cultura-del-esfuerzo-del-talento-universitario/">Llama Rivas a recompensar la cultura del esfuerzo del talento universitario</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Nov 13, 2018         <a href="http://www.hoylaredo.net/destacado/llama-rivas-a-recompensar-la-cultura-del-esfuerzo-del-talento-universitario/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *Esta propuesta la hizo el alcalde al inaugurar el...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="*Con este simulador, es posible verificar las facturas que se considerarán para la Declaración AnualSi hay algún error en ellas, el contribuyente tiene hasta el 31 de diciembre para que clientes y proveedores le corrijan sus facturas Agencia Hoy Laredo MEXICO.- Con el objetivo de que los contribuyentes puedan..." data-overlay-url="http://www.hoylaredo.net/locales/publica-sat-en-su-portal-simulador-de-declaracion-anual/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/locales/publica-sat-en-su-portal-simulador-de-declaracion-anual/"><img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2018/09/sat.jpg?resize=119%2C120" alt="Publica SAT en su portal Simulador de Declaración Anual" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/locales/publica-sat-en-su-portal-simulador-de-declaracion-anual/">Publica SAT en su portal Simulador de Declaración Anual</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/locales/" title="LOCALES" class="tag-default">LOCALES</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Nov 13, 2018         <a href="http://www.hoylaredo.net/locales/publica-sat-en-su-portal-simulador-de-declaracion-anual/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *Con este simulador, es posible verificar las facturas que...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="*Se reunió con los legisladores en la Cámara de Diputados donde les presentó proyectos de importancia para la ciudad Agencia Hoy Laredo NUEVO LAREDO, TAM.- Trabaja en equipo el presidente municipal Enrique Rivas por el desarrollo y bienestar de Nuevo Laredo, con el apoyo del diputado federal Salvador Rosas se..." data-overlay-url="http://www.hoylaredo.net/destacado/gestiona-rivas-recursos-ante-diputados-federales-en-beneficio-de-nuevo-laredo/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/gestiona-rivas-recursos-ante-diputados-federales-en-beneficio-de-nuevo-laredo/"><img src="https://i0.wp.com/www.hoylaredo.net/wp-content/uploads/2018/11/rivas-diputados.jpg?resize=119%2C120" alt="Gestiona Rivas recursos ante Diputados  Federales en beneficio de Nuevo Laredo" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/gestiona-rivas-recursos-ante-diputados-federales-en-beneficio-de-nuevo-laredo/">Gestiona Rivas recursos ante Diputados  Federales en beneficio de Nuevo Laredo</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Nov 9, 2018         <a href="http://www.hoylaredo.net/destacado/gestiona-rivas-recursos-ante-diputados-federales-en-beneficio-de-nuevo-laredo/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *Se reunió con los legisladores en la Cámara de...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="*Gobierno municipal a través del PAI atendió peticiones de reparación de baches, alumbrado, tubos rotos; limpieza de predios y calles, donde se retiraron 40 toneladas de basura; entre otros servicios Agencia Hoy Laredo NUEVO LAREDO, TAM.- Peticiones de reparación de alumbrado, bacheo y limpieza de predios, fueron atendidas por el..." data-overlay-url="http://www.hoylaredo.net/destacado/dan-respuesta-inmediata-a-vecinos-de-villas-de-oradel/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/dan-respuesta-inmediata-a-vecinos-de-villas-de-oradel/"><img src="https://i1.wp.com/www.hoylaredo.net/wp-content/uploads/2018/11/pai.jpg?resize=119%2C120" alt="Dan respuesta inmediata a vecinos de Villas de Oradel" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/dan-respuesta-inmediata-a-vecinos-de-villas-de-oradel/">Dan respuesta inmediata a vecinos de Villas de Oradel</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Nov 9, 2018         <a href="http://www.hoylaredo.net/destacado/dan-respuesta-inmediata-a-vecinos-de-villas-de-oradel/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *Gobierno municipal a través del PAI atendió peticiones de...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="*Las cuadrillas iniciarán el recorrido a partir de las 9 de la mañana en el crucero de Cuenca de Burgos y Triunfo. El servicio es gratuito Agencia Hoy Laredo NUEVO LAREDO, TAM.- Como parte de las acciones de prevención para eliminar posibles criaderos de mosquitos, la Dirección de Medio y..." data-overlay-url="http://www.hoylaredo.net/destacado/levantaran-cacharros-en-bonito-toboganes/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/levantaran-cacharros-en-bonito-toboganes/"><img src="https://i1.wp.com/www.hoylaredo.net/wp-content/uploads/2018/11/descacharriza1.jpg?resize=119%2C120" alt="Levantarán cacharros en ‘Bonito Toboganes’" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/levantaran-cacharros-en-bonito-toboganes/">Levantarán cacharros en ‘Bonito Toboganes’</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Nov 9, 2018         <a href="http://www.hoylaredo.net/destacado/levantaran-cacharros-en-bonito-toboganes/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *Las cuadrillas iniciarán el recorrido a partir de las...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="*Enrique Rivas cumplió a los vecinos de Las Alazanas que pedían mejores vialidades para dejar de transitar entre tierra y lodo. Agencia Hoy Laredo NUEVO LAREDO, TAM.- Después de 35 años de solicitar la pavimentación de su calle, vecinos de la colonia Las Alazanas fueron escuchados por el presidente municipal..." data-overlay-url="http://www.hoylaredo.net/destacado/reciben-calles-pavimentadas-despues-de-35-anos-de-olvido/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/reciben-calles-pavimentadas-despues-de-35-anos-de-olvido/"><img src="https://i1.wp.com/www.hoylaredo.net/wp-content/uploads/2018/11/pavimenta-alazanas.jpg?resize=119%2C120" alt="Reciben calles pavimentadas después de 35 años de olvido" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/reciben-calles-pavimentadas-despues-de-35-anos-de-olvido/">Reciben calles pavimentadas después de 35 años de olvido</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Nov 8, 2018         <a href="http://www.hoylaredo.net/destacado/reciben-calles-pavimentadas-despues-de-35-anos-de-olvido/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *Enrique Rivas cumplió a los vecinos de Las Alazanas...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="*Dirigente de la CANACAR destaca la gestión del alcalde Enrique Rivas para beneficiar con con esta unidad al plantel Agencia Hoy Laredo NUEVO LAREDO, TAM.- La empresa Daimler Trucks México donó en comodato al Centro de Capacitación para el Trabajo Industrial 193 (CECATI), untractocamión marca Cascadia 2019 con valor de 2 millones y medio de pesos..." data-overlay-url="http://www.hoylaredo.net/destacado/donan-al-cecati-193-tractocamion-para-capacitar-operadores-y-estudiantes/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/donan-al-cecati-193-tractocamion-para-capacitar-operadores-y-estudiantes/"><img src="https://i0.wp.com/www.hoylaredo.net/wp-content/uploads/2018/11/camion.jpg?resize=119%2C120" alt="Donan al CECATI 193 tractocamión para capacitar operadores y estudiantes" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/donan-al-cecati-193-tractocamion-para-capacitar-operadores-y-estudiantes/">Donan al CECATI 193 tractocamión para capacitar operadores y estudiantes</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Nov 8, 2018         <a href="http://www.hoylaredo.net/destacado/donan-al-cecati-193-tractocamion-para-capacitar-operadores-y-estudiantes/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *Dirigente de la CANACAR destaca la gestión del alcalde...                        </div>
                    </div>
                </div>
                </div>    
</div></div>                </div>
                <!-- Widget items END -->
            </div>

            
                        
		</div>
                            </div>
                </li>
                                
                                <li class="dropdown search">
                    
                    <form method="get" action="http://www.hoylaredo.net/">
                        <input type="text" name="s" class="form-control" placeholder="search here" />
                    </form>
                    
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="fa fa-search"></i></a>
                </li>
                                
            </ul>
        </div>
    </div>
</div>

<!-- Menu -->
<div class="navbar-wrapper">
    <div class="navbar navbar-default menu">
        <div class="container">
            <div class="default-menu"><ul id="menu-primary" class="nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-40"><a title="INICIO" href="http://www.hoylaredo.net/">INICIO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49"><a title="LOCALES" href="http://www.hoylaredo.net/category/locales/">LOCALES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50"><a title="DESTACADO" href="http://www.hoylaredo.net/category/destacado/">DESTACADO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a title="ESTADO" href="http://www.hoylaredo.net/category/estado/">ESTADO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70 dropdown"><a title="OPINION" href="http://www.hoylaredo.net/category/opinion/" class="dropdown-toggle" aria-haspopup="true">OPINION <span class="caret"></span></a>
<div class="dropdown-menu default-dropdown"><ul role="menu" >
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87"><a title="DESDE LA FRONTERA" href="http://www.hoylaredo.net/category/desde-la-frontera/">DESDE LA FRONTERA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a title="CHISMORREO" href="http://www.hoylaredo.net/category/chismorreo/">CHISMORREO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a title="SE DICE" href="http://www.hoylaredo.net/category/se-dice/">SE DICE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a title="SERÁ EL SERENO" href="http://www.hoylaredo.net/category/sera-el-sereno/">SERÁ EL SERENO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a title="SUCESOS" href="http://www.hoylaredo.net/category/sucesos/">SUCESOS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86"><a title="UNA TRAS OTRA" href="http://www.hoylaredo.net/category/una-tras-otra/">UNA TRAS OTRA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a title="AQUÍ Y ALLA" href="http://www.hoylaredo.net/category/aqui-y-alla/">AQUÍ Y ALLA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a title="DIALOGANDO" href="http://www.hoylaredo.net/category/dialogando/">DIALOGANDO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a title="CARTELERA" href="http://www.hoylaredo.net/category/cartelera/">CARTELERA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a title="CORRESPONDENCIA" href="http://www.hoylaredo.net/category/correspondencia/">CORRESPONDENCIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a title="EN CONTACTO" href="http://www.hoylaredo.net/category/en-contacto/">EN CONTACTO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a title="LA COLUMNA DE HOY" href="http://www.hoylaredo.net/category/la-columna-de-hoy/">LA COLUMNA DE HOY</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a title="PERIPLO POLITICO" href="http://www.hoylaredo.net/category/periplo-politico/">PERIPLO POLITICO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a title="SEÑAL POLITICA" href="http://www.hoylaredo.net/category/senal-politica/">SEÑAL POLITICA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a title="SENCILLITO" href="http://www.hoylaredo.net/category/sencillito/">SENCILLITO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a title="TRAS LA POLITICA" href="http://www.hoylaredo.net/category/tras-la-politica/">TRAS LA POLITICA</a></li>
</ul></div>
</li>
</ul></div>                            <ul class="nav secondary-menu">
                                        <li class="menu-item menu-item-type-custom menu-item-object-custom dropdown search">
                        <form method="get" action="http://www.hoylaredo.net/" class="search">
	<input type="text" name="s" class="form-control" placeholder="search here" />
</form>                        <a href="#" data-toggle="dropdown" data-hover="dropdown" class="dropdown-toggle disabled" aria-haspopup="true"><i class="fa fa-search"></i></a>
                    </li>
                                        
                    <li class="menu-item menu-item-type-custom menu-item-object-custom menu-spacer"></li>
                                        <li class="menu-item menu-item-type-custom menu-item-object-custom new-stories dropdown new">
                        <a href="#" data-toggle="dropdown" data-hover="dropdown" class="dropdown-toggle disabled" aria-haspopup="true"><s>10</s><span>staff<br>picks</span></a>
                        <div class="dropdown-menu full-width">
                            		<div class="widget goliath_dropdown_post_list">        
            
            <div class="post-block-1 dropdown-post-list">
				<!-- Widget items START -->
                <div class="items">
                    <div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="Agencia Hoy Laredo NUEVO LAREDO, TAM.- El monumento a los Fundadores de Nuevo Laredo se iluminó de naranja este lunes por la noche, en conmemoración del 25 de noviembre, Día Internacional de la Eliminación de la Violencia contra la Mujer “Pinta el Mundo de Naranja”. El encendido se realizó..." data-overlay-url="http://www.hoylaredo.net/destacado/iluminan-de-naranja-a-los-fundadores-contra-la-violencia-hacia-la-mujer/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/iluminan-de-naranja-a-los-fundadores-contra-la-violencia-hacia-la-mujer/"><img src="https://i1.wp.com/www.hoylaredo.net/wp-content/uploads/2018/11/monumento.jpg?resize=119%2C120" alt="Iluminan de naranja a ‘Los Fundadores’ contra la violencia hacia la mujer" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/iluminan-de-naranja-a-los-fundadores-contra-la-violencia-hacia-la-mujer/">Iluminan de naranja a ‘Los Fundadores’ contra la violencia hacia la mujer</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Nov 13, 2018         <a href="http://www.hoylaredo.net/destacado/iluminan-de-naranja-a-los-fundadores-contra-la-violencia-hacia-la-mujer/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Agencia Hoy Laredo NUEVO LAREDO, TAM.- El monumento a...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="*Así lo anunció el alcalde Enrique Rivas, quien dijo que están dadas las instrucciones a Protección Civil y Bienestar Social para que reciban a quienes decidan hacer uso de los refugios Agencia Hoy Laredo NUEVO LAREDO, TAM.- El presidente municipal Enrique Rivas reportó listos los albergues para atender a la..." data-overlay-url="http://www.hoylaredo.net/destacado/listos-los-albergues-para-proteger-del-frio-a-las-personas-vulnerables/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/listos-los-albergues-para-proteger-del-frio-a-las-personas-vulnerables/"><img src="https://i0.wp.com/www.hoylaredo.net/wp-content/uploads/2018/11/albergue-frio.jpg?resize=119%2C120" alt="Listos los albergues para proteger del frío a las personas vulnerables" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/listos-los-albergues-para-proteger-del-frio-a-las-personas-vulnerables/">Listos los albergues para proteger del frío a las personas vulnerables</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Nov 13, 2018         <a href="http://www.hoylaredo.net/destacado/listos-los-albergues-para-proteger-del-frio-a-las-personas-vulnerables/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *Así lo anunció el alcalde Enrique Rivas, quien dijo...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="-Enrique Rivas dijo que estará en esa colonia para escuchar las peticiones y realizar actividades de mejoría -También anunció visitará este martes la Escuela Centenario de la Constitución de 1917, donde pondrá en marcha  ‘Mi Escuela Digna y Moderna’ Agencia Hoy Laredo NUEVO LAREDO, TAM.- Escuchar y atender oportunamente las..." data-overlay-url="http://www.hoylaredo.net/destacado/llevara-alcalde-el-pai-a-el-campanario-este-martes/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/llevara-alcalde-el-pai-a-el-campanario-este-martes/"><img src="https://i1.wp.com/www.hoylaredo.net/wp-content/uploads/2018/10/rivas-confe2.jpg?resize=119%2C120" alt="Llevará alcalde el PAI a  El Campanario este martes" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/llevara-alcalde-el-pai-a-el-campanario-este-martes/">Llevará alcalde el PAI a  El Campanario este martes</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Nov 13, 2018         <a href="http://www.hoylaredo.net/destacado/llevara-alcalde-el-pai-a-el-campanario-este-martes/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            -Enrique Rivas dijo que estará en esa colonia para...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="*Esta propuesta la hizo el alcalde al inaugurar el ‘Segundo Encuentro de Innovación y Tecnología’ que se efectúa en el Centro Cultural con la participación de destacados conferencistas Agencia Hoy Laredo NUEVO LAREDO, TAM.- El gobierno municipal genera espacios para vincular líderes y talentos universitarios con las empresas, dijo..." data-overlay-url="http://www.hoylaredo.net/destacado/llama-rivas-a-recompensar-la-cultura-del-esfuerzo-del-talento-universitario/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/llama-rivas-a-recompensar-la-cultura-del-esfuerzo-del-talento-universitario/"><img src="https://i0.wp.com/www.hoylaredo.net/wp-content/uploads/2018/11/rivas-tecnmologia.jpg?resize=119%2C120" alt="Llama Rivas a recompensar la cultura del esfuerzo del talento universitario" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/llama-rivas-a-recompensar-la-cultura-del-esfuerzo-del-talento-universitario/">Llama Rivas a recompensar la cultura del esfuerzo del talento universitario</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Nov 13, 2018         <a href="http://www.hoylaredo.net/destacado/llama-rivas-a-recompensar-la-cultura-del-esfuerzo-del-talento-universitario/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *Esta propuesta la hizo el alcalde al inaugurar el...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="*Con este simulador, es posible verificar las facturas que se considerarán para la Declaración AnualSi hay algún error en ellas, el contribuyente tiene hasta el 31 de diciembre para que clientes y proveedores le corrijan sus facturas Agencia Hoy Laredo MEXICO.- Con el objetivo de que los contribuyentes puedan..." data-overlay-url="http://www.hoylaredo.net/locales/publica-sat-en-su-portal-simulador-de-declaracion-anual/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/locales/publica-sat-en-su-portal-simulador-de-declaracion-anual/"><img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2018/09/sat.jpg?resize=119%2C120" alt="Publica SAT en su portal Simulador de Declaración Anual" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/locales/publica-sat-en-su-portal-simulador-de-declaracion-anual/">Publica SAT en su portal Simulador de Declaración Anual</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/locales/" title="LOCALES" class="tag-default">LOCALES</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Nov 13, 2018         <a href="http://www.hoylaredo.net/locales/publica-sat-en-su-portal-simulador-de-declaracion-anual/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *Con este simulador, es posible verificar las facturas que...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="*Se reunió con los legisladores en la Cámara de Diputados donde les presentó proyectos de importancia para la ciudad Agencia Hoy Laredo NUEVO LAREDO, TAM.- Trabaja en equipo el presidente municipal Enrique Rivas por el desarrollo y bienestar de Nuevo Laredo, con el apoyo del diputado federal Salvador Rosas se..." data-overlay-url="http://www.hoylaredo.net/destacado/gestiona-rivas-recursos-ante-diputados-federales-en-beneficio-de-nuevo-laredo/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/gestiona-rivas-recursos-ante-diputados-federales-en-beneficio-de-nuevo-laredo/"><img src="https://i0.wp.com/www.hoylaredo.net/wp-content/uploads/2018/11/rivas-diputados.jpg?resize=119%2C120" alt="Gestiona Rivas recursos ante Diputados  Federales en beneficio de Nuevo Laredo" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/gestiona-rivas-recursos-ante-diputados-federales-en-beneficio-de-nuevo-laredo/">Gestiona Rivas recursos ante Diputados  Federales en beneficio de Nuevo Laredo</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Nov 9, 2018         <a href="http://www.hoylaredo.net/destacado/gestiona-rivas-recursos-ante-diputados-federales-en-beneficio-de-nuevo-laredo/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *Se reunió con los legisladores en la Cámara de...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="*Gobierno municipal a través del PAI atendió peticiones de reparación de baches, alumbrado, tubos rotos; limpieza de predios y calles, donde se retiraron 40 toneladas de basura; entre otros servicios Agencia Hoy Laredo NUEVO LAREDO, TAM.- Peticiones de reparación de alumbrado, bacheo y limpieza de predios, fueron atendidas por el..." data-overlay-url="http://www.hoylaredo.net/destacado/dan-respuesta-inmediata-a-vecinos-de-villas-de-oradel/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/dan-respuesta-inmediata-a-vecinos-de-villas-de-oradel/"><img src="https://i1.wp.com/www.hoylaredo.net/wp-content/uploads/2018/11/pai.jpg?resize=119%2C120" alt="Dan respuesta inmediata a vecinos de Villas de Oradel" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/dan-respuesta-inmediata-a-vecinos-de-villas-de-oradel/">Dan respuesta inmediata a vecinos de Villas de Oradel</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Nov 9, 2018         <a href="http://www.hoylaredo.net/destacado/dan-respuesta-inmediata-a-vecinos-de-villas-de-oradel/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *Gobierno municipal a través del PAI atendió peticiones de...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="*Las cuadrillas iniciarán el recorrido a partir de las 9 de la mañana en el crucero de Cuenca de Burgos y Triunfo. El servicio es gratuito Agencia Hoy Laredo NUEVO LAREDO, TAM.- Como parte de las acciones de prevención para eliminar posibles criaderos de mosquitos, la Dirección de Medio y..." data-overlay-url="http://www.hoylaredo.net/destacado/levantaran-cacharros-en-bonito-toboganes/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/levantaran-cacharros-en-bonito-toboganes/"><img src="https://i1.wp.com/www.hoylaredo.net/wp-content/uploads/2018/11/descacharriza1.jpg?resize=119%2C120" alt="Levantarán cacharros en ‘Bonito Toboganes’" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/levantaran-cacharros-en-bonito-toboganes/">Levantarán cacharros en ‘Bonito Toboganes’</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Nov 9, 2018         <a href="http://www.hoylaredo.net/destacado/levantaran-cacharros-en-bonito-toboganes/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *Las cuadrillas iniciarán el recorrido a partir de las...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="*Enrique Rivas cumplió a los vecinos de Las Alazanas que pedían mejores vialidades para dejar de transitar entre tierra y lodo. Agencia Hoy Laredo NUEVO LAREDO, TAM.- Después de 35 años de solicitar la pavimentación de su calle, vecinos de la colonia Las Alazanas fueron escuchados por el presidente municipal..." data-overlay-url="http://www.hoylaredo.net/destacado/reciben-calles-pavimentadas-despues-de-35-anos-de-olvido/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/reciben-calles-pavimentadas-despues-de-35-anos-de-olvido/"><img src="https://i1.wp.com/www.hoylaredo.net/wp-content/uploads/2018/11/pavimenta-alazanas.jpg?resize=119%2C120" alt="Reciben calles pavimentadas después de 35 años de olvido" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/reciben-calles-pavimentadas-despues-de-35-anos-de-olvido/">Reciben calles pavimentadas después de 35 años de olvido</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Nov 8, 2018         <a href="http://www.hoylaredo.net/destacado/reciben-calles-pavimentadas-despues-de-35-anos-de-olvido/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *Enrique Rivas cumplió a los vecinos de Las Alazanas...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="*Dirigente de la CANACAR destaca la gestión del alcalde Enrique Rivas para beneficiar con con esta unidad al plantel Agencia Hoy Laredo NUEVO LAREDO, TAM.- La empresa Daimler Trucks México donó en comodato al Centro de Capacitación para el Trabajo Industrial 193 (CECATI), untractocamión marca Cascadia 2019 con valor de 2 millones y medio de pesos..." data-overlay-url="http://www.hoylaredo.net/destacado/donan-al-cecati-193-tractocamion-para-capacitar-operadores-y-estudiantes/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/donan-al-cecati-193-tractocamion-para-capacitar-operadores-y-estudiantes/"><img src="https://i0.wp.com/www.hoylaredo.net/wp-content/uploads/2018/11/camion.jpg?resize=119%2C120" alt="Donan al CECATI 193 tractocamión para capacitar operadores y estudiantes" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/donan-al-cecati-193-tractocamion-para-capacitar-operadores-y-estudiantes/">Donan al CECATI 193 tractocamión para capacitar operadores y estudiantes</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Nov 8, 2018         <a href="http://www.hoylaredo.net/destacado/donan-al-cecati-193-tractocamion-para-capacitar-operadores-y-estudiantes/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *Dirigente de la CANACAR destaca la gestión del alcalde...                        </div>
                    </div>
                </div>
                </div>    
</div></div>                </div>
                <!-- Widget items END -->
            </div>

            
                        
		</div>
                                </div>
                    </li>
                                    </ul>
                    </div>
    </div>
</div>				
				

<!-- Homepage content -->
<div class="container homepage-content hfeed thumb-container_width">
    
            <div class="image limited-width container_width">
                                <img src="https://i0.wp.com/www.hoylaredo.net/wp-content/uploads/2018/11/albergue-frio.jpg?resize=600%2C316" class="full-post-thumb" alt="Listos los albergues para proteger del frío a las personas vulnerables"/>
                    <img src="https://i0.wp.com/www.hoylaredo.net/wp-content/uploads/2018/11/albergue-frio.jpg?resize=600%2C316" class="mobile-post-thumb" alt="Listos los albergues para proteger del frío a las personas vulnerables"/>
                                <div>
                    
                                            <div class="social">
<div class="post-image-sharrre">
	  <div class="shareme" data-image="https://i0.wp.com/www.hoylaredo.net/wp-content/uploads/2018/11/albergue-frio.jpg?fit=600%2C316" data-url="http://www.hoylaredo.net/destacado/listos-los-albergues-para-proteger-del-frio-a-las-personas-vulnerables/" data-text="Listos los albergues para proteger del frío a las personas vulnerables"></div>
</div></div>
                                    </div>
                        </div>
    
        
    <div class="main-content-column-1 ">

        <!-- Post -->
        <div class="post-1 hentry  post-13075 post type-post status-publish format-standard has-post-thumbnail category-destacado category-locales" itemscope itemtype="http://data-vocabulary.org/NewsArticle">
            
                                                
            <div class="title">
                <h1 id="intro"><a href="http://www.hoylaredo.net/destacado/listos-los-albergues-para-proteger-del-frio-a-las-personas-vulnerables/" class="entry-title"  itemprop="headline">Listos los albergues para proteger del frío a las personas vulnerables</a></h1>
                
                                <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a><a href="http://www.hoylaredo.net/category/locales/" title="LOCALES" class="tag-default">LOCALES</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i><span class="updated" >noviembre 13, 2018</span>
        <i class="fa fa-user"></i><span ><a href="" class="author url fn">admin</a></span> <a href="http://www.hoylaredo.net/destacado/listos-los-albergues-para-proteger-del-frio-a-las-personas-vulnerables/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>
                                
                            </div>
            
            <span class="item-summary-hidden" itemprop="description">*Así lo anunció el alcalde Enrique Rivas, quien dijo que están dadas las instrucciones a Protección Civil y Bienestar Social para que reciban a...</span>
             <img class="item-image-hidden" itemprop="image" src="https://i0.wp.com/www.hoylaredo.net/wp-content/uploads/2018/11/albergue-frio.jpg?resize=600%2C300" alt="Listos los albergues para proteger del frío a las personas vulnerables" />                 
            <div class="post"  itemprop="articleBody"><div dir="ltr">
<p>*Así lo anunció el alcalde Enrique Rivas, quien dijo que están dadas las instrucciones a Protección Civil y Bienestar Social para que reciban a quienes decidan hacer uso de los refugios</p>
<p>Agencia Hoy Laredo<br />
NUEVO LAREDO, TAM.- El presidente municipal Enrique Rivas reportó listos los albergues para atender a la ciudadanía con la llegada del frente frío número 10 de la temporada, lo que provocará que la temperatura descienda hasta menos 1 grado centígrado.</p>
<p>Agregó que Dirección de Protección Civil y Secretaría de Bienestar Social trabajan en conjunto para recibir a quienes decidan hacer uso de los refugios municipales, además exhortó a la ciudadanía a tomar precauciones por  el descenso de temperatura.</p>
<p>“Está dada la instrucción a Protección Civil y Bienestar Social de trabajar en conjunto, vamos a prevenir a la gente por los próximos días del descenso importante que viene de la temperatura, que tomen precauciones para no tener accidentes con anafres y otro tipo de calentamiento en los hogares. Nosotros como gobierno estaremos haciendo rondines permanentes en parques y plazas, vamos a reforzar nuestros albergues para invitar a quien se encuentre en la vía pública pasen a refugiarse”.</p>
<p>Por su parte, Omar Enriquez Sánchez, director de Protección Civil y Bomberos  invitó a la ciudadanía a llamar a esta dependencia de auxilio en caso de ver indigentes en la vía pública padeciendo frío, para acudir a su rescate</p>
<p>“Tenemos dos albergues listos, Refugio Temporal Municipal y el de Protección Civil ubicado en Luis Caballero y Gutiérrez en la colonia Hidalgo que está vacío para aceptar a las personas necesitadas de un albergue. Desde el sábado que descendió la temperatura realizamos  el operativo Carrusel de forma permanente”.</p>
<p>Enriquez Sánchez agregó que continuarán con los rondines de vigilancia para invitar a los indigentes a pasar a los albergues.</p>
<p>“Hoy tan pronto como baje la temperatura saldremos a buscar personas, mañana podría descender el termómetro hasta menos 1 grado centígrado, va a estar bastante frío y así permanecerá varios días”.</p>
<p>El Albergue de la calle Luis Caballero tienen capacidad para  80 personas y se encuentra vacío, mientras que el Refugio Temporal en calle Madero, tiene un 80 por ciento de ocupación y llega a albergar a 120 personas.</p>
</div>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-13075" class="share-facebook sd-button share-icon no-text" href="http://www.hoylaredo.net/destacado/listos-los-albergues-para-proteger-del-frio-a-las-personas-vulnerables/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-13075" class="share-twitter sd-button share-icon no-text" href="http://www.hoylaredo.net/destacado/listos-los-albergues-para-proteger-del-frio-a-las-personas-vulnerables/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Listos%20los%20albergues%20para%20proteger%20del%20fr%C3%ADo%20a%20las%20personas%20vulnerables http%3A%2F%2Fwww.hoylaredo.net%2Fdestacado%2Flistos-los-albergues-para-proteger-del-frio-a-las-personas-vulnerables%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.hoylaredo.net/destacado/listos-los-albergues-para-proteger-del-frio-a-las-personas-vulnerables/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Haz clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-13075" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.hoylaredo.net/destacado/listos-los-albergues-para-proteger-del-frio-a-las-personas-vulnerables/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-126468840-13075-5beb29fc7ece5' data-src='https://widgets.wp.com/likes/#blog_id=126468840&amp;post_id=13075&amp;origin=www.hoylaredo.net&amp;obj_id=126468840-13075-5beb29fc7ece5' data-name='like-post-frame-126468840-13075-5beb29fc7ece5'><h3 class="sd-title">Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>

            
        </div>

        <div class="post-sharrre">
    <div class="sharrre-twitter" data-url="http://www.hoylaredo.net/destacado/listos-los-albergues-para-proteger-del-frio-a-las-personas-vulnerables/" data-text="Listos los albergues para proteger del frío a las personas vulnerables" data-title="Tweet"></div>
    <div class="sharrre-facebook" data-url="http://www.hoylaredo.net/destacado/listos-los-albergues-para-proteger-del-frio-a-las-personas-vulnerables/" data-text="Listos los albergues para proteger del frío a las personas vulnerables" data-title="Share"></div>
    <div class="sharrre-pinterest" data-url="http://www.hoylaredo.net/destacado/listos-los-albergues-para-proteger-del-frio-a-las-personas-vulnerables/" data-text="Listos los albergues para proteger del frío a las personas vulnerables" data-title="Pin"></div>
    <div class="sharrre-linkedin" data-url="http://www.hoylaredo.net/destacado/listos-los-albergues-para-proteger-del-frio-a-las-personas-vulnerables/" data-text="Listos los albergues para proteger del frío a las personas vulnerables" data-title="Share"></div>
    <div class="sharrre-googleplus" data-url="http://www.hoylaredo.net/destacado/listos-los-albergues-para-proteger-del-frio-a-las-personas-vulnerables/" data-text="Listos los albergues para proteger del frío a las personas vulnerables" data-title="+1"></div>
</div>
        
                            
        <!-- Comments -->
<div class="comments" id="comments">
    
        
                    
        <div class="add-comment">
            <div class="title-default">
                <a href="#" class="active">Add a comment</a>
            </div>

                            <div class="no-comments">
                    <p>No comments so far.</p>
                    <p>Be first to leave comment below.</p>
                </div>
                        
            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/destacado/listos-los-albergues-para-proteger-del-frio-a-las-personas-vulnerables/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.hoylaredo.net/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p><textarea id="comment" name="comment" placeholder="Your comment" class="form-control" aria-required="true"></textarea></p><p class="comment-submit-button"><button type="button" id="comment-submit" class="btn btn-default"><span>Post comment</span></button></p><p class="comment-fields"><input id="author" name="author" class="form-control" type="text" placeholder="Your name *" value="" aria-required='true' />
<input id="email" name="email" class="form-control" type="text" placeholder="E-mail address *" value="" aria-required='true' />
<input id="url" name="url" class="form-control" type="text" placeholder="Website" value=""/></p>
<p class="form-submit"><input name="submit" type="submit" id="hidden-submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='13075' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4449fed198" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="241"/></p>			</form>
			</div><!-- #respond -->
	        </div>
    
<!-- END .comments -->
</div>
        
        
    </div>
    
    <!-- Sidebar -->
<div class="main-sidebar ">

<div id="search-2" class="sidebar-item clearfix widget_search"><div class="title-default"><span class="active"> </span></div><div class="widget-content"><form method="get" action="http://www.hoylaredo.net/" class="search">
	<input type="text" name="s" class="form-control" placeholder="search here" />
</form></div></div><div id="text-3" class="sidebar-item clearfix widget_text"><div class="title-default"><span class="active">OPINIÓN</span></div><div class="widget-content">			<div class="textwidget"></div>
		</div></div>		<div id="goliath_dropdown_post_list-5" class="sidebar-item clearfix goliath_dropdown_post_list">        
            
            <div class="post-block-1 dropdown-post-list">
				<!-- Widget items START -->
                <div class="items">
                    <div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="Una Tras Otra Por Jesús Hernández García FRANCISCO ELIZONDO SALAZAR, dio muestras de porque razón sigue siendo el presidente estatal del Partido Acción Nacional en Tamaulipas. En el proceso electoral pasada “El QUICO” puso de manifiesto su fortaleza y la cohesionada estructura que al partido albiazul tiene en los..." data-overlay-url="http://www.hoylaredo.net/opinion/le-faltan-asesores-al-presidente/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/opinion/le-faltan-asesores-al-presidente/"><img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2016/11/UNA-TRAS-OTRA.jpg?resize=119%2C120" alt="Le faltan asesores al presidente" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/opinion/le-faltan-asesores-al-presidente/">Le faltan asesores al presidente</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/opinion/" title="OPINION" class="tag-default">OPINION</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Nov 13, 2018         <a href="http://www.hoylaredo.net/opinion/le-faltan-asesores-al-presidente/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Una Tras Otra Por Jesús Hernández García FRANCISCO ELIZONDO...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="DESDE LA FRONTERA POR PEDRO NATIVIDAD Trabajo en equipo, es lo que están demostrando el alcalde, Enrique Rivas Cuéllar y el Diputado Federal, Salvador Rosas Quintanilla, todo por una sola misión, conseguir los recursos necesarios para cumplir con los compromisos hechos a los neolaredenses. Este jueves, Rivas y Chava..." data-overlay-url="http://www.hoylaredo.net/opinion/rivas-y-chava-por-un-mejor-nuevo-laredo/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/opinion/rivas-y-chava-por-un-mejor-nuevo-laredo/"><img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2016/11/DESDE-LA-FRONTERA.jpg?resize=119%2C120" alt="Rivas y Chava por un mejor Nuevo Laredo" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/opinion/rivas-y-chava-por-un-mejor-nuevo-laredo/">Rivas y Chava por un mejor Nuevo Laredo</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/desde-la-frontera/" title="DESDE LA FRONTERA" class="tag-default">DESDE LA FRONTERA</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Nov 9, 2018         <a href="http://www.hoylaredo.net/opinion/rivas-y-chava-por-un-mejor-nuevo-laredo/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            DESDE LA FRONTERA POR PEDRO NATIVIDAD Trabajo en equipo,...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="DIALOGANDO Por Roberto Olvera Pérez Beca “Benito Juárez García” solo para escuelas públicas, condenan a jóvenes de las instituciones privadas, quedar fuera del apoyo y ser blanco fácil de la inseguridad. De discriminatorio y sectario califica el rector de la Universidad del Norte de Tamaulipas, el MBA. Francisco Chavira..." data-overlay-url="http://www.hoylaredo.net/opinion/becarios-si-sicarios-no-para-cuantos-peje/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/opinion/becarios-si-sicarios-no-para-cuantos-peje/"><img src="https://i0.wp.com/www.hoylaredo.net/wp-content/uploads/2018/02/dialogando.jpg?resize=119%2C120" alt="“Becarios sí, sicarios no,”… ¿Para cuantos Peje?" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/opinion/becarios-si-sicarios-no-para-cuantos-peje/">“Becarios sí, sicarios no,”… ¿Para cuantos Peje?</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/dialogando/" title="DIALOGANDO" class="tag-default">DIALOGANDO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Nov 9, 2018         <a href="http://www.hoylaredo.net/opinion/becarios-si-sicarios-no-para-cuantos-peje/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            DIALOGANDO Por Roberto Olvera Pérez Beca “Benito Juárez García”...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Una Tras Otra Por Jesús Hernández García Más que mostrarse preocupado y ocupado en la cancelación de los parquímetros que operan sobre la calle Hidalgo y pasarán a la historia hasta el próximo año con el inicio de los trabajos de conversión a zona peatonal el Gobierno Municipal debe..." data-overlay-url="http://www.hoylaredo.net/opinion/vigilaran-con-lupa-a-independientes/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/opinion/vigilaran-con-lupa-a-independientes/"><img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2016/11/UNA-TRAS-OTRA.jpg?resize=119%2C120" alt="Vigilarán con lupa a independientes" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/opinion/vigilaran-con-lupa-a-independientes/">Vigilarán con lupa a independientes</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/opinion/" title="OPINION" class="tag-default">OPINION</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Nov 9, 2018         <a href="http://www.hoylaredo.net/opinion/vigilaran-con-lupa-a-independientes/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Una Tras Otra Por Jesús Hernández García Más que...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="Columna: Será el Sereno Juan Guzmán Vaya faena que se llevó a cabo en la pasada junta de cabildo donde el regidor Jorge Ramírez Rubio se llevó orejas y rabo al conectar estocada a dos de sus compañeros la tarde del martes donde se aprobó la Ley de Ingresos..." data-overlay-url="http://www.hoylaredo.net/opinion/se-lleva-regidor-orejas-y-rabo/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/opinion/se-lleva-regidor-orejas-y-rabo/"><img src="https://i1.wp.com/www.hoylaredo.net/wp-content/uploads/2016/11/sera-el-sereno.jpg?resize=119%2C120" alt="Se lleva regidor orejas y rabo" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/opinion/se-lleva-regidor-orejas-y-rabo/">Se lleva regidor orejas y rabo</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/opinion/" title="OPINION" class="tag-default">OPINION</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Nov 8, 2018         <a href="http://www.hoylaredo.net/opinion/se-lleva-regidor-orejas-y-rabo/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Columna: Será el Sereno Juan Guzmán Vaya faena que...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Tendencias Oscar Contreras Nava Es casi muy seguro que Xico González, presidente municipal de Victoria le haya presentado al secretario de Turismo estatal, Fernando Olivera Rocha, un diagnóstico sobre la inseguridad que existe en la capital del estado antes de iniciar su recorrido por los lugares turísticos, pero si..." data-overlay-url="http://www.hoylaredo.net/opinion/sigue-xico-con-ocurrencias/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/opinion/sigue-xico-con-ocurrencias/"><img src="https://i0.wp.com/www.hoylaredo.net/wp-content/uploads/2017/01/TENDENCIAS.jpg?resize=119%2C120" alt="Sigue Xico con ocurrencias" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/opinion/sigue-xico-con-ocurrencias/">Sigue Xico con ocurrencias</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/opinion/" title="OPINION" class="tag-default">OPINION</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Nov 7, 2018         <a href="http://www.hoylaredo.net/opinion/sigue-xico-con-ocurrencias/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Tendencias Oscar Contreras Nava Es casi muy seguro que...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="DESDE LA FRONTERA POR PEDRO NATIVIDAD Vaya que estuvo buena la Junta de Cabildo de este martes en el Municipio de Nuevo Laredo, los regidores de oposición, MC y PRI se dieron con todo y se sacaron los trapitos al sol, y hasta los de MORENA alcanzaron. Todo empezó..." data-overlay-url="http://www.hoylaredo.net/opinion/ramirez-rubio-tunde-parejo-en-cabildo/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/opinion/ramirez-rubio-tunde-parejo-en-cabildo/"><img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2016/11/DESDE-LA-FRONTERA.jpg?resize=119%2C120" alt="Ramírez Rubio “tunde” parejo en Cabildo" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/opinion/ramirez-rubio-tunde-parejo-en-cabildo/">Ramírez Rubio “tunde” parejo en Cabildo</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/desde-la-frontera/" title="DESDE LA FRONTERA" class="tag-default">DESDE LA FRONTERA</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Nov 7, 2018         <a href="http://www.hoylaredo.net/opinion/ramirez-rubio-tunde-parejo-en-cabildo/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            DESDE LA FRONTERA POR PEDRO NATIVIDAD Vaya que estuvo...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Una Tras Otra Por Jesús Hernández García Aunque es facultad exclusiva de la planta docente y alumnado decidir a quién desean como nuevo director de la Facultad de Derecho, Campus Victoria, su aún titular, ENRIQUE ALFARO, comenzó a ensuciar el proceso y coaccionar a sus serviles seguidores a respaldar..." data-overlay-url="http://www.hoylaredo.net/opinion/priistas-formaran-otro-partido/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/opinion/priistas-formaran-otro-partido/"><img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2016/11/UNA-TRAS-OTRA.jpg?resize=119%2C120" alt="Priistas formarán otro partido" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/opinion/priistas-formaran-otro-partido/">Priistas formarán otro partido</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/opinion/" title="OPINION" class="tag-default">OPINION</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Nov 7, 2018         <a href="http://www.hoylaredo.net/opinion/priistas-formaran-otro-partido/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Una Tras Otra Por Jesús Hernández García Aunque es...                        </div>
                    </div>
                </div>
                </div>    
</div></div>                </div>
                <!-- Widget items END -->
            </div>

            
                        
		</div>
            
</div>    
</div>
				

        <!-- Footer -->
		<footer class="container footer">
            			
		</footer>
		
		<!-- Copyright -->
		<div class="container copyright">
			<div class="left">
				Derechos Reservados Hoy Laredo, se permite la publicación siempre y cuando se cite la fuente Hoy Laredo			</div>
			<div class="right">
                <ul>
                                        					<li>
                        <a href="https://web.facebook.com/www.hoylaredo.net" target="_blank"><i class="fa fa-facebook-square"></i></a>					</li>
				</ul>
			</div>
		</div>
		
		<a href="#" class="back-to-top"><i class="fa fa-angle-up"></i></a>
        
        	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.hoylaredo.net\/destacado\/listos-los-albergues-para-proteger-del-frio-a-las-personas-vulnerables\/":13075};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/destacado/listos-los-albergues-para-proteger-del-frio-a-las-personas-vulnerables/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			
			<img style="float: right; display: none" class="loading" src="http://www.hoylaredo.net/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var session_data = {"session_value":"true","admin_session":"false","show_to_visitors":"true","delay":"0"};
var ajax_object = {"ajax_url":"http:\/\/www.hoylaredo.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/floating-ad-rotator-with-tracking/js/h5ab-banner-rotator.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.14-6684'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.hoylaredo.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201846'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Novaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-includes/js/jquery/ui/effect-size.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/vendor/bootstrap.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/vendor/bootstrap-hover-dropdown.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/vendor/jquery.cycle2.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/vendor/jquery.cycle2.scrollVert.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/vendor/jquery.cycle2.swipe.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/vendor/jquery.inview.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/vendor/jquery.hoverintent.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/vendor/jquery.sharrre.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/vendor/jquery.particleground.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"http:\/\/www.hoylaredo.net\/wp-admin\/admin-ajax.php","readmore":"Read more","article":"Article","show_post_quick_view":"on","show_mosaic_overlay":"on","enable_sidebar_affix":"on","particle_color":"#e3e3e3"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/theme.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=6.1'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=6.1'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=6.1'></script>
<script async="async" type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=20180418#ver=20180418&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-201846.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.1',blog:'126468840',post:'13075',tz:'-6',srv:'www.hoylaredo.net'} ]);
	_stq.push([ 'clickTrackerInit', '126468840', '13075' ]);
</script>
	<!-- END body -->
	</body>
	
<!-- END html -->
</html>				
