<!DOCTYPE html>
<!--[if lt IE 7]>      <html lang="es-ES" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html lang="es-ES" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html lang="es-ES" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" class="no-js"> <!--<![endif]-->
    
	<!-- BEGIN head -->
	<head>        
		<!-- Title -->
		<title>Lleno total en el Festival de Reyes Magos del Sistema DIF | HoyLaredo</title>
        
        <!-- Meta tags -->
        <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        
		<link rel="pingback" href="http://www.hoylaredo.net/xmlrpc.php" />
                <link rel="shortcut icon" href="http://www.hoylaredo.net/wp-content/uploads/goliath/LOGO%20BARRA.png" />
        		        
                
		
				
			<!-- if page is content page -->
						<meta property="og:url" content="http://www.hoylaredo.net/destacado/lleno-total-en-el-festival-de-reyes-magos-del-sistema-dif/"/>
			<meta property="og:title" content="Lleno total en el Festival de Reyes Magos del Sistema DIF" />
			<meta property="og:description" content="Por Jos&eacute; Natividad NUEVO LAREDO, TAM.- M&aacute;s de 6 mil personas, en su mayor&iacute;a ni&ntilde;os, vivieron una divertida ma&ntilde;ana en el Festival de Reyes Magos ofrecido por el Sistema para el Desarrollo Integral de la Familia que logr&oacute; conglomerar a las familias neolaredenses. Desde temprana hora, las puertas del Polyforum..." />
			<meta property="og:type" content="article" />
			<meta property="og:image" content="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2018/01/dif-reyes.jpg?resize=500%2C248" />			<!-- if page is others -->
			        
				
        <link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="HoyLaredo &raquo; Feed" href="http://www.hoylaredo.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="HoyLaredo &raquo; RSS de los comentarios" href="http://www.hoylaredo.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="HoyLaredo &raquo; Lleno total en el Festival de Reyes Magos del Sistema DIF RSS de los comentarios" href="http://www.hoylaredo.net/destacado/lleno-total-en-el-festival-de-reyes-magos-del-sistema-dif/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.hoylaredo.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bbp-default-css'  href='http://www.hoylaredo.net/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.14-6684' type='text/css' media='screen' />
<link rel='stylesheet' id='cm-frontend-css'  href='http://www.hoylaredo.net/wp-content/plugins/constellation//assets/css/frontend.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.hoylaredo.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.hoylaredo.net/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.hoylaredo.net/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-bootstrap-css'  href='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/css/bootstrap.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-font-awesome-css'  href='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/css/font-awesome.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-main-css'  href='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/css/main.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-tablet-css'  href='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/css/tablet.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-phone-css'  href='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/css/phone.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-woocommerce-css'  href='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/css/woocommerce.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-bbpress-css'  href='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/css/bbpress.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-wordpress_style-css'  href='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/css/wordpress.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-sharrre-css'  href='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/css/sharrre.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-style-css'  href='http://www.hoylaredo.net/wp-content/themes/goliath/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Raleway%3A400%2C700%2C900&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.hoylaredo.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.hoylaredo.net/wp-content/plugins/jetpack/css/jetpack.css?ver=5.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.hoylaredo.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"http:\/\/www.hoylaredo.net\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"9994","token":"5fd6fe5188"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/vendor/modernizr-2.6.2-respond-1.1.0.min.js?ver=4.9.1'></script>
<link rel='https://api.w.org/' href='http://www.hoylaredo.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.hoylaredo.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.hoylaredo.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='En Tamaulipas se fomenta el autoempleo' href='http://www.hoylaredo.net/principal/en-tamaulipas-se-fomenta-el-autoempleo/' />
<link rel='next' title='Descienden ligeramente accidentes viales en 2017' href='http://www.hoylaredo.net/destacado/descienden-ligeramente-accidentes-viales-en-2017/' />
<meta name="generator" content="WordPress 4.9.1" />
<link rel="canonical" href="http://www.hoylaredo.net/destacado/lleno-total-en-el-festival-de-reyes-magos-del-sistema-dif/" />
<link rel='shortlink' href='https://wp.me/p8yEk0-2Bc' />
<link rel="alternate" type="application/json+oembed" href="http://www.hoylaredo.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hoylaredo.net%2Fdestacado%2Flleno-total-en-el-festival-de-reyes-magos-del-sistema-dif%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.hoylaredo.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hoylaredo.net%2Fdestacado%2Flleno-total-en-el-festival-de-reyes-magos-del-sistema-dif%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">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</style>       <!--Customizer CSS--> 
       <style type="text/css">
                  </style> 
       <!--/Customizer CSS -->

       <!-- User css -->
       <style type="text/css">
                  </style>
       <!--/User CSS -->

       <!-- User JS -->
       <script type="text/javascript">
                  </script>
       <!--/User JS -->


       <!-- Javascript settings -->
       <script type="text/javascript">
            var plsh_settings = new Object();
       </script>
       <!-- Javascript settings -->

       <meta name="generator" content="Planetshine - Goliath - 1.0.29"><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.hoylaredo.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.hoylaredo.net/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Lleno total en el Festival de Reyes Magos del Sistema DIF" />
<meta property="og:url" content="http://www.hoylaredo.net/destacado/lleno-total-en-el-festival-de-reyes-magos-del-sistema-dif/" />
<meta property="og:description" content="Por José Natividad NUEVO LAREDO, TAM.- Más de 6 mil personas, en su mayoría niños, vivieron una divertida mañana en el Festival de Reyes Magos ofrecido por el Sistema para el Desarrollo Integral de…" />
<meta property="article:published_time" content="2018-01-08T00:42:51+00:00" />
<meta property="article:modified_time" content="2018-01-08T00:42:51+00:00" />
<meta property="og:site_name" content="HoyLaredo" />
<meta property="og:image" content="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2018/01/dif-reyes.jpg?fit=500%2C248" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="248" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@Hoy Laredo" />
<meta name="twitter:text:title" content="Lleno total en el Festival de Reyes Magos del Sistema DIF" />
<meta name="twitter:image" content="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2018/01/dif-reyes.jpg?fit=500%2C248&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@hoylaredo" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>
    	<body class="post-template-default single single-post postid-9994 single-format-standard custom-background preload wpb-js-composer js-comp-ver-4.12.1 vc_responsive">
            
 <div class="read-progress"><span style="width: 40%;"></span></div> 
            <!-- Trending -->
        <div class="container trending">
            <div class="title-default">
                <a href="http://www.hoylaredo.net/category/destacado/" class="active">Noticias</a>
                <div class="controls">
                    <a href="#" id="ticker-prev" class="prev"><i class="fa fa-caret-up"></i></a>
                    <a href="#" id="ticker-next" class="next"><i class="fa fa-caret-down"></i></a>
                    <a href="#" class="pause"><i class="fa fa-pause"></i></a>
                </div>
            </div>
            <div class="items-wrapper">
                <ul id="newsticker" class="items newsticker cycle-slideshow"
                    data-index="1"
                    data-cycle-slides="> li"
                    data-cycle-auto-height="calc"
                    data-cycle-paused="false"                                 
                    data-cycle-speed="500"
                    data-cycle-next="#ticker-next"
                    data-cycle-prev="#ticker-prev"
                    data-cycle-fx="scrollVert"
                    data-cycle-log="false"
                    data-cycle-pause-on-hover="true"
                    data-cycle-timeout="2000">
                                                <li class="item">
                                <a href="http://www.hoylaredo.net/destacado/descienden-ligeramente-accidentes-viales-en-2017/">
                                                                        
                                    Descienden ligeramente accidentes viales en 2017                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>enero 7, 2018</span>
                                                            </li>
                                                    <li class="item">
                                <a href="http://www.hoylaredo.net/destacado/lleno-total-en-el-festival-de-reyes-magos-del-sistema-dif/">
                                                                        
                                    Lleno total en el Festival de Reyes Magos del Sistema DIF                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>enero 7, 2018</span>
                                                            </li>
                                                    <li class="item">
                                <a href="http://www.hoylaredo.net/destacado/convive-enrique-rivas-con-vecinos-de-la-colonia-constitucional/">
                                                                        
                                    Convive Enrique Rivas con vecinos de la colonia Constitucional                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>enero 6, 2018</span>
                                                            </li>
                                                    <li class="item">
                                <a href="http://www.hoylaredo.net/destacado/invitan-a-la-ninez-a-tomarse-la-foto-con-los-reyes-magos/">
                                                                        
                                    Invitan a la niñez a tomarse la foto con los Reyes Magos                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>enero 6, 2018</span>
                                                            </li>
                                                    <li class="item">
                                <a href="http://www.hoylaredo.net/destacado/solo-sabado-y-domingo-abrira-mercado-municipal-en-enero/">
                                                                        
                                    Sólo sábado y domingo abrirá ‘Mercado Municipal’ en enero                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>enero 6, 2018</span>
                                                            </li>
                                                    <li class="item">
                                <a href="http://www.hoylaredo.net/destacado/mejora-el-clima-y-enseguida-comapa-atiende-reportes-de-hundimientos/">
                                                                        
                                    Mejora el clima y enseguida Comapa atiende reportes de hundimientos                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>enero 6, 2018</span>
                                                            </li>
                                                    <li class="item">
                                <a href="http://www.hoylaredo.net/destacado/convive-rivas-con-periodistas-en-conmemoracion-de-su-dia/">
                                                                        
                                    Convive Rivas con periodistas en conmemoración de su día                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>enero 4, 2018</span>
                                                            </li>
                                                    <li class="item">
                                <a href="http://www.hoylaredo.net/destacado/rescatan-y-liberan-a-mas-de-200-tortugas-varadas-en-playas-de-tamaulipas/">
                                                                        
                                    Rescatan y liberan a más de 200 tortugas varadas en playas de Tamaulipas                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>enero 4, 2018</span>
                                                            </li>
                                                    <li class="item">
                                <a href="http://www.hoylaredo.net/destacado/iniciara-comercio-municipal-con-renovacion-de-permisos/">
                                                                        
                                    Iniciará Comercio Municipal con renovación de permisos                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>enero 4, 2018</span>
                                                            </li>
                                                    <li class="item">
                                <a href="http://www.hoylaredo.net/destacado/invitan-alumnos-del-irlandes-al-alcalde-a-su-v-congreso/">
                                                                        
                                    Invitan alumnos del Irlandés al alcalde a su V Congreso                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>enero 4, 2018</span>
                                                            </li>
                                        </ul>
            </div>
            <div class="social">
                <a href="https://web.facebook.com/www.hoylaredo.net" target="_blank"><i class="fa fa-facebook-square"></i></a>             </div>
        </div>
    
<!-- Header -->
<header class="container header">
    
            <div class="logo-image">
            <a href="http://www.hoylaredo.net/"><img src="http://www.hoylaredo.net/wp-content/uploads/goliath/hoylaredo%20%282%29.png" alt=""></a>
        </div>
        
    <div class="banner-728x90 "><a href="" target="_blank"><img src="http://www.hoylaredo.net/wp-content/uploads/goliath/navidad1.png" alt="Navidad1"></a></div></header>

<!-- Menu responsive -->
<div class="navbar-wrapper navbar-wrapper-responsive">
    <div class="navbar navbar-default menu">
        <div class="container">
            <ul class="nav">
                <li class="active">
                    
                </li>
                <li class="dropdown bars">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="fa fa-bars"></i></a>
                    
                    <div class="dropdown-menu full-width mobile-menu"><ul id="mobile-menu" class=""><li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-40"><a href="http://www.hoylaredo.net/">INICIO</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49"><a href="http://www.hoylaredo.net/category/locales/">LOCALES</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50"><a href="http://www.hoylaredo.net/category/destacado/">DESTACADO</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="http://www.hoylaredo.net/category/estado/">ESTADO</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70"><a href="http://www.hoylaredo.net/category/opinion/">OPINION</a>
<ul class="sub-menu">
	<li id="menu-item-87" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87"><a href="http://www.hoylaredo.net/category/desde-la-frontera/">DESDE LA FRONTERA</a></li>
	<li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a href="http://www.hoylaredo.net/category/chismorreo/">CHISMORREO</a></li>
	<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="http://www.hoylaredo.net/category/se-dice/">SE DICE</a></li>
	<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="http://www.hoylaredo.net/category/sera-el-sereno/">SERÁ EL SERENO</a></li>
	<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a href="http://www.hoylaredo.net/category/sucesos/">SUCESOS</a></li>
	<li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86"><a href="http://www.hoylaredo.net/category/una-tras-otra/">UNA TRAS OTRA</a></li>
	<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a href="http://www.hoylaredo.net/category/aqui-y-alla/">AQUÍ Y ALLA</a></li>
	<li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a href="http://www.hoylaredo.net/category/dialogando/">DIALOGANDO</a></li>
	<li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a href="http://www.hoylaredo.net/category/cartelera/">CARTELERA</a></li>
	<li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="http://www.hoylaredo.net/category/correspondencia/">CORRESPONDENCIA</a></li>
	<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="http://www.hoylaredo.net/category/en-contacto/">EN CONTACTO</a></li>
	<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="http://www.hoylaredo.net/category/la-columna-de-hoy/">LA COLUMNA DE HOY</a></li>
	<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="http://www.hoylaredo.net/category/periplo-politico/">PERIPLO POLITICO</a></li>
	<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="http://www.hoylaredo.net/category/senal-politica/">SEÑAL POLITICA</a></li>
	<li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="http://www.hoylaredo.net/category/sencillito/">SENCILLITO</a></li>
	<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="http://www.hoylaredo.net/category/tras-la-politica/">TRAS LA POLITICA</a></li>
</ul>
</li>
</ul></div>                </li>
                
                                <li class="dropdown new-stories new">
                    <a href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true"><s>10</s><span>staff<br>picks</span></a>
                    <div class="dropdown-menu full-width">
                        		<div class="widget goliath_dropdown_post_list">        
            
            <div class="post-block-1 dropdown-post-list">
				<!-- Widget items START -->
                <div class="items">
                    <div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="*Por instrucciones del alcalde Enrique Rivas, continuarán los operativos de alcoholímetro para prevenir incidentes causados por personas en estado de ebriedad Agencia Hoy Laredo NUEVO LAREDO, TAM.- Los accidentes viales disminuyeron en 2017 comparado con 2016; el año pasado se registraron mil 828 colisiones con participación de uno o..." data-overlay-url="http://www.hoylaredo.net/destacado/descienden-ligeramente-accidentes-viales-en-2017/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/descienden-ligeramente-accidentes-viales-en-2017/"><img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2016/12/transito.jpg?resize=119%2C120" alt="Descienden ligeramente accidentes viales en 2017" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/descienden-ligeramente-accidentes-viales-en-2017/">Descienden ligeramente accidentes viales en 2017</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Ene 7, 2018         <a href="http://www.hoylaredo.net/destacado/descienden-ligeramente-accidentes-viales-en-2017/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *Por instrucciones del alcalde Enrique Rivas, continuarán los operativos...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Por José Natividad NUEVO LAREDO, TAM.- Más de 6 mil personas, en su mayoría niños, vivieron una divertida mañana en el Festival de Reyes Magos ofrecido por el Sistema para el Desarrollo Integral de la Familia que logró conglomerar a las familias neolaredenses. Desde temprana hora, las puertas del..." data-overlay-url="http://www.hoylaredo.net/destacado/lleno-total-en-el-festival-de-reyes-magos-del-sistema-dif/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/lleno-total-en-el-festival-de-reyes-magos-del-sistema-dif/"><img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2018/01/dif-reyes.jpg?resize=119%2C120" alt="Lleno total en el Festival de Reyes Magos del Sistema DIF" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/lleno-total-en-el-festival-de-reyes-magos-del-sistema-dif/">Lleno total en el Festival de Reyes Magos del Sistema DIF</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Ene 7, 2018         <a href="http://www.hoylaredo.net/destacado/lleno-total-en-el-festival-de-reyes-magos-del-sistema-dif/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Por José Natividad NUEVO LAREDO, TAM.- Más de 6...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="*En el evento, el alcalde mencionó trabajos importantes que se realizaron en el sector, como pavimentaciones y la construcción de la nueva Secundaria Municipal. Agencia Hoy Laredo NUEVO LAREDO, TAM.- El presidente municipal, Enrique Rivas convivió este viernes con vecinos de la colonia Constitucional, con la finalidad de tener..." data-overlay-url="http://www.hoylaredo.net/destacado/convive-enrique-rivas-con-vecinos-de-la-colonia-constitucional/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/convive-enrique-rivas-con-vecinos-de-la-colonia-constitucional/"><img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2018/01/RIVAS-CONSTITUCIONAL.jpg?resize=119%2C120" alt="Convive Enrique Rivas con vecinos de la colonia Constitucional" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/convive-enrique-rivas-con-vecinos-de-la-colonia-constitucional/">Convive Enrique Rivas con vecinos de la colonia Constitucional</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Ene 6, 2018         <a href="http://www.hoylaredo.net/destacado/convive-enrique-rivas-con-vecinos-de-la-colonia-constitucional/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *En el evento, el alcalde mencionó trabajos importantes que...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="*La convocatoria es para este 6 y 7 de enero, de 2 a 5 de la tarde, en el  zoológico; la entrada será gratuita Agencia Hoy Laredo NUEVO LAREDO, TAM.- El Zoológico de Nuevo Laredo, invita a los padres de familias para que lleven a sus hijos este 6..." data-overlay-url="http://www.hoylaredo.net/destacado/invitan-a-la-ninez-a-tomarse-la-foto-con-los-reyes-magos/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/invitan-a-la-ninez-a-tomarse-la-foto-con-los-reyes-magos/"><img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2017/01/zoologico.jpg?resize=119%2C120" alt="Invitan a la niñez a tomarse la foto con los Reyes Magos" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/invitan-a-la-ninez-a-tomarse-la-foto-con-los-reyes-magos/">Invitan a la niñez a tomarse la foto con los Reyes Magos</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Ene 6, 2018         <a href="http://www.hoylaredo.net/destacado/invitan-a-la-ninez-a-tomarse-la-foto-con-los-reyes-magos/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *La convocatoria es para este 6 y 7 de...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="*En febrero volverá a operar en sus días habituales, de jueves a domingo de  8 de la mañana a 3 de la tarde. Agencia Hoy Laredo NUEVO LAREDO, TAM.- Debido a las bajas temperaturas registradas en la ciudad, el Mercado Municipal NLD, abrirá únicamente sábados y domingos de 8..." data-overlay-url="http://www.hoylaredo.net/destacado/solo-sabado-y-domingo-abrira-mercado-municipal-en-enero/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/solo-sabado-y-domingo-abrira-mercado-municipal-en-enero/"><img src="https://i1.wp.com/www.hoylaredo.net/wp-content/uploads/2017/09/mercado-frutas.jpg?resize=119%2C120" alt="Sólo sábado y domingo abrirá ‘Mercado Municipal’ en enero" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/solo-sabado-y-domingo-abrira-mercado-municipal-en-enero/">Sólo sábado y domingo abrirá ‘Mercado Municipal’ en enero</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Ene 6, 2018         <a href="http://www.hoylaredo.net/destacado/solo-sabado-y-domingo-abrira-mercado-municipal-en-enero/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *En febrero volverá a operar en sus días habituales,...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Agencia Hoy Laredo NUEVO LAREDO, TAM.- Intensifica la Comisión Municipal de Agua Potable y Alcantarillado de Nuevo Laredo, el relleno y bacheo de reparaciones de fugas de agua potable y drenaje sanitario en la ciudad, al mejorar el clima en la región. Rodolfo González Morales, Gerente General del organismo,..." data-overlay-url="http://www.hoylaredo.net/destacado/mejora-el-clima-y-enseguida-comapa-atiende-reportes-de-hundimientos/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/mejora-el-clima-y-enseguida-comapa-atiende-reportes-de-hundimientos/"><img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2018/01/comapa-fugas.jpg?resize=119%2C120" alt="Mejora el clima y enseguida Comapa atiende reportes de hundimientos" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/mejora-el-clima-y-enseguida-comapa-atiende-reportes-de-hundimientos/">Mejora el clima y enseguida Comapa atiende reportes de hundimientos</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Ene 6, 2018         <a href="http://www.hoylaredo.net/destacado/mejora-el-clima-y-enseguida-comapa-atiende-reportes-de-hundimientos/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Agencia Hoy Laredo NUEVO LAREDO, TAM.- Intensifica la Comisión...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="*El alcalde expresó su entrañable respeto a esta profesión, que es un contrapeso en la política y en los gobiernos. Agencia Hoy Laredo NUEVO LAREDO, TAM,- En el marco de la conmemoración del Día del Periodista, el presidente municipal Enrique Rivas, convivió con representantes de los diferentes medios de..." data-overlay-url="http://www.hoylaredo.net/destacado/convive-rivas-con-periodistas-en-conmemoracion-de-su-dia/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/convive-rivas-con-periodistas-en-conmemoracion-de-su-dia/"><img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2018/01/RIVAS-PERIODISTAS.jpg?resize=119%2C120" alt="Convive Rivas con periodistas en conmemoración de su día" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/convive-rivas-con-periodistas-en-conmemoracion-de-su-dia/">Convive Rivas con periodistas en conmemoración de su día</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Ene 4, 2018         <a href="http://www.hoylaredo.net/destacado/convive-rivas-con-periodistas-en-conmemoracion-de-su-dia/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *El alcalde expresó su entrañable respeto a esta profesión,...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="*Recibirá a comerciantes a partir del próximo lunes, de 8 de la mañana a 3 de la tarde, en oficinas del Palomar Agencia Hoy Laredo NUEVO LAREDO, TAM.- A partir del 8 de enero, la Dirección de Comercio, Alcoholes y Espectáculos Públicos Municipales, iniciará con renovación de permisos para..." data-overlay-url="http://www.hoylaredo.net/destacado/iniciara-comercio-municipal-con-renovacion-de-permisos/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/iniciara-comercio-municipal-con-renovacion-de-permisos/"><img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2018/01/ambulantes3.jpg?resize=119%2C120" alt="Iniciará Comercio Municipal con renovación de permisos" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/iniciara-comercio-municipal-con-renovacion-de-permisos/">Iniciará Comercio Municipal con renovación de permisos</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Ene 4, 2018         <a href="http://www.hoylaredo.net/destacado/iniciara-comercio-municipal-con-renovacion-de-permisos/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *Recibirá a comerciantes a partir del próximo lunes, de...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="*Enrique Rivas aceptó la invitación, y expresó la importancia de la participación de los jóvenes en la construcción del bien común y del bien ser Agencia Hoy Laredo NUEVO LAREDO, TAM.- Con el objetivo de reactivar los valores positivos en la juventud neolaredense, estudiantes del Colegio Irlandés invitaron al..." data-overlay-url="http://www.hoylaredo.net/destacado/invitan-alumnos-del-irlandes-al-alcalde-a-su-v-congreso/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/invitan-alumnos-del-irlandes-al-alcalde-a-su-v-congreso/"><img src="https://i1.wp.com/www.hoylaredo.net/wp-content/uploads/2018/01/rivas-iuve.jpg?resize=119%2C120" alt="Invitan alumnos del Irlandés al alcalde a su V Congreso" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/invitan-alumnos-del-irlandes-al-alcalde-a-su-v-congreso/">Invitan alumnos del Irlandés al alcalde a su V Congreso</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Ene 4, 2018         <a href="http://www.hoylaredo.net/destacado/invitan-alumnos-del-irlandes-al-alcalde-a-su-v-congreso/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *Enrique Rivas aceptó la invitación, y expresó la importancia...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Por José Natividad NUEVO LAREDO, TAM.- Durante el 2017, el departamento Sin Límites del Centro de Rehabilitación Integral (CRI-DIF), visitó 15 instituciones educativas y empresas privadas con las dinámicas “Te prestó mis zapatos” y “Yo respeto su espacio” para sensibilizar a la población sobre los retos que diariamente enfrentan..." data-overlay-url="http://www.hoylaredo.net/destacado/te-presto-mis-zapatos-ha-cumplido-expectativas/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/te-presto-mis-zapatos-ha-cumplido-expectativas/"><img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2018/01/te-presto-zapatos.jpg?resize=119%2C120" alt="“Te Presto mis Zapatos” ha cumplido expectativas" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/te-presto-mis-zapatos-ha-cumplido-expectativas/">“Te Presto mis Zapatos” ha cumplido expectativas</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Ene 4, 2018         <a href="http://www.hoylaredo.net/destacado/te-presto-mis-zapatos-ha-cumplido-expectativas/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Por José Natividad NUEVO LAREDO, TAM.- Durante el 2017,...                        </div>
                    </div>
                </div>
                </div>    
</div></div>                </div>
                <!-- Widget items END -->
            </div>

            
                        
		</div>
                            </div>
                </li>
                                
                                <li class="dropdown search">
                    
                    <form method="get" action="http://www.hoylaredo.net/">
                        <input type="text" name="s" class="form-control" placeholder="search here" />
                    </form>
                    
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="fa fa-search"></i></a>
                </li>
                                
            </ul>
        </div>
    </div>
</div>

<!-- Menu -->
<div class="navbar-wrapper">
    <div class="navbar navbar-default menu">
        <div class="container">
            <div class="default-menu"><ul id="menu-primary" class="nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-40"><a title="INICIO" href="http://www.hoylaredo.net/">INICIO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-49"><a title="LOCALES" href="http://www.hoylaredo.net/category/locales/">LOCALES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50"><a title="DESTACADO" href="http://www.hoylaredo.net/category/destacado/">DESTACADO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a title="ESTADO" href="http://www.hoylaredo.net/category/estado/">ESTADO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70 dropdown"><a title="OPINION" href="http://www.hoylaredo.net/category/opinion/" class="dropdown-toggle" aria-haspopup="true">OPINION <span class="caret"></span></a>
<div class="dropdown-menu default-dropdown"><ul role="menu" >
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87"><a title="DESDE LA FRONTERA" href="http://www.hoylaredo.net/category/desde-la-frontera/">DESDE LA FRONTERA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a title="CHISMORREO" href="http://www.hoylaredo.net/category/chismorreo/">CHISMORREO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a title="SE DICE" href="http://www.hoylaredo.net/category/se-dice/">SE DICE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a title="SERÁ EL SERENO" href="http://www.hoylaredo.net/category/sera-el-sereno/">SERÁ EL SERENO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a title="SUCESOS" href="http://www.hoylaredo.net/category/sucesos/">SUCESOS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86"><a title="UNA TRAS OTRA" href="http://www.hoylaredo.net/category/una-tras-otra/">UNA TRAS OTRA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a title="AQUÍ Y ALLA" href="http://www.hoylaredo.net/category/aqui-y-alla/">AQUÍ Y ALLA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a title="DIALOGANDO" href="http://www.hoylaredo.net/category/dialogando/">DIALOGANDO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a title="CARTELERA" href="http://www.hoylaredo.net/category/cartelera/">CARTELERA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a title="CORRESPONDENCIA" href="http://www.hoylaredo.net/category/correspondencia/">CORRESPONDENCIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a title="EN CONTACTO" href="http://www.hoylaredo.net/category/en-contacto/">EN CONTACTO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a title="LA COLUMNA DE HOY" href="http://www.hoylaredo.net/category/la-columna-de-hoy/">LA COLUMNA DE HOY</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a title="PERIPLO POLITICO" href="http://www.hoylaredo.net/category/periplo-politico/">PERIPLO POLITICO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a title="SEÑAL POLITICA" href="http://www.hoylaredo.net/category/senal-politica/">SEÑAL POLITICA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a title="SENCILLITO" href="http://www.hoylaredo.net/category/sencillito/">SENCILLITO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a title="TRAS LA POLITICA" href="http://www.hoylaredo.net/category/tras-la-politica/">TRAS LA POLITICA</a></li>
</ul></div>
</li>
</ul></div>                            <ul class="nav secondary-menu">
                                        <li class="menu-item menu-item-type-custom menu-item-object-custom dropdown search">
                        <form method="get" action="http://www.hoylaredo.net/" class="search">
	<input type="text" name="s" class="form-control" placeholder="search here" />
</form>                        <a href="#" data-toggle="dropdown" data-hover="dropdown" class="dropdown-toggle disabled" aria-haspopup="true"><i class="fa fa-search"></i></a>
                    </li>
                                        
                    <li class="menu-item menu-item-type-custom menu-item-object-custom menu-spacer"></li>
                                        <li class="menu-item menu-item-type-custom menu-item-object-custom new-stories dropdown new">
                        <a href="#" data-toggle="dropdown" data-hover="dropdown" class="dropdown-toggle disabled" aria-haspopup="true"><s>10</s><span>staff<br>picks</span></a>
                        <div class="dropdown-menu full-width">
                            		<div class="widget goliath_dropdown_post_list">        
            
            <div class="post-block-1 dropdown-post-list">
				<!-- Widget items START -->
                <div class="items">
                    <div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="*Por instrucciones del alcalde Enrique Rivas, continuarán los operativos de alcoholímetro para prevenir incidentes causados por personas en estado de ebriedad Agencia Hoy Laredo NUEVO LAREDO, TAM.- Los accidentes viales disminuyeron en 2017 comparado con 2016; el año pasado se registraron mil 828 colisiones con participación de uno o..." data-overlay-url="http://www.hoylaredo.net/destacado/descienden-ligeramente-accidentes-viales-en-2017/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/descienden-ligeramente-accidentes-viales-en-2017/"><img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2016/12/transito.jpg?resize=119%2C120" alt="Descienden ligeramente accidentes viales en 2017" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/descienden-ligeramente-accidentes-viales-en-2017/">Descienden ligeramente accidentes viales en 2017</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Ene 7, 2018         <a href="http://www.hoylaredo.net/destacado/descienden-ligeramente-accidentes-viales-en-2017/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *Por instrucciones del alcalde Enrique Rivas, continuarán los operativos...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Por José Natividad NUEVO LAREDO, TAM.- Más de 6 mil personas, en su mayoría niños, vivieron una divertida mañana en el Festival de Reyes Magos ofrecido por el Sistema para el Desarrollo Integral de la Familia que logró conglomerar a las familias neolaredenses. Desde temprana hora, las puertas del..." data-overlay-url="http://www.hoylaredo.net/destacado/lleno-total-en-el-festival-de-reyes-magos-del-sistema-dif/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/lleno-total-en-el-festival-de-reyes-magos-del-sistema-dif/"><img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2018/01/dif-reyes.jpg?resize=119%2C120" alt="Lleno total en el Festival de Reyes Magos del Sistema DIF" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/lleno-total-en-el-festival-de-reyes-magos-del-sistema-dif/">Lleno total en el Festival de Reyes Magos del Sistema DIF</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Ene 7, 2018         <a href="http://www.hoylaredo.net/destacado/lleno-total-en-el-festival-de-reyes-magos-del-sistema-dif/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Por José Natividad NUEVO LAREDO, TAM.- Más de 6...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="*En el evento, el alcalde mencionó trabajos importantes que se realizaron en el sector, como pavimentaciones y la construcción de la nueva Secundaria Municipal. Agencia Hoy Laredo NUEVO LAREDO, TAM.- El presidente municipal, Enrique Rivas convivió este viernes con vecinos de la colonia Constitucional, con la finalidad de tener..." data-overlay-url="http://www.hoylaredo.net/destacado/convive-enrique-rivas-con-vecinos-de-la-colonia-constitucional/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/convive-enrique-rivas-con-vecinos-de-la-colonia-constitucional/"><img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2018/01/RIVAS-CONSTITUCIONAL.jpg?resize=119%2C120" alt="Convive Enrique Rivas con vecinos de la colonia Constitucional" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/convive-enrique-rivas-con-vecinos-de-la-colonia-constitucional/">Convive Enrique Rivas con vecinos de la colonia Constitucional</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Ene 6, 2018         <a href="http://www.hoylaredo.net/destacado/convive-enrique-rivas-con-vecinos-de-la-colonia-constitucional/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *En el evento, el alcalde mencionó trabajos importantes que...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="*La convocatoria es para este 6 y 7 de enero, de 2 a 5 de la tarde, en el  zoológico; la entrada será gratuita Agencia Hoy Laredo NUEVO LAREDO, TAM.- El Zoológico de Nuevo Laredo, invita a los padres de familias para que lleven a sus hijos este 6..." data-overlay-url="http://www.hoylaredo.net/destacado/invitan-a-la-ninez-a-tomarse-la-foto-con-los-reyes-magos/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/invitan-a-la-ninez-a-tomarse-la-foto-con-los-reyes-magos/"><img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2017/01/zoologico.jpg?resize=119%2C120" alt="Invitan a la niñez a tomarse la foto con los Reyes Magos" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/invitan-a-la-ninez-a-tomarse-la-foto-con-los-reyes-magos/">Invitan a la niñez a tomarse la foto con los Reyes Magos</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Ene 6, 2018         <a href="http://www.hoylaredo.net/destacado/invitan-a-la-ninez-a-tomarse-la-foto-con-los-reyes-magos/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *La convocatoria es para este 6 y 7 de...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="*En febrero volverá a operar en sus días habituales, de jueves a domingo de  8 de la mañana a 3 de la tarde. Agencia Hoy Laredo NUEVO LAREDO, TAM.- Debido a las bajas temperaturas registradas en la ciudad, el Mercado Municipal NLD, abrirá únicamente sábados y domingos de 8..." data-overlay-url="http://www.hoylaredo.net/destacado/solo-sabado-y-domingo-abrira-mercado-municipal-en-enero/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/solo-sabado-y-domingo-abrira-mercado-municipal-en-enero/"><img src="https://i1.wp.com/www.hoylaredo.net/wp-content/uploads/2017/09/mercado-frutas.jpg?resize=119%2C120" alt="Sólo sábado y domingo abrirá ‘Mercado Municipal’ en enero" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/solo-sabado-y-domingo-abrira-mercado-municipal-en-enero/">Sólo sábado y domingo abrirá ‘Mercado Municipal’ en enero</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Ene 6, 2018         <a href="http://www.hoylaredo.net/destacado/solo-sabado-y-domingo-abrira-mercado-municipal-en-enero/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *En febrero volverá a operar en sus días habituales,...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Agencia Hoy Laredo NUEVO LAREDO, TAM.- Intensifica la Comisión Municipal de Agua Potable y Alcantarillado de Nuevo Laredo, el relleno y bacheo de reparaciones de fugas de agua potable y drenaje sanitario en la ciudad, al mejorar el clima en la región. Rodolfo González Morales, Gerente General del organismo,..." data-overlay-url="http://www.hoylaredo.net/destacado/mejora-el-clima-y-enseguida-comapa-atiende-reportes-de-hundimientos/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/mejora-el-clima-y-enseguida-comapa-atiende-reportes-de-hundimientos/"><img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2018/01/comapa-fugas.jpg?resize=119%2C120" alt="Mejora el clima y enseguida Comapa atiende reportes de hundimientos" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/mejora-el-clima-y-enseguida-comapa-atiende-reportes-de-hundimientos/">Mejora el clima y enseguida Comapa atiende reportes de hundimientos</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Ene 6, 2018         <a href="http://www.hoylaredo.net/destacado/mejora-el-clima-y-enseguida-comapa-atiende-reportes-de-hundimientos/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Agencia Hoy Laredo NUEVO LAREDO, TAM.- Intensifica la Comisión...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="*El alcalde expresó su entrañable respeto a esta profesión, que es un contrapeso en la política y en los gobiernos. Agencia Hoy Laredo NUEVO LAREDO, TAM,- En el marco de la conmemoración del Día del Periodista, el presidente municipal Enrique Rivas, convivió con representantes de los diferentes medios de..." data-overlay-url="http://www.hoylaredo.net/destacado/convive-rivas-con-periodistas-en-conmemoracion-de-su-dia/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/convive-rivas-con-periodistas-en-conmemoracion-de-su-dia/"><img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2018/01/RIVAS-PERIODISTAS.jpg?resize=119%2C120" alt="Convive Rivas con periodistas en conmemoración de su día" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/convive-rivas-con-periodistas-en-conmemoracion-de-su-dia/">Convive Rivas con periodistas en conmemoración de su día</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Ene 4, 2018         <a href="http://www.hoylaredo.net/destacado/convive-rivas-con-periodistas-en-conmemoracion-de-su-dia/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *El alcalde expresó su entrañable respeto a esta profesión,...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="*Recibirá a comerciantes a partir del próximo lunes, de 8 de la mañana a 3 de la tarde, en oficinas del Palomar Agencia Hoy Laredo NUEVO LAREDO, TAM.- A partir del 8 de enero, la Dirección de Comercio, Alcoholes y Espectáculos Públicos Municipales, iniciará con renovación de permisos para..." data-overlay-url="http://www.hoylaredo.net/destacado/iniciara-comercio-municipal-con-renovacion-de-permisos/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/iniciara-comercio-municipal-con-renovacion-de-permisos/"><img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2018/01/ambulantes3.jpg?resize=119%2C120" alt="Iniciará Comercio Municipal con renovación de permisos" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/iniciara-comercio-municipal-con-renovacion-de-permisos/">Iniciará Comercio Municipal con renovación de permisos</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Ene 4, 2018         <a href="http://www.hoylaredo.net/destacado/iniciara-comercio-municipal-con-renovacion-de-permisos/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *Recibirá a comerciantes a partir del próximo lunes, de...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="*Enrique Rivas aceptó la invitación, y expresó la importancia de la participación de los jóvenes en la construcción del bien común y del bien ser Agencia Hoy Laredo NUEVO LAREDO, TAM.- Con el objetivo de reactivar los valores positivos en la juventud neolaredense, estudiantes del Colegio Irlandés invitaron al..." data-overlay-url="http://www.hoylaredo.net/destacado/invitan-alumnos-del-irlandes-al-alcalde-a-su-v-congreso/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/invitan-alumnos-del-irlandes-al-alcalde-a-su-v-congreso/"><img src="https://i1.wp.com/www.hoylaredo.net/wp-content/uploads/2018/01/rivas-iuve.jpg?resize=119%2C120" alt="Invitan alumnos del Irlandés al alcalde a su V Congreso" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/invitan-alumnos-del-irlandes-al-alcalde-a-su-v-congreso/">Invitan alumnos del Irlandés al alcalde a su V Congreso</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Ene 4, 2018         <a href="http://www.hoylaredo.net/destacado/invitan-alumnos-del-irlandes-al-alcalde-a-su-v-congreso/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *Enrique Rivas aceptó la invitación, y expresó la importancia...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Por José Natividad NUEVO LAREDO, TAM.- Durante el 2017, el departamento Sin Límites del Centro de Rehabilitación Integral (CRI-DIF), visitó 15 instituciones educativas y empresas privadas con las dinámicas “Te prestó mis zapatos” y “Yo respeto su espacio” para sensibilizar a la población sobre los retos que diariamente enfrentan..." data-overlay-url="http://www.hoylaredo.net/destacado/te-presto-mis-zapatos-ha-cumplido-expectativas/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/te-presto-mis-zapatos-ha-cumplido-expectativas/"><img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2018/01/te-presto-zapatos.jpg?resize=119%2C120" alt="“Te Presto mis Zapatos” ha cumplido expectativas" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/te-presto-mis-zapatos-ha-cumplido-expectativas/">“Te Presto mis Zapatos” ha cumplido expectativas</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Ene 4, 2018         <a href="http://www.hoylaredo.net/destacado/te-presto-mis-zapatos-ha-cumplido-expectativas/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Por José Natividad NUEVO LAREDO, TAM.- Durante el 2017,...                        </div>
                    </div>
                </div>
                </div>    
</div></div>                </div>
                <!-- Widget items END -->
            </div>

            
                        
		</div>
                                </div>
                    </li>
                                    </ul>
                    </div>
    </div>
</div>				
				

<!-- Homepage content -->
<div class="container homepage-content hfeed thumb-container_width">
    
            <div class="image limited-width container_width">
                                <img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2018/01/dif-reyes.jpg?resize=500%2C248" class="full-post-thumb" alt="Lleno total en el Festival de Reyes Magos del Sistema DIF"/>
                    <img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2018/01/dif-reyes.jpg?resize=500%2C248" class="mobile-post-thumb" alt="Lleno total en el Festival de Reyes Magos del Sistema DIF"/>
                                <div>
                    
                                            <div class="social">
<div class="post-image-sharrre">
	  <div class="shareme" data-image="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2018/01/dif-reyes.jpg?fit=500%2C248" data-url="http://www.hoylaredo.net/destacado/lleno-total-en-el-festival-de-reyes-magos-del-sistema-dif/" data-text="Lleno total en el Festival de Reyes Magos del Sistema DIF"></div>
</div></div>
                                    </div>
                        </div>
    
        
    <div class="main-content-column-1 ">

        <!-- Post -->
        <div class="post-1 hentry  post-9994 post type-post status-publish format-standard has-post-thumbnail category-destacado category-locales" itemscope itemtype="http://data-vocabulary.org/NewsArticle">
            
                                                
            <div class="title">
                <h1 id="intro"><a href="http://www.hoylaredo.net/destacado/lleno-total-en-el-festival-de-reyes-magos-del-sistema-dif/" class="entry-title"  itemprop="headline">Lleno total en el Festival de Reyes Magos del Sistema DIF</a></h1>
                
                                <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a><a href="http://www.hoylaredo.net/category/locales/" title="LOCALES" class="tag-default">LOCALES</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i><span class="updated" >enero 7, 2018</span>
        <i class="fa fa-user"></i><span ><a href="" class="author url fn">admin</a></span> <a href="http://www.hoylaredo.net/destacado/lleno-total-en-el-festival-de-reyes-magos-del-sistema-dif/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>
                                
                            </div>
            
            <span class="item-summary-hidden" itemprop="description">Por José Natividad NUEVO LAREDO, TAM.- Más de 6 mil personas, en su mayoría niños, vivieron una divertida mañana en el Festival de Reyes...</span>
             <img class="item-image-hidden" itemprop="image" src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2018/01/dif-reyes.jpg?resize=500%2C248" alt="Lleno total en el Festival de Reyes Magos del Sistema DIF" />                 
            <div class="post"  itemprop="articleBody"><p dir="ltr">Por José Natividad</p>
<p dir="ltr">NUEVO LAREDO, TAM.- Más de 6 mil personas, en su mayoría niños, vivieron una divertida mañana en el Festival de Reyes Magos ofrecido por el Sistema para el Desarrollo Integral de la Familia que logró conglomerar a las familias neolaredenses.</p>
<p dir="ltr">Desde temprana hora, las puertas del Polyforum La Fe se abrieron para recibir a los invitados especiales, los primeros 4 mil niños recibieron una bolsa con dulces, un juguete, y un pedazo de rosca de reyes.</p>
<p dir="ltr">“Desde el inicio de nuestra administración me he sentido muy orgullosa y satisfecha de compartir con muchas familias de nuestra ciudad, y así lo vamos a seguir haciendo. Vamos a seguir trabajando día a día para fortalecer a todas las familias de Nuevo Laredo y así tener una mejor calidad de vida en el aspecto educativo, de salud y por supuesto de bienestar social”, expuso Adriana Herrera Zárate, presidenta del Sistema DIF Municipal.</p>
<p dir="ltr">Entre cantos, bailes y mucha diversión, los menores disfrutaron de los shows infantiles presentados durante el festival, como son la Gallina Pintadita, Masha y El Oso, Tiempo Mágico y Los Payabobos; además de los brincolines ubicados en el exterior de las instalaciones, y sobre todo, la presencia de Melchor, Gaspar y Baltazar, los tres Reyes Magos.</p>
<p dir="ltr">Se rifaron alrededor de 200 premios entre bicicletas, consolas de videojuegos y patinetas, sorteados con el número de folio de los boletos de entrada.</p>
<p dir="ltr">“Hoy celebramos el Día de los Reyes Magos, sin olvidar cuál es el sentido: traer un presente para darle alegría a nuestros niños y nuestras niñas. No me resta más que desearles que este año 2018 sea de muchas bendiciones”, declaró el alcalde de la ciudad, Enrique Rivas Cuéllar tras refrendar que el 2018 será un mejor año para las familias neolaredenses de la mano del gobernador del estado, Francisco García Cabeza de Vaca.</p>
<p dir="ltr">En el festival también estuvieron las niñas Mariana, Ana Sofía y Alexa Rivas Herrera, Gerardo Peña Maldonado, sexto regidor, Imelda Sanmiguel Sánchez, séptima regidora, Alfredo Guarneros Carranza, décimo cuarto regidor, Anuar Kassim Terán, director general del Sistema DIF y Alma Rosa Castaños, secretaria de Bienestar Social.</p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-9994" class="share-facebook sd-button share-icon no-text" href="http://www.hoylaredo.net/destacado/lleno-total-en-el-festival-de-reyes-magos-del-sistema-dif/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-9994" class="share-twitter sd-button share-icon no-text" href="http://www.hoylaredo.net/destacado/lleno-total-en-el-festival-de-reyes-magos-del-sistema-dif/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="whatsapp://send?text=Lleno%20total%20en%20el%20Festival%20de%20Reyes%20Magos%20del%20Sistema%20DIF http%3A%2F%2Fwww.hoylaredo.net%2Fdestacado%2Flleno-total-en-el-festival-de-reyes-magos-del-sistema-dif%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-9994" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.hoylaredo.net/destacado/lleno-total-en-el-festival-de-reyes-magos-del-sistema-dif/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-126468840-9994-5a52c0ee7c7c9' data-src='https://widgets.wp.com/likes/#blog_id=126468840&amp;post_id=9994&amp;origin=www.hoylaredo.net&amp;obj_id=126468840-9994-5a52c0ee7c7c9' data-name='like-post-frame-126468840-9994-5a52c0ee7c7c9'><h3 class="sd-title">Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>

            
        </div>

        <div class="post-sharrre">
    <div class="sharrre-twitter" data-url="http://www.hoylaredo.net/destacado/lleno-total-en-el-festival-de-reyes-magos-del-sistema-dif/" data-text="Lleno total en el Festival de Reyes Magos del Sistema DIF" data-title="Tweet"></div>
    <div class="sharrre-facebook" data-url="http://www.hoylaredo.net/destacado/lleno-total-en-el-festival-de-reyes-magos-del-sistema-dif/" data-text="Lleno total en el Festival de Reyes Magos del Sistema DIF" data-title="Share"></div>
    <div class="sharrre-pinterest" data-url="http://www.hoylaredo.net/destacado/lleno-total-en-el-festival-de-reyes-magos-del-sistema-dif/" data-text="Lleno total en el Festival de Reyes Magos del Sistema DIF" data-title="Pin"></div>
    <div class="sharrre-linkedin" data-url="http://www.hoylaredo.net/destacado/lleno-total-en-el-festival-de-reyes-magos-del-sistema-dif/" data-text="Lleno total en el Festival de Reyes Magos del Sistema DIF" data-title="Share"></div>
    <div class="sharrre-googleplus" data-url="http://www.hoylaredo.net/destacado/lleno-total-en-el-festival-de-reyes-magos-del-sistema-dif/" data-text="Lleno total en el Festival de Reyes Magos del Sistema DIF" data-title="+1"></div>
</div>
        
                            
        <!-- Comments -->
<div class="comments" id="comments">
    
        
                    
        <div class="add-comment">
            <div class="title-default">
                <a href="#" class="active">Add a comment</a>
            </div>

                            <div class="no-comments">
                    <p>No comments so far.</p>
                    <p>Be first to leave comment below.</p>
                </div>
                        
            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/destacado/lleno-total-en-el-festival-de-reyes-magos-del-sistema-dif/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.hoylaredo.net/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p><textarea id="comment" name="comment" placeholder="Your comment" class="form-control" aria-required="true"></textarea></p><p class="comment-submit-button"><button type="button" id="comment-submit" class="btn btn-default"><span>Post comment</span></button></p><p class="comment-fields"><input id="author" name="author" class="form-control" type="text" placeholder="Your name *" value="" aria-required='true' />
<input id="email" name="email" class="form-control" type="text" placeholder="E-mail address *" value="" aria-required='true' />
<input id="url" name="url" class="form-control" type="text" placeholder="Website" value=""/></p>
<p class="form-submit"><input name="submit" type="submit" id="hidden-submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='9994' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p>			</form>
			</div><!-- #respond -->
	        </div>
    
<!-- END .comments -->
</div>
        
        
    </div>
    
    <!-- Sidebar -->
<div class="main-sidebar ">

<div id="search-2" class="sidebar-item clearfix widget_search"><div class="title-default"><span class="active"> </span></div><div class="widget-content"><form method="get" action="http://www.hoylaredo.net/" class="search">
	<input type="text" name="s" class="form-control" placeholder="search here" />
</form></div></div><div id="text-3" class="sidebar-item clearfix widget_text"><div class="title-default"><span class="active">OPINIÓN</span></div><div class="widget-content">			<div class="textwidget"></div>
		</div></div>		<div id="goliath_dropdown_post_list-5" class="sidebar-item clearfix goliath_dropdown_post_list">        
            
            <div class="post-block-1 dropdown-post-list">
				<!-- Widget items START -->
                <div class="items">
                    <div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="DESDE LA FRONTERA POR PEDRO NATIVIDAD Para el lunes ocho se dará el regreso de las vacaciones navideñas y con ello acaba el receso político. A partir del lunes, reinicia la actividad electoral y con ello se espera que los partidos políticos a nivel estatal inicien con el proceso..." data-overlay-url="http://www.hoylaredo.net/opinion/2018-ya-vienen-las-convocatorias/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/opinion/2018-ya-vienen-las-convocatorias/"><img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2016/11/DESDE-LA-FRONTERA.jpg?resize=119%2C120" alt="2018: Ya vienen las convocatorias" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/opinion/2018-ya-vienen-las-convocatorias/">2018: Ya vienen las convocatorias</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/desde-la-frontera/" title="DESDE LA FRONTERA" class="tag-default">DESDE LA FRONTERA</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Ene 5, 2018         <a href="http://www.hoylaredo.net/opinion/2018-ya-vienen-las-convocatorias/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            DESDE LA FRONTERA POR PEDRO NATIVIDAD Para el lunes...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Tendencias Oscar Contreras Nava Hace unos días, Magdalena Peraza Guerra, presidenta municipal de Tampico declaró, que le gustaría ir por la reelección, pero el tiempo de los acuerdos entre el PRI, Nueva Alianza y Verde Ecologista, aún no se dan por lo que &#8220;no he tomado la decisión&#8221;. Sin..." data-overlay-url="http://www.hoylaredo.net/opinion/se-reunen-la-maestra-y-pacheco/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/opinion/se-reunen-la-maestra-y-pacheco/"><img src="https://i0.wp.com/www.hoylaredo.net/wp-content/uploads/2017/01/TENDENCIAS.jpg?resize=119%2C120" alt="Se reúnen La Maestra y Pacheco" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/opinion/se-reunen-la-maestra-y-pacheco/">Se reúnen La Maestra y Pacheco</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/opinion/" title="OPINION" class="tag-default">OPINION</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Ene 5, 2018         <a href="http://www.hoylaredo.net/opinion/se-reunen-la-maestra-y-pacheco/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Tendencias Oscar Contreras Nava Hace unos días, Magdalena Peraza...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="Arena Política Por Rubén Arenas Galán Si alguien aun duda del poder de las redes sociales en sus diversas plataformas, solo hay que observar lo que está ocurriendo con el pequeño Yuawi López, el niño huichol que interpreta el spot publicitario del partido Movimiento Ciudadano, Yuawi es ahorita más..." data-overlay-url="http://www.hoylaredo.net/opinion/yuawi-lopez-mas-famoso-que-ricardo-anaya/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/opinion/yuawi-lopez-mas-famoso-que-ricardo-anaya/"><img src="https://i1.wp.com/www.hoylaredo.net/wp-content/uploads/2017/09/ruben-arenas.jpg?resize=119%2C120" alt="Yuawi López, más famoso que Ricardo Anaya" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/opinion/yuawi-lopez-mas-famoso-que-ricardo-anaya/">Yuawi López, más famoso que Ricardo Anaya</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/arena-politica/" title="ARENA POLITICA" class="tag-default">ARENA POLITICA</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Ene 4, 2018         <a href="http://www.hoylaredo.net/opinion/yuawi-lopez-mas-famoso-que-ricardo-anaya/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Arena Política Por Rubén Arenas Galán Si alguien aun...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Tendencias Oscar Contreras Nava Hace unos días, Jesús “Chucho” Nader, secretario de administración del gobierno del estado, se descartó para ser candidato del PAN a la diputación federal y confesó: que sueña con la presidencia municipal de Tampico y está esperando que la dirigencia estatal le gire instrucciones al..." data-overlay-url="http://www.hoylaredo.net/opinion/suena-chucho-con-ser-alcalde/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/opinion/suena-chucho-con-ser-alcalde/"><img src="https://i0.wp.com/www.hoylaredo.net/wp-content/uploads/2017/01/TENDENCIAS.jpg?resize=119%2C120" alt="Sueña Chucho con ser alcalde" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/opinion/suena-chucho-con-ser-alcalde/">Sueña Chucho con ser alcalde</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/opinion/" title="OPINION" class="tag-default">OPINION</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Ene 3, 2018         <a href="http://www.hoylaredo.net/opinion/suena-chucho-con-ser-alcalde/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Tendencias Oscar Contreras Nava Hace unos días, Jesús “Chucho”...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="CHISMORREO POR ALMA NIGER Con el nuevo aumento a la gasolina que se ha aplicado en la frontera, definitivamente ya resulta más costeable cargar el combustible en el lado americano. Sucede que con el inicio del año el precio promedio de la gasolina Magna Sin en Nuevo Laredo es..." data-overlay-url="http://www.hoylaredo.net/opinion/a-cargar-gasolina-en-texas/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/opinion/a-cargar-gasolina-en-texas/"><img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2016/11/ALMA-NIGER.jpg?resize=119%2C120" alt="A cargar gasolina en Texas" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/opinion/a-cargar-gasolina-en-texas/">A cargar gasolina en Texas</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/chismorreo/" title="CHISMORREO" class="tag-default">CHISMORREO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Ene 3, 2018         <a href="http://www.hoylaredo.net/opinion/a-cargar-gasolina-en-texas/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            CHISMORREO POR ALMA NIGER Con el nuevo aumento a...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="DESDE LA FRONTERA POR PEDRO NATIVIDAD En Nuevo Laredo, la contienda electoral del 2018 se concentrará en tres partidos, el PAN que saldrá como favorito, seguido de el PRI y en tercer lugar Morena. Fuera de estos tres partidos no habrá quien en verdad tenga poder de convocatoria para..." data-overlay-url="http://www.hoylaredo.net/opinion/remoras-buscando-tiburon/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/opinion/remoras-buscando-tiburon/"><img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2016/11/DESDE-LA-FRONTERA.jpg?resize=119%2C120" alt="“Rémoras” buscando “tiburón”" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/opinion/remoras-buscando-tiburon/">“Rémoras” buscando “tiburón”</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/desde-la-frontera/" title="DESDE LA FRONTERA" class="tag-default">DESDE LA FRONTERA</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Dic 27, 2017         <a href="http://www.hoylaredo.net/opinion/remoras-buscando-tiburon/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            DESDE LA FRONTERA POR PEDRO NATIVIDAD En Nuevo Laredo,...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="CHISMORREO POR ALMA NIGER A más tardar para el 13 de enero el Partido Acción Nacional (PAN) habrá de emitir la convocatoria “por invitación” para la designación de sus candidatos a las 43 Presidencias Municipales de Tamaulipas. Así lo ha dado a conocer Francisco Elizondo Salazar, presidente del PAN..." data-overlay-url="http://www.hoylaredo.net/opinion/prepara-pan-convocatoria/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/opinion/prepara-pan-convocatoria/"><img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2016/11/ALMA-NIGER.jpg?resize=119%2C120" alt="Prepara PAN convocatoria" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/opinion/prepara-pan-convocatoria/">Prepara PAN convocatoria</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/chismorreo/" title="CHISMORREO" class="tag-default">CHISMORREO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Dic 27, 2017         <a href="http://www.hoylaredo.net/opinion/prepara-pan-convocatoria/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            CHISMORREO POR ALMA NIGER A más tardar para el...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Tendencias Oscar Contreras Nava Si Daniel Peña Treviño y Ramón Garza Barrios participan como candidatos en la próxima elección, el escenario político electoral en Nuevo Laredo, será muy competido para el PRI, ya que estos dos ex alcaldes tendrán que compartir el voto duro de los militantes priistas y..." data-overlay-url="http://www.hoylaredo.net/opinion/perdiendo-tambien-se-gana/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/opinion/perdiendo-tambien-se-gana/"><img src="https://i0.wp.com/www.hoylaredo.net/wp-content/uploads/2017/01/TENDENCIAS.jpg?resize=119%2C120" alt="Perdiendo también se gana" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/opinion/perdiendo-tambien-se-gana/">Perdiendo también se gana</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/opinion/" title="OPINION" class="tag-default">OPINION</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Dic 27, 2017         <a href="http://www.hoylaredo.net/opinion/perdiendo-tambien-se-gana/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Tendencias Oscar Contreras Nava Si Daniel Peña Treviño y...                        </div>
                    </div>
                </div>
                </div>    
</div></div>                </div>
                <!-- Widget items END -->
            </div>

            
                        
		</div>
            
</div>    
</div>
				

        <!-- Footer -->
		<footer class="container footer">
            			
		</footer>
		
		<!-- Copyright -->
		<div class="container copyright">
			<div class="left">
				Derechos Reservados Hoy Laredo, se permite la publicación siempre y cuando se cite la fuente Hoy Laredo			</div>
			<div class="right">
                <ul>
                                        					<li>
                        <a href="https://web.facebook.com/www.hoylaredo.net" target="_blank"><i class="fa fa-facebook-square"></i></a>					</li>
				</ul>
			</div>
		</div>
		
		<a href="#" class="back-to-top"><i class="fa fa-angle-up"></i></a>
        
        	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.hoylaredo.net\/destacado\/lleno-total-en-el-festival-de-reyes-magos-del-sistema-dif\/":9994};
	</script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.14-6684'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.hoylaredo.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201802'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-includes/js/jquery/ui/effect-size.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/vendor/bootstrap.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/vendor/bootstrap-hover-dropdown.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/vendor/jquery.cycle2.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/vendor/jquery.cycle2.scrollVert.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/vendor/jquery.cycle2.swipe.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/vendor/jquery.inview.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/vendor/jquery.hoverintent.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/vendor/jquery.sharrre.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/vendor/jquery.particleground.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"http:\/\/www.hoylaredo.net\/wp-admin\/admin-ajax.php","readmore":"Read more","article":"Article","show_post_quick_view":"on","show_mosaic_overlay":"on","enable_sidebar_affix":"on","particle_color":"#e3e3e3"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/theme.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=5.6.1'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=5.6.1'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=5.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.6.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=20171126#ver=20171126&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-201802.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.6.1',blog:'126468840',post:'9994',tz:'-6',srv:'www.hoylaredo.net'} ]);
	_stq.push([ 'clickTrackerInit', '126468840', '9994' ]);
</script>
	<!-- END body -->
	</body>
	
<!-- END html -->
</html>				
