<!DOCTYPE html>
<!--[if lt IE 7]>      <html lang="es-ES" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html lang="es-ES" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html lang="es-ES" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" class="no-js"> <!--<![endif]-->
    
	<!-- BEGIN head -->
	<head>        
		<!-- Title -->
		<title>El duro y débil TRUMP | HoyLaredo</title>
        
        <!-- Meta tags -->
        <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        
		<link rel="pingback" href="http://www.hoylaredo.net/xmlrpc.php" />
                <link rel="shortcut icon" href="http://www.hoylaredo.net/wp-content/uploads/goliath/LOGO%20BARRA.png" />
        		        
                
		
				
			<!-- if page is content page -->
						<meta property="og:url" content="http://www.hoylaredo.net/opinion/el-duro-y-debil-trump/"/>
			<meta property="og:title" content="El duro y débil TRUMP" />
			<meta property="og:description" content="AQU&Iacute; Y ALL&Aacute; MIGUEL TIMOSHENKOV LO DIJO ALEXANDER: Trump acerc&oacute; a los mexicanos y estadounidenses en su contra. Hoy cumple una semana de ejercer la Presidencia de Estados Unidos, Donald J. Trump. Sus acciones ejecutivas han exhibido en magnitud debilidades de su gobierno, aunque parezca se&ntilde;oreaje. El Presidente de M&eacute;xico,..." />
			<meta property="og:type" content="article" />
			<meta property="og:image" content="http://www.hoylaredo.net/wp-content/uploads/2016/11/AQUI-Y-ALLA.jpg" />			<!-- if page is others -->
			        
				
        <link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="HoyLaredo &raquo; Feed" href="http://www.hoylaredo.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="HoyLaredo &raquo; RSS de los comentarios" href="http://www.hoylaredo.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="HoyLaredo &raquo; El duro y débil TRUMP RSS de los comentarios" href="http://www.hoylaredo.net/opinion/el-duro-y-debil-trump/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.hoylaredo.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bbp-default-css'  href='http://www.hoylaredo.net/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.11-6121' type='text/css' media='screen' />
<link rel='stylesheet' id='cm-frontend-css'  href='http://www.hoylaredo.net/wp-content/plugins/constellation//assets/css/frontend.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.hoylaredo.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.hoylaredo.net/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='plsh-bootstrap-css'  href='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/css/bootstrap.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-font-awesome-css'  href='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/css/font-awesome.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-main-css'  href='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/css/main.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-tablet-css'  href='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/css/tablet.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-phone-css'  href='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/css/phone.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-woocommerce-css'  href='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/css/woocommerce.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-bbpress-css'  href='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/css/bbpress.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-wordpress_style-css'  href='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/css/wordpress.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-sharrre-css'  href='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/css/sharrre.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-style-css'  href='http://www.hoylaredo.net/wp-content/themes/goliath/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Raleway%3A400%2C700%2C900&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.hoylaredo.net/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<script type='text/javascript' src='http://www.hoylaredo.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/vendor/modernizr-2.6.2-respond-1.1.0.min.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://www.hoylaredo.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.hoylaredo.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.hoylaredo.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://www.hoylaredo.net/opinion/el-duro-y-debil-trump/" />
<link rel='shortlink' href='http://www.hoylaredo.net/?p=2723' />
<link rel="alternate" type="application/json+oembed" href="http://www.hoylaredo.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hoylaredo.net%2Fopinion%2Fel-duro-y-debil-trump%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.hoylaredo.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hoylaredo.net%2Fopinion%2Fel-duro-y-debil-trump%2F&#038;format=xml" />
<style type="text/css">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</style>       <!--Customizer CSS--> 
       <style type="text/css">
                  </style> 
       <!--/Customizer CSS -->

       <!-- User css -->
       <style type="text/css">
                  </style>
       <!--/User CSS -->

       <!-- User JS -->
       <script type="text/javascript">
                  </script>
       <!--/User JS -->


       <!-- Javascript settings -->
       <script type="text/javascript">
            var plsh_settings = new Object();
       </script>
       <!-- Javascript settings -->

       <meta name="generator" content="Planetshine - Goliath - 1.0.29">				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.hoylaredo.net/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=e31df2cad0&wpp_id=2723';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.hoylaredo.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.hoylaredo.net/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>
    	<body class="post-template-default single single-post postid-2723 single-format-standard custom-background preload wpb-js-composer js-comp-ver-4.12.1 vc_responsive">
            
 <div class="read-progress"><span style="width: 40%;"></span></div> 
            <!-- Trending -->
        <div class="container trending">
            <div class="title-default">
                <a href="http://www.hoylaredo.net/category/destacado/" class="active">Noticias</a>
                <div class="controls">
                    <a href="#" id="ticker-prev" class="prev"><i class="fa fa-caret-up"></i></a>
                    <a href="#" id="ticker-next" class="next"><i class="fa fa-caret-down"></i></a>
                    <a href="#" class="pause"><i class="fa fa-pause"></i></a>
                </div>
            </div>
            <div class="items-wrapper">
                <ul id="newsticker" class="items newsticker cycle-slideshow"
                    data-index="1"
                    data-cycle-slides="> li"
                    data-cycle-auto-height="calc"
                    data-cycle-paused="false"                                 
                    data-cycle-speed="500"
                    data-cycle-next="#ticker-next"
                    data-cycle-prev="#ticker-prev"
                    data-cycle-fx="scrollVert"
                    data-cycle-log="false"
                    data-cycle-pause-on-hover="true"
                    data-cycle-timeout="2000">
                                                <li class="item">
                                <a href="http://www.hoylaredo.net/destacado/supervisa-rivas-trabajos-en-subcolector-anahuac/">
                                                                        
                                    Supervisa Rivas trabajos en subcolector Anáhuac                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>enero 27, 2017</span>
                                                            </li>
                                                    <li class="item">
                                <a href="http://www.hoylaredo.net/destacado/promueve-gobernador-inversiones-en-texas/">
                                                                        
                                    Promueve Gobernador inversiones en Texas                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>enero 27, 2017</span>
                                                            </li>
                                                    <li class="item">
                                <a href="http://www.hoylaredo.net/destacado/lleva-rivas-pavimentacion-a-la-voluntad-y-trabajo-3/">
                                                                        
                                    Lleva Rivas pavimentación a la Voluntad y Trabajo 3                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>enero 27, 2017</span>
                                                            </li>
                                                    <li class="item">
                                <a href="http://www.hoylaredo.net/destacado/aclaran-revision-de-mochilas-en-escuelas-no-sera-diaria/">
                                                                        
                                    Aclaran, revisión de mochilas en escuelas no será diaria                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>enero 27, 2017</span>
                                                            </li>
                                                    <li class="item">
                                <a href="http://www.hoylaredo.net/destacado/buscan-solucion-al-problema-de-transporte-publico/">
                                                                        
                                    Buscan solución al problema de transporte público                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>enero 27, 2017</span>
                                                            </li>
                                                    <li class="item">
                                <a href="http://www.hoylaredo.net/destacado/ordena-set-operacion-mochila-en-todas-las-escuelas/">
                                                                        
                                    Ordena SET “Operación Mochila” en todas las escuelas                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>enero 26, 2017</span>
                                                            </li>
                                                    <li class="item">
                                <a href="http://www.hoylaredo.net/destacado/refrenda-congreso-apoyo-al-sector-productivo-de-tamaulipas/">
                                                                        
                                    Refrenda Congreso apoyo al sector  productivo de Tamaulipas                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>enero 26, 2017</span>
                                                            </li>
                                                    <li class="item">
                                <a href="http://www.hoylaredo.net/destacado/pone-rivas-en-marcha-campana-de-vacunacion-contra-papiloma/">
                                                                        
                                    Pone Rivas en marcha campaña de vacunación contra papiloma                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>enero 26, 2017</span>
                                                            </li>
                                                    <li class="item">
                                <a href="http://www.hoylaredo.net/destacado/emprenden-campana-de-donacion-de-medicamentos/">
                                                                        
                                    Emprenden campaña de donación de medicamentos                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>enero 26, 2017</span>
                                                            </li>
                                                    <li class="item">
                                <a href="http://www.hoylaredo.net/destacado/nuevo-laredo-ya-podra-ofertar-parque-el-progreso/">
                                                                        
                                    Nuevo Laredo ya podrá ofertar Parque El Progreso                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>enero 26, 2017</span>
                                                            </li>
                                        </ul>
            </div>
            <div class="social">
                            </div>
        </div>
    
<!-- Header -->
<header class="container header">
    
            <div class="logo-image">
            <a href="http://www.hoylaredo.net/"><img src="http://www.hoylaredo.net/wp-content/uploads/goliath/hoylaredo%20%282%29.png" alt=""></a>
        </div>
        
    </header>

<!-- Menu responsive -->
<div class="navbar-wrapper navbar-wrapper-responsive">
    <div class="navbar navbar-default menu">
        <div class="container">
            <ul class="nav">
                <li class="active">
                    
                </li>
                <li class="dropdown bars">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="fa fa-bars"></i></a>
                    
                    <div class="dropdown-menu full-width mobile-menu"><ul id="mobile-menu" class=""><li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-40"><a href="http://www.hoylaredo.net/">INICIO</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="http://www.hoylaredo.net/category/locales/">LOCALES</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="http://www.hoylaredo.net/category/destacado/">DESTACADO</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="http://www.hoylaredo.net/category/estado/">ESTADO</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-70"><a href="http://www.hoylaredo.net/category/opinion/">OPINION</a>
<ul class="sub-menu">
	<li id="menu-item-87" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87"><a href="http://www.hoylaredo.net/category/desde-la-frontera/">DESDE LA FRONTERA</a></li>
	<li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a href="http://www.hoylaredo.net/category/chismorreo/">CHISMORREO</a></li>
	<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="http://www.hoylaredo.net/category/se-dice/">SE DICE</a></li>
	<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="http://www.hoylaredo.net/category/sera-el-sereno/">SERÁ EL SERENO</a></li>
	<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a href="http://www.hoylaredo.net/category/sucesos/">SUCESOS</a></li>
	<li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86"><a href="http://www.hoylaredo.net/category/una-tras-otra/">UNA TRAS OTRA</a></li>
	<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-71"><a href="http://www.hoylaredo.net/category/aqui-y-alla/">AQUÍ Y ALLA</a></li>
	<li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a href="http://www.hoylaredo.net/category/dialogando/">DIALOGANDO</a></li>
	<li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a href="http://www.hoylaredo.net/category/cartelera/">CARTELERA</a></li>
	<li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="http://www.hoylaredo.net/category/correspondencia/">CORRESPONDENCIA</a></li>
	<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="http://www.hoylaredo.net/category/en-contacto/">EN CONTACTO</a></li>
	<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="http://www.hoylaredo.net/category/la-columna-de-hoy/">LA COLUMNA DE HOY</a></li>
	<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="http://www.hoylaredo.net/category/periplo-politico/">PERIPLO POLITICO</a></li>
	<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="http://www.hoylaredo.net/category/senal-politica/">SEÑAL POLITICA</a></li>
	<li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="http://www.hoylaredo.net/category/sencillito/">SENCILLITO</a></li>
	<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="http://www.hoylaredo.net/category/tras-la-politica/">TRAS LA POLITICA</a></li>
</ul>
</li>
</ul></div>                </li>
                
                                <li class="dropdown new-stories new">
                    <a href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true"><s>10</s><span>staff<br>picks</span></a>
                    <div class="dropdown-menu full-width">
                        		<div class="widget goliath_dropdown_post_list">        
            
            <div class="post-block-1 dropdown-post-list">
				<!-- Widget items START -->
                <div class="items">
                    <div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="Agencia Hoy Laredo NUEVO LAREDO, TAM.- Con más de un millón y medio de pesos invertidos, el Gobierno Municipal a través de la Secretaría de Obras Públicas, realiza trabajos de construcción y remodelación en Estación Bomberos No. 2, para brindar un mejor servicio a la ciudadanía de Nuevo Laredo...." data-overlay-url="http://www.hoylaredo.net/locales/moderniza-municipio-estacion-de-bomberos-2/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/locales/moderniza-municipio-estacion-de-bomberos-2/"><img src="http://www.hoylaredo.net/wp-content/uploads/2017/01/bomberos-remodela-119x120.jpg" alt="Moderniza Municipio Estación de Bomberos 2" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/locales/moderniza-municipio-estacion-de-bomberos-2/">Moderniza Municipio Estación de Bomberos 2</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/locales/" title="LOCALES" class="tag-default">LOCALES</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Ene 27, 2017         <a href="http://www.hoylaredo.net/locales/moderniza-municipio-estacion-de-bomberos-2/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Agencia Hoy Laredo NUEVO LAREDO, TAM.- Con más de...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Agencia Hoy Laredo NUEVO LAREDO, TAM.- Pese a la creciente del río Bravo registrada en los últimos cuatro días  y el aumento de turbidez en el agua,  la Comisión Municipal de Agua Potable y Alcantarillado (COMAPA) envía el líquido 100 por ciento potable a la ciudad. En todo momento..." data-overlay-url="http://www.hoylaredo.net/locales/mantiene-comapa-alta-calidad-del-agua-pese-a-creciente-del-rio-bravo/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/locales/mantiene-comapa-alta-calidad-del-agua-pese-a-creciente-del-rio-bravo/"><img src="http://www.hoylaredo.net/wp-content/uploads/2017/01/COMAPA-AGUA-119x120.jpg" alt="Mantiene COMAPA alta calidad del agua pese a creciente del Río Bravo" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/locales/mantiene-comapa-alta-calidad-del-agua-pese-a-creciente-del-rio-bravo/">Mantiene COMAPA alta calidad del agua pese a creciente del Río Bravo</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/locales/" title="LOCALES" class="tag-default">LOCALES</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Ene 26, 2017         <a href="http://www.hoylaredo.net/locales/mantiene-comapa-alta-calidad-del-agua-pese-a-creciente-del-rio-bravo/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Agencia Hoy Laredo NUEVO LAREDO, TAM.- Pese a la...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="Agencia Hoy Laredo NUEVO LAREDO, TAM.- La Secretaría de Servicios Públicos Primarios identificará con una placa las tumbas de quienes forjaron la historia de Nuevo Laredo para resaltar el valor cultural del Panteón Municipal Antiguo. Irma Richer de León, titular de dicha secretaría informó del trabajo de remozamiento que..." data-overlay-url="http://www.hoylaredo.net/locales/resaltan-valor-cultural-del-panteon-municipal-antiguo/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/locales/resaltan-valor-cultural-del-panteon-municipal-antiguo/"><img src="http://www.hoylaredo.net/wp-content/uploads/2017/01/panteon-119x120.jpg" alt="Resaltan valor cultural del Panteón Municipal Antiguo" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/locales/resaltan-valor-cultural-del-panteon-municipal-antiguo/">Resaltan valor cultural del Panteón Municipal Antiguo</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/locales/" title="LOCALES" class="tag-default">LOCALES</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Ene 26, 2017         <a href="http://www.hoylaredo.net/locales/resaltan-valor-cultural-del-panteon-municipal-antiguo/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Agencia Hoy Laredo NUEVO LAREDO, TAM.- La Secretaría de...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Agencia Hoy Laredo NUEVO LAREDO, TAM.- El programa Juventud en tu Colonia que dará inicio este 8 de febrero en Villas de San Miguel, es uno de los proyectos que el gobierno municipal impulsa para los jóvenes neolaredenses a través del Instituto Municipal de la Juventud (IMJUVE). Gerardo Beltrán,..." data-overlay-url="http://www.hoylaredo.net/locales/iniciara-imjuve-el-programa-juventud-en-tu-colonia/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/locales/iniciara-imjuve-el-programa-juventud-en-tu-colonia/"><img src="http://www.hoylaredo.net/wp-content/uploads/2017/01/imjuve-119x120.jpg" alt="Iniciará IMJUVE el programa Juventud en tu Colonia" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/locales/iniciara-imjuve-el-programa-juventud-en-tu-colonia/">Iniciará IMJUVE el programa Juventud en tu Colonia</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/locales/" title="LOCALES" class="tag-default">LOCALES</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Ene 26, 2017         <a href="http://www.hoylaredo.net/locales/iniciara-imjuve-el-programa-juventud-en-tu-colonia/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Agencia Hoy Laredo NUEVO LAREDO, TAM.- El programa Juventud...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="*Para la Presidencia del Comité Directivo Municipal Por Pedro Natividad/Hoy Laredo NUEVO LAREDO, TAM.- La regidora, Imelda Sanmiguel, se registró este lunes como candidata de unidad a la Presidencia del Comité Directivo Municipal del Partido Acción Nacional (PAN) Nuevo Laredo. Acompañada del primer panista, el presidente municipal, Enrique Rivas..." data-overlay-url="http://www.hoylaredo.net/locales/es-imelda-sanmiguel-candidata-de-unidad-del-pan/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/locales/es-imelda-sanmiguel-candidata-de-unidad-del-pan/"><img src="http://www.hoylaredo.net/wp-content/uploads/2017/01/imelda-pan-119x120.jpg" alt="Es Imelda Sanmiguel candidata de unidad del PAN" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/locales/es-imelda-sanmiguel-candidata-de-unidad-del-pan/">Es Imelda Sanmiguel candidata de unidad del PAN</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/locales/" title="LOCALES" class="tag-default">LOCALES</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Ene 24, 2017         <a href="http://www.hoylaredo.net/locales/es-imelda-sanmiguel-candidata-de-unidad-del-pan/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *Para la Presidencia del Comité Directivo Municipal Por Pedro...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="* La vacuna contra el VPH se aplicará de manera gratuita a niños en edad escolar. Por Karina Cruz/Hoy Laredo NUEVO LAREDO, TAM.- Este jueves 26 de enero el gobierno municipal de Nuevo Laredo, pondrá en marcha la campaña gratuita de vacunación contra el virus del papiloma humano (VPH),..." data-overlay-url="http://www.hoylaredo.net/locales/gobierno-municipal-inicia-aplicacion-de-vacuna-contra-el-vph-a-varones/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/locales/gobierno-municipal-inicia-aplicacion-de-vacuna-contra-el-vph-a-varones/"><img src="http://www.hoylaredo.net/wp-content/uploads/2017/01/mireles21-119x120.jpg" alt="Gobierno municipal inicia aplicación de vacuna contra el VPH a varones" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/locales/gobierno-municipal-inicia-aplicacion-de-vacuna-contra-el-vph-a-varones/">Gobierno municipal inicia aplicación de vacuna contra el VPH a varones</a>
                                                                    <span class="hotness">Hot</span>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/locales/" title="LOCALES" class="tag-default">LOCALES</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Ene 24, 2017         <a href="http://www.hoylaredo.net/locales/gobierno-municipal-inicia-aplicacion-de-vacuna-contra-el-vph-a-varones/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            * La vacuna contra el VPH se aplicará de...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="Agencia Hoy Laredo NUEVO LAREDO, TAM.- Durante el periodo de enero, las consultas médicas que ofrece el Sistema para el Desarrollo Integral de la Familia (DIF), se incrementaron en un 30 por ciento, comparado con noviembre y diciembre. Erasmo Torres Velásquez, coordinador del área médica, comentó que son aproximadamente..." data-overlay-url="http://www.hoylaredo.net/locales/incrementa-dif-atencion-medica-de-calidad/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/locales/incrementa-dif-atencion-medica-de-calidad/"><img src="http://www.hoylaredo.net/wp-content/uploads/2017/01/dif-atencion-119x120.jpg" alt="Incrementa DIF atención médica de calidad" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/locales/incrementa-dif-atencion-medica-de-calidad/">Incrementa DIF atención médica de calidad</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/locales/" title="LOCALES" class="tag-default">LOCALES</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Ene 24, 2017         <a href="http://www.hoylaredo.net/locales/incrementa-dif-atencion-medica-de-calidad/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Agencia Hoy Laredo NUEVO LAREDO, TAM.- Durante el periodo...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Agencia Hoy Laredo NUEVO LAREDO, TAM.- Estudiantes de la ciudad siguen poniendo en alto el nombre de Nuevo Laredo, luego de que los niños Karol Atenea Torres Balderas y JoséAnthuan Claudio Valdez fueran ganadores del X Parlamento Infantil de las niñas y los niños de México. El presidente municipal,..." data-overlay-url="http://www.hoylaredo.net/locales/reconoce-alcalde-a-ganadores-de-parlamento-infantil/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/locales/reconoce-alcalde-a-ganadores-de-parlamento-infantil/"><img src="http://www.hoylaredo.net/wp-content/uploads/2017/01/rivas-ninos-119x120.jpg" alt="Reconoce alcalde a ganadores de Parlamento Infantil" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/locales/reconoce-alcalde-a-ganadores-de-parlamento-infantil/">Reconoce alcalde a ganadores de Parlamento Infantil</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/locales/" title="LOCALES" class="tag-default">LOCALES</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Ene 24, 2017         <a href="http://www.hoylaredo.net/locales/reconoce-alcalde-a-ganadores-de-parlamento-infantil/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Agencia Hoy Laredo NUEVO LAREDO, TAM.- Estudiantes de la...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="Agencia Hoy Laredo NUEVO LAREDO, TAM.- Parte de las políticas para fortalecer la formación de niños y jóvenes de Nuevo Laredo el Gobierno Municipal a través de la Secretaría de Cultura y Deporte iniciará con los talleres de iniciación artística. La finalidad de estos proyectos no es sólo proporcionar..." data-overlay-url="http://www.hoylaredo.net/locales/ponen-en-marcha-cursos-de-iniciacion-artistica/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/locales/ponen-en-marcha-cursos-de-iniciacion-artistica/"><img src="http://www.hoylaredo.net/wp-content/uploads/2017/01/cultura-119x120.jpg" alt="Ponen en marcha cursos de iniciación artística" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/locales/ponen-en-marcha-cursos-de-iniciacion-artistica/">Ponen en marcha cursos de iniciación artística</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/locales/" title="LOCALES" class="tag-default">LOCALES</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Ene 24, 2017         <a href="http://www.hoylaredo.net/locales/ponen-en-marcha-cursos-de-iniciacion-artistica/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Agencia Hoy Laredo NUEVO LAREDO, TAM.- Parte de las...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Por Pedro Natividad/Hoy Laredo NUEVO LAREDO, TAM.- Con el fin de prevenir tragedias como la sucedida en Monterrey, donde un alumnos disparó contra maestra y alumnos, el Congreso del Estado analiza legislar para hacer obligatoria la “Operación Mochila” en todas las escuelas de Tamaulipas. Carlos de Anda, diputado local,..." data-overlay-url="http://www.hoylaredo.net/locales/legislara-congreso-para-hacer-obligatorio-operacion-mochila/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/locales/legislara-congreso-para-hacer-obligatorio-operacion-mochila/"><img src="http://www.hoylaredo.net/wp-content/uploads/2016/12/carlos-de-anda-119x120.jpg" alt="Legislará Congreso para hacer obligatorio “Operación Mochila”" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/locales/legislara-congreso-para-hacer-obligatorio-operacion-mochila/">Legislará Congreso para hacer obligatorio “Operación Mochila”</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/locales/" title="LOCALES" class="tag-default">LOCALES</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Ene 24, 2017         <a href="http://www.hoylaredo.net/locales/legislara-congreso-para-hacer-obligatorio-operacion-mochila/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Por Pedro Natividad/Hoy Laredo NUEVO LAREDO, TAM.- Con el...                        </div>
                    </div>
                </div>
                </div>    
</div></div>                </div>
                <!-- Widget items END -->
            </div>

            
                        
		</div>
                            </div>
                </li>
                                
                                <li class="dropdown search">
                    
                    <form method="get" action="http://www.hoylaredo.net/">
                        <input type="text" name="s" class="form-control" placeholder="search here" />
                    </form>
                    
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="fa fa-search"></i></a>
                </li>
                                
            </ul>
        </div>
    </div>
</div>

<!-- Menu -->
<div class="navbar-wrapper">
    <div class="navbar navbar-default menu">
        <div class="container">
            <div class="default-menu"><ul id="menu-primary" class="nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-40"><a title="INICIO" href="http://www.hoylaredo.net/">INICIO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a title="LOCALES" href="http://www.hoylaredo.net/category/locales/">LOCALES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a title="DESTACADO" href="http://www.hoylaredo.net/category/destacado/">DESTACADO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a title="ESTADO" href="http://www.hoylaredo.net/category/estado/">ESTADO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-70 dropdown"><a title="OPINION" href="http://www.hoylaredo.net/category/opinion/" class="dropdown-toggle" aria-haspopup="true">OPINION <span class="caret"></span></a>
<div class="dropdown-menu default-dropdown"><ul role="menu" >
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87"><a title="DESDE LA FRONTERA" href="http://www.hoylaredo.net/category/desde-la-frontera/">DESDE LA FRONTERA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a title="CHISMORREO" href="http://www.hoylaredo.net/category/chismorreo/">CHISMORREO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a title="SE DICE" href="http://www.hoylaredo.net/category/se-dice/">SE DICE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a title="SERÁ EL SERENO" href="http://www.hoylaredo.net/category/sera-el-sereno/">SERÁ EL SERENO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a title="SUCESOS" href="http://www.hoylaredo.net/category/sucesos/">SUCESOS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86"><a title="UNA TRAS OTRA" href="http://www.hoylaredo.net/category/una-tras-otra/">UNA TRAS OTRA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-71"><a title="AQUÍ Y ALLA" href="http://www.hoylaredo.net/category/aqui-y-alla/">AQUÍ Y ALLA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a title="DIALOGANDO" href="http://www.hoylaredo.net/category/dialogando/">DIALOGANDO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a title="CARTELERA" href="http://www.hoylaredo.net/category/cartelera/">CARTELERA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a title="CORRESPONDENCIA" href="http://www.hoylaredo.net/category/correspondencia/">CORRESPONDENCIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a title="EN CONTACTO" href="http://www.hoylaredo.net/category/en-contacto/">EN CONTACTO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a title="LA COLUMNA DE HOY" href="http://www.hoylaredo.net/category/la-columna-de-hoy/">LA COLUMNA DE HOY</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a title="PERIPLO POLITICO" href="http://www.hoylaredo.net/category/periplo-politico/">PERIPLO POLITICO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a title="SEÑAL POLITICA" href="http://www.hoylaredo.net/category/senal-politica/">SEÑAL POLITICA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a title="SENCILLITO" href="http://www.hoylaredo.net/category/sencillito/">SENCILLITO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a title="TRAS LA POLITICA" href="http://www.hoylaredo.net/category/tras-la-politica/">TRAS LA POLITICA</a></li>
</ul></div>
</li>
</ul></div>                            <ul class="nav secondary-menu">
                                        <li class="menu-item menu-item-type-custom menu-item-object-custom dropdown search">
                        <form method="get" action="http://www.hoylaredo.net/" class="search">
	<input type="text" name="s" class="form-control" placeholder="search here" />
</form>                        <a href="#" data-toggle="dropdown" data-hover="dropdown" class="dropdown-toggle disabled" aria-haspopup="true"><i class="fa fa-search"></i></a>
                    </li>
                                        
                    <li class="menu-item menu-item-type-custom menu-item-object-custom menu-spacer"></li>
                                        <li class="menu-item menu-item-type-custom menu-item-object-custom new-stories dropdown new">
                        <a href="#" data-toggle="dropdown" data-hover="dropdown" class="dropdown-toggle disabled" aria-haspopup="true"><s>10</s><span>staff<br>picks</span></a>
                        <div class="dropdown-menu full-width">
                            		<div class="widget goliath_dropdown_post_list">        
            
            <div class="post-block-1 dropdown-post-list">
				<!-- Widget items START -->
                <div class="items">
                    <div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="Agencia Hoy Laredo NUEVO LAREDO, TAM.- Con más de un millón y medio de pesos invertidos, el Gobierno Municipal a través de la Secretaría de Obras Públicas, realiza trabajos de construcción y remodelación en Estación Bomberos No. 2, para brindar un mejor servicio a la ciudadanía de Nuevo Laredo...." data-overlay-url="http://www.hoylaredo.net/locales/moderniza-municipio-estacion-de-bomberos-2/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/locales/moderniza-municipio-estacion-de-bomberos-2/"><img src="http://www.hoylaredo.net/wp-content/uploads/2017/01/bomberos-remodela-119x120.jpg" alt="Moderniza Municipio Estación de Bomberos 2" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/locales/moderniza-municipio-estacion-de-bomberos-2/">Moderniza Municipio Estación de Bomberos 2</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/locales/" title="LOCALES" class="tag-default">LOCALES</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Ene 27, 2017         <a href="http://www.hoylaredo.net/locales/moderniza-municipio-estacion-de-bomberos-2/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Agencia Hoy Laredo NUEVO LAREDO, TAM.- Con más de...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Agencia Hoy Laredo NUEVO LAREDO, TAM.- Pese a la creciente del río Bravo registrada en los últimos cuatro días  y el aumento de turbidez en el agua,  la Comisión Municipal de Agua Potable y Alcantarillado (COMAPA) envía el líquido 100 por ciento potable a la ciudad. En todo momento..." data-overlay-url="http://www.hoylaredo.net/locales/mantiene-comapa-alta-calidad-del-agua-pese-a-creciente-del-rio-bravo/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/locales/mantiene-comapa-alta-calidad-del-agua-pese-a-creciente-del-rio-bravo/"><img src="http://www.hoylaredo.net/wp-content/uploads/2017/01/COMAPA-AGUA-119x120.jpg" alt="Mantiene COMAPA alta calidad del agua pese a creciente del Río Bravo" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/locales/mantiene-comapa-alta-calidad-del-agua-pese-a-creciente-del-rio-bravo/">Mantiene COMAPA alta calidad del agua pese a creciente del Río Bravo</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/locales/" title="LOCALES" class="tag-default">LOCALES</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Ene 26, 2017         <a href="http://www.hoylaredo.net/locales/mantiene-comapa-alta-calidad-del-agua-pese-a-creciente-del-rio-bravo/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Agencia Hoy Laredo NUEVO LAREDO, TAM.- Pese a la...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="Agencia Hoy Laredo NUEVO LAREDO, TAM.- La Secretaría de Servicios Públicos Primarios identificará con una placa las tumbas de quienes forjaron la historia de Nuevo Laredo para resaltar el valor cultural del Panteón Municipal Antiguo. Irma Richer de León, titular de dicha secretaría informó del trabajo de remozamiento que..." data-overlay-url="http://www.hoylaredo.net/locales/resaltan-valor-cultural-del-panteon-municipal-antiguo/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/locales/resaltan-valor-cultural-del-panteon-municipal-antiguo/"><img src="http://www.hoylaredo.net/wp-content/uploads/2017/01/panteon-119x120.jpg" alt="Resaltan valor cultural del Panteón Municipal Antiguo" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/locales/resaltan-valor-cultural-del-panteon-municipal-antiguo/">Resaltan valor cultural del Panteón Municipal Antiguo</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/locales/" title="LOCALES" class="tag-default">LOCALES</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Ene 26, 2017         <a href="http://www.hoylaredo.net/locales/resaltan-valor-cultural-del-panteon-municipal-antiguo/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Agencia Hoy Laredo NUEVO LAREDO, TAM.- La Secretaría de...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Agencia Hoy Laredo NUEVO LAREDO, TAM.- El programa Juventud en tu Colonia que dará inicio este 8 de febrero en Villas de San Miguel, es uno de los proyectos que el gobierno municipal impulsa para los jóvenes neolaredenses a través del Instituto Municipal de la Juventud (IMJUVE). Gerardo Beltrán,..." data-overlay-url="http://www.hoylaredo.net/locales/iniciara-imjuve-el-programa-juventud-en-tu-colonia/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/locales/iniciara-imjuve-el-programa-juventud-en-tu-colonia/"><img src="http://www.hoylaredo.net/wp-content/uploads/2017/01/imjuve-119x120.jpg" alt="Iniciará IMJUVE el programa Juventud en tu Colonia" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/locales/iniciara-imjuve-el-programa-juventud-en-tu-colonia/">Iniciará IMJUVE el programa Juventud en tu Colonia</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/locales/" title="LOCALES" class="tag-default">LOCALES</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Ene 26, 2017         <a href="http://www.hoylaredo.net/locales/iniciara-imjuve-el-programa-juventud-en-tu-colonia/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Agencia Hoy Laredo NUEVO LAREDO, TAM.- El programa Juventud...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="*Para la Presidencia del Comité Directivo Municipal Por Pedro Natividad/Hoy Laredo NUEVO LAREDO, TAM.- La regidora, Imelda Sanmiguel, se registró este lunes como candidata de unidad a la Presidencia del Comité Directivo Municipal del Partido Acción Nacional (PAN) Nuevo Laredo. Acompañada del primer panista, el presidente municipal, Enrique Rivas..." data-overlay-url="http://www.hoylaredo.net/locales/es-imelda-sanmiguel-candidata-de-unidad-del-pan/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/locales/es-imelda-sanmiguel-candidata-de-unidad-del-pan/"><img src="http://www.hoylaredo.net/wp-content/uploads/2017/01/imelda-pan-119x120.jpg" alt="Es Imelda Sanmiguel candidata de unidad del PAN" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/locales/es-imelda-sanmiguel-candidata-de-unidad-del-pan/">Es Imelda Sanmiguel candidata de unidad del PAN</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/locales/" title="LOCALES" class="tag-default">LOCALES</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Ene 24, 2017         <a href="http://www.hoylaredo.net/locales/es-imelda-sanmiguel-candidata-de-unidad-del-pan/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *Para la Presidencia del Comité Directivo Municipal Por Pedro...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="* La vacuna contra el VPH se aplicará de manera gratuita a niños en edad escolar. Por Karina Cruz/Hoy Laredo NUEVO LAREDO, TAM.- Este jueves 26 de enero el gobierno municipal de Nuevo Laredo, pondrá en marcha la campaña gratuita de vacunación contra el virus del papiloma humano (VPH),..." data-overlay-url="http://www.hoylaredo.net/locales/gobierno-municipal-inicia-aplicacion-de-vacuna-contra-el-vph-a-varones/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/locales/gobierno-municipal-inicia-aplicacion-de-vacuna-contra-el-vph-a-varones/"><img src="http://www.hoylaredo.net/wp-content/uploads/2017/01/mireles21-119x120.jpg" alt="Gobierno municipal inicia aplicación de vacuna contra el VPH a varones" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/locales/gobierno-municipal-inicia-aplicacion-de-vacuna-contra-el-vph-a-varones/">Gobierno municipal inicia aplicación de vacuna contra el VPH a varones</a>
                                                                    <span class="hotness">Hot</span>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/locales/" title="LOCALES" class="tag-default">LOCALES</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Ene 24, 2017         <a href="http://www.hoylaredo.net/locales/gobierno-municipal-inicia-aplicacion-de-vacuna-contra-el-vph-a-varones/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            * La vacuna contra el VPH se aplicará de...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="Agencia Hoy Laredo NUEVO LAREDO, TAM.- Durante el periodo de enero, las consultas médicas que ofrece el Sistema para el Desarrollo Integral de la Familia (DIF), se incrementaron en un 30 por ciento, comparado con noviembre y diciembre. Erasmo Torres Velásquez, coordinador del área médica, comentó que son aproximadamente..." data-overlay-url="http://www.hoylaredo.net/locales/incrementa-dif-atencion-medica-de-calidad/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/locales/incrementa-dif-atencion-medica-de-calidad/"><img src="http://www.hoylaredo.net/wp-content/uploads/2017/01/dif-atencion-119x120.jpg" alt="Incrementa DIF atención médica de calidad" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/locales/incrementa-dif-atencion-medica-de-calidad/">Incrementa DIF atención médica de calidad</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/locales/" title="LOCALES" class="tag-default">LOCALES</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Ene 24, 2017         <a href="http://www.hoylaredo.net/locales/incrementa-dif-atencion-medica-de-calidad/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Agencia Hoy Laredo NUEVO LAREDO, TAM.- Durante el periodo...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Agencia Hoy Laredo NUEVO LAREDO, TAM.- Estudiantes de la ciudad siguen poniendo en alto el nombre de Nuevo Laredo, luego de que los niños Karol Atenea Torres Balderas y JoséAnthuan Claudio Valdez fueran ganadores del X Parlamento Infantil de las niñas y los niños de México. El presidente municipal,..." data-overlay-url="http://www.hoylaredo.net/locales/reconoce-alcalde-a-ganadores-de-parlamento-infantil/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/locales/reconoce-alcalde-a-ganadores-de-parlamento-infantil/"><img src="http://www.hoylaredo.net/wp-content/uploads/2017/01/rivas-ninos-119x120.jpg" alt="Reconoce alcalde a ganadores de Parlamento Infantil" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/locales/reconoce-alcalde-a-ganadores-de-parlamento-infantil/">Reconoce alcalde a ganadores de Parlamento Infantil</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/locales/" title="LOCALES" class="tag-default">LOCALES</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Ene 24, 2017         <a href="http://www.hoylaredo.net/locales/reconoce-alcalde-a-ganadores-de-parlamento-infantil/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Agencia Hoy Laredo NUEVO LAREDO, TAM.- Estudiantes de la...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="Agencia Hoy Laredo NUEVO LAREDO, TAM.- Parte de las políticas para fortalecer la formación de niños y jóvenes de Nuevo Laredo el Gobierno Municipal a través de la Secretaría de Cultura y Deporte iniciará con los talleres de iniciación artística. La finalidad de estos proyectos no es sólo proporcionar..." data-overlay-url="http://www.hoylaredo.net/locales/ponen-en-marcha-cursos-de-iniciacion-artistica/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/locales/ponen-en-marcha-cursos-de-iniciacion-artistica/"><img src="http://www.hoylaredo.net/wp-content/uploads/2017/01/cultura-119x120.jpg" alt="Ponen en marcha cursos de iniciación artística" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/locales/ponen-en-marcha-cursos-de-iniciacion-artistica/">Ponen en marcha cursos de iniciación artística</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/locales/" title="LOCALES" class="tag-default">LOCALES</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Ene 24, 2017         <a href="http://www.hoylaredo.net/locales/ponen-en-marcha-cursos-de-iniciacion-artistica/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Agencia Hoy Laredo NUEVO LAREDO, TAM.- Parte de las...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Por Pedro Natividad/Hoy Laredo NUEVO LAREDO, TAM.- Con el fin de prevenir tragedias como la sucedida en Monterrey, donde un alumnos disparó contra maestra y alumnos, el Congreso del Estado analiza legislar para hacer obligatoria la “Operación Mochila” en todas las escuelas de Tamaulipas. Carlos de Anda, diputado local,..." data-overlay-url="http://www.hoylaredo.net/locales/legislara-congreso-para-hacer-obligatorio-operacion-mochila/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/locales/legislara-congreso-para-hacer-obligatorio-operacion-mochila/"><img src="http://www.hoylaredo.net/wp-content/uploads/2016/12/carlos-de-anda-119x120.jpg" alt="Legislará Congreso para hacer obligatorio “Operación Mochila”" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/locales/legislara-congreso-para-hacer-obligatorio-operacion-mochila/">Legislará Congreso para hacer obligatorio “Operación Mochila”</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/locales/" title="LOCALES" class="tag-default">LOCALES</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Ene 24, 2017         <a href="http://www.hoylaredo.net/locales/legislara-congreso-para-hacer-obligatorio-operacion-mochila/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Por Pedro Natividad/Hoy Laredo NUEVO LAREDO, TAM.- Con el...                        </div>
                    </div>
                </div>
                </div>    
</div></div>                </div>
                <!-- Widget items END -->
            </div>

            
                        
		</div>
                                </div>
                    </li>
                                    </ul>
                    </div>
    </div>
</div>				
				

<!-- Homepage content -->
<div class="container homepage-content hfeed thumb-container_width">
    
            <div class="image limited-width container_width">
                                <img src="http://www.hoylaredo.net/wp-content/uploads/2016/11/AQUI-Y-ALLA.jpg" class="full-post-thumb" alt="El duro y débil TRUMP"/>
                    <img src="http://www.hoylaredo.net/wp-content/uploads/2016/11/AQUI-Y-ALLA.jpg" class="mobile-post-thumb" alt="El duro y débil TRUMP"/>
                                <div>
                    
                                            <div class="social">
<div class="post-image-sharrre">
	  <div class="shareme" data-image="http://www.hoylaredo.net/wp-content/uploads/2016/11/AQUI-Y-ALLA.jpg" data-url="http://www.hoylaredo.net/opinion/el-duro-y-debil-trump/" data-text="El duro y débil TRUMP"></div>
</div></div>
                                    </div>
                        </div>
    
        
    <div class="main-content-column-1 ">

        <!-- Post -->
        <div class="post-1 hentry  post-2723 post type-post status-publish format-standard has-post-thumbnail category-aqui-y-alla category-opinion" itemscope itemtype="http://data-vocabulary.org/NewsArticle">
            
                                                
            <div class="title">
                <h1 id="intro"><a href="http://www.hoylaredo.net/opinion/el-duro-y-debil-trump/" class="entry-title"  itemprop="headline">El duro y débil TRUMP</a></h1>
                
                                <p>
    <a href="http://www.hoylaredo.net/category/aqui-y-alla/" title="AQUÍ Y ALLA" class="tag-default">AQUÍ Y ALLA</a><a href="http://www.hoylaredo.net/category/opinion/" title="OPINION" class="tag-default">OPINION</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i><span class="updated" >enero 27, 2017</span>
        <i class="fa fa-user"></i><span ><a href="" class="author url fn">admin</a></span> <a href="http://www.hoylaredo.net/opinion/el-duro-y-debil-trump/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>
                                
                            </div>
            
            <span class="item-summary-hidden" itemprop="description">AQUÍ Y ALLÁ MIGUEL TIMOSHENKOV LO DIJO ALEXANDER: Trump acercó a los mexicanos y estadounidenses en su contra. Hoy cumple una semana de ejercer...</span>
             <img class="item-image-hidden" itemprop="image" src="http://www.hoylaredo.net/wp-content/uploads/2016/11/AQUI-Y-ALLA.jpg" alt="El duro y débil TRUMP" />                 
            <div class="post"  itemprop="articleBody"><p>AQUÍ Y ALLÁ</p>
<p>MIGUEL TIMOSHENKOV</p>
<p><em>LO DIJO ALEXANDER: </em>Trump acercó a los mexicanos y estadounidenses en su contra.</p>
<p>Hoy cumple una semana de ejercer la Presidencia de Estados Unidos, Donald J. Trump. Sus acciones ejecutivas han exhibido en magnitud debilidades de su gobierno, aunque parezca señoreaje. El Presidente de México, Enrique Peña Nieto, intranquilizó al magnate cuando derrumbó el muro imaginario del oprobio, adelantando como inaceptable su prematuro pensar de aprobar el presupuesto a la innoble construcción. El contrataque de Trump lo dirigió a las exportaciones mexicanas, proponiendo a las Cámaras Legislativas gravar aranceles del 20%. El estado mexicano no mostró la sumisión que esperaba Trump, porque en reacción espejo México aplicaría el 25 por ciento de aranceles a productos estadounidenses. Finalmente, ni Peña Nieto o los mexicanos tienen interés de dulcificar lo avinagrado de Trump. El presidente estadounidense es impresionable, porque exhibió debilidades cuando Peña Nieto convino la suspensión de la reunión agendada para el 30 de enero en la Casa Blanca. A manera de disculpa por haber perdido esta batalla verbal, Trump se justificó abochornado y en sollozo utilizó el foro público y le faltó al respeto por negarse a cumplir su fantasía. Aprecié a los sectores mexicanos sumados al Presidente Peña para enfrentar a Trump y enviarle un mensaje que asumirán la defensa histórica de los acuerdos, aún con un costo a las políticas antimexicanas que apliquen desde Washington. Es un derecho del Presidente Trump de intentar restaurar la grandeza de Estados Unidos, lo creo justo y necesario, pero sus métodos no representan los valores de los forjadores de la nación. Si cree que México es débil y que cederá a sus amenazas, no es el camino. La concordia, la buena relación y el mantener la buena vecindad son el camino para sellar los primeros desencuentros. Los países del orbe siguen de cerca este desencuentro y han expresado que no dejarán solo a los mexicanos y auxiliarán a sortear los desafíos que surjan en este proceso. Trump enfrenta de forma inmediata su más sorprendente menosprecio. El núcleo duro de sus promesas, relacionadas con el control de la inmigración y las fronteras, en realidad ampara una acción racista y xenófoba. Pero la pregunta es: ¿Quién es la víctima? .…………………………… <em>(Comentarios puede enviarlos a (МИГУЭЛь ТUMOWEHKO6) Miguel Timoshenkov en chenkov99@yahoo.com o miguelmitimo@aol.com migueltimoshenkov@gmail.com o Miguel Timoshenkov@rusomike twitter).</em></p>
</div>

            
        </div>

        <div class="post-sharrre">
    <div class="sharrre-twitter" data-url="http://www.hoylaredo.net/opinion/el-duro-y-debil-trump/" data-text="El duro y débil TRUMP" data-title="Tweet"></div>
    <div class="sharrre-facebook" data-url="http://www.hoylaredo.net/opinion/el-duro-y-debil-trump/" data-text="El duro y débil TRUMP" data-title="Share"></div>
    <div class="sharrre-pinterest" data-url="http://www.hoylaredo.net/opinion/el-duro-y-debil-trump/" data-text="El duro y débil TRUMP" data-title="Pin"></div>
    <div class="sharrre-linkedin" data-url="http://www.hoylaredo.net/opinion/el-duro-y-debil-trump/" data-text="El duro y débil TRUMP" data-title="Share"></div>
    <div class="sharrre-googleplus" data-url="http://www.hoylaredo.net/opinion/el-duro-y-debil-trump/" data-text="El duro y débil TRUMP" data-title="+1"></div>
</div>
        
                            
        <!-- Comments -->
<div class="comments" id="comments">
    
        
                    
        <div class="add-comment">
            <div class="title-default">
                <a href="#" class="active">Add a comment</a>
            </div>

                            <div class="no-comments">
                    <p>No comments so far.</p>
                    <p>Be first to leave comment below.</p>
                </div>
                        
            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/opinion/el-duro-y-debil-trump/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.hoylaredo.net/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p><textarea id="comment" name="comment" placeholder="Your comment" class="form-control" aria-required="true"></textarea></p><p class="comment-submit-button"><button type="button" id="comment-submit" class="btn btn-default"><span>Post comment</span></button></p><p class="comment-fields"><input id="author" name="author" class="form-control" type="text" placeholder="Your name *" value="" aria-required='true' />
<input id="email" name="email" class="form-control" type="text" placeholder="E-mail address *" value="" aria-required='true' />
<input id="url" name="url" class="form-control" type="text" placeholder="Website" value=""/></p>
<p class="form-submit"><input name="submit" type="submit" id="hidden-submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='2723' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	        </div>
    
<!-- END .comments -->
</div>
        
        
    </div>
    
    <!-- Sidebar -->
<div class="main-sidebar ">

<div id="search-2" class="sidebar-item clearfix widget_search"><div class="title-default"><span class="active"> </span></div><div class="widget-content"><form method="get" action="http://www.hoylaredo.net/" class="search">
	<input type="text" name="s" class="form-control" placeholder="search here" />
</form></div></div><div id="text-3" class="sidebar-item clearfix widget_text"><div class="title-default"><span class="active">OPINIÓN</span></div><div class="widget-content">			<div class="textwidget"></div>
		</div></div>		<div id="goliath_dropdown_post_list-5" class="sidebar-item clearfix goliath_dropdown_post_list">        
            
            <div class="post-block-1 dropdown-post-list">
				<!-- Widget items START -->
                <div class="items">
                    <div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="DESDE LA FRONTERA POR PEDRO NATIVIDAD &nbsp; Como ya se había rumorado, al final quien llegó a la Oficina Fiscal de Nuevo Laredo, es el ex diputado federal, Arturo Sanmiguel. Fue este viernes cuando el panista llegó muy por la mañana, en donde ya algunos empleados y el Jefe..." data-overlay-url="http://www.hoylaredo.net/opinion/celebran-llegada-de-sanmiguel-a-la-fiscal/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/opinion/celebran-llegada-de-sanmiguel-a-la-fiscal/"><img src="http://www.hoylaredo.net/wp-content/uploads/2016/11/DESDE-LA-FRONTERA-119x120.jpg" alt="Celebran llegada de Sanmiguel a la Fiscal" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/opinion/celebran-llegada-de-sanmiguel-a-la-fiscal/">Celebran llegada de Sanmiguel a la Fiscal</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/desde-la-frontera/" title="DESDE LA FRONTERA" class="tag-default">DESDE LA FRONTERA</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Ene 27, 2017         <a href="http://www.hoylaredo.net/opinion/celebran-llegada-de-sanmiguel-a-la-fiscal/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            DESDE LA FRONTERA POR PEDRO NATIVIDAD &nbsp; Como ya...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="CHISMORREO POR ALMA NIGER De gran trascendencia resultó la conferencia que ofreció este viernes el empresario mexicano Carlos Slim Helú, en la que habló sobre las acciones que el Presidente de Estados Unidos, Donald Trump, está llevando a cabo, y cuyas supuestas intenciones son perjudicar a México. Sencillo, pero..." data-overlay-url="http://www.hoylaredo.net/opinion/la-catedra-de-carlos-slim/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/opinion/la-catedra-de-carlos-slim/"><img src="http://www.hoylaredo.net/wp-content/uploads/2016/11/ALMA-NIGER-119x120.jpg" alt="La cátedra de Carlos Slim" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/opinion/la-catedra-de-carlos-slim/">La cátedra de Carlos Slim</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/chismorreo/" title="CHISMORREO" class="tag-default">CHISMORREO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Ene 27, 2017         <a href="http://www.hoylaredo.net/opinion/la-catedra-de-carlos-slim/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            CHISMORREO POR ALMA NIGER De gran trascendencia resultó la...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="AQUÍ Y ALLÁ MIGUEL TIMOSHENKOV LO DIJO ALEXANDER: Trump acercó a los mexicanos y estadounidenses en su contra. Hoy cumple una semana de ejercer la Presidencia de Estados Unidos, Donald J. Trump. Sus acciones ejecutivas han exhibido en magnitud debilidades de su gobierno, aunque parezca señoreaje. El Presidente de..." data-overlay-url="http://www.hoylaredo.net/opinion/el-duro-y-debil-trump/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/opinion/el-duro-y-debil-trump/"><img src="http://www.hoylaredo.net/wp-content/uploads/2016/11/AQUI-Y-ALLA-119x120.jpg" alt="El duro y débil TRUMP" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/opinion/el-duro-y-debil-trump/">El duro y débil TRUMP</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/aqui-y-alla/" title="AQUÍ Y ALLA" class="tag-default">AQUÍ Y ALLA</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Ene 27, 2017         <a href="http://www.hoylaredo.net/opinion/el-duro-y-debil-trump/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            AQUÍ Y ALLÁ MIGUEL TIMOSHENKOV LO DIJO ALEXANDER: Trump...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Tendencias Oscar Contreras Nava El presidente de los Estados Unidos, Donald Trump, está logrando lo que ninguna organización política, ni dirigente social, equipo de futbol, cantante o estrella de la farándula, ha conseguido como lo es unir a los mexicanos. Su posición contra el TLC a quien afecta únicamente..." data-overlay-url="http://www.hoylaredo.net/opinion/el-muro-de-trump-y-los-aviadores-se-van/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/opinion/el-muro-de-trump-y-los-aviadores-se-van/"><img src="http://www.hoylaredo.net/wp-content/uploads/2017/01/TENDENCIAS-119x120.jpg" alt="El muro de Trump y los aviadores se van" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/opinion/el-muro-de-trump-y-los-aviadores-se-van/">El muro de Trump y los aviadores se van</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/opinion/" title="OPINION" class="tag-default">OPINION</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Ene 26, 2017         <a href="http://www.hoylaredo.net/opinion/el-muro-de-trump-y-los-aviadores-se-van/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Tendencias Oscar Contreras Nava El presidente de los Estados...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="DESDE LA FRONTERA POR PEDRO NATIVIDAD &nbsp; Los cambios que se realizan al interior del Municipio, principalmente en el área de Comunicación Social que dirige el amigo, Marco Antonio Martínez, van encaminados a darle una mayor eficiencia, para que la ciudadanía esté enterada de lo que realiza el presidente..." data-overlay-url="http://www.hoylaredo.net/opinion/refuerzan-equipo-de-comunicacion/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/opinion/refuerzan-equipo-de-comunicacion/"><img src="http://www.hoylaredo.net/wp-content/uploads/2016/11/DESDE-LA-FRONTERA-119x120.jpg" alt="Refuerzan equipo de comunicación" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/opinion/refuerzan-equipo-de-comunicacion/">Refuerzan equipo de comunicación</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/desde-la-frontera/" title="DESDE LA FRONTERA" class="tag-default">DESDE LA FRONTERA</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Ene 26, 2017         <a href="http://www.hoylaredo.net/opinion/refuerzan-equipo-de-comunicacion/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            DESDE LA FRONTERA POR PEDRO NATIVIDAD &nbsp; Los cambios...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="AUNQUE LA JAULA SEA DE ORO. . . .Ayer en punto de las 12. de la noche fue puesto tras las rejas el Ex gobernador del Estado RODRIGO MEDINA DE LA CRUZ, personaje ampliamente conocido en el Noreste del País, uno porque todo mundo sabemos que llegó a ser..." data-overlay-url="http://www.hoylaredo.net/opinion/aunque-la-jaula-sea-de-oro/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/opinion/aunque-la-jaula-sea-de-oro/"><img src="http://www.hoylaredo.net/wp-content/uploads/2016/11/tras-la-politica-119x120.jpg" alt="Aunque la jaula sea de oro" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/opinion/aunque-la-jaula-sea-de-oro/">Aunque la jaula sea de oro</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/opinion/" title="OPINION" class="tag-default">OPINION</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Ene 26, 2017         <a href="http://www.hoylaredo.net/opinion/aunque-la-jaula-sea-de-oro/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            AUNQUE LA JAULA SEA DE ORO. . . .Ayer...                        </div>
                    </div>
                </div>
                </div>    
</div></div>                </div>
                <!-- Widget items END -->
            </div>

            
                        
		</div>
            
</div>    
</div>
				

        <!-- Footer -->
		<footer class="container footer">
            			
		</footer>
		
		<!-- Copyright -->
		<div class="container copyright">
			<div class="left">
				Derechos Reservados Hoy Laredo, se permite la publicación siempre y cuando se cite la fuente Hoy Laredo			</div>
			<div class="right">
                <ul>
                                        					<li>
                        					</li>
				</ul>
			</div>
		</div>
		
		<a href="#" class="back-to-top"><i class="fa fa-angle-up"></i></a>
        
        <script type='text/javascript' src='http://www.hoylaredo.net/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.11-6121'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.hoylaredo.net\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"sending":"Enviando..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-includes/js/jquery/ui/effect-size.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/vendor/bootstrap.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/vendor/bootstrap-hover-dropdown.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/vendor/jquery.cycle2.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/vendor/jquery.cycle2.scrollVert.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/vendor/jquery.cycle2.swipe.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/vendor/jquery.inview.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/vendor/jquery.hoverintent.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/vendor/jquery.sharrre.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/vendor/jquery.particleground.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"http:\/\/www.hoylaredo.net\/wp-admin\/admin-ajax.php","readmore":"Read more","article":"Article","show_post_quick_view":"on","show_mosaic_overlay":"on","enable_sidebar_affix":"on","particle_color":"#e3e3e3"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/theme.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
	<!-- END body -->
	</body>
	
<!-- END html -->
</html>				
