<!DOCTYPE html>
<!--[if lt IE 7]>      <html lang="es-ES" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html lang="es-ES" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html lang="es-ES" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" class="no-js"> <!--<![endif]-->
    
	<!-- BEGIN head -->
	<head>        
		<!-- Title -->
		<title>Hasta la rentera consiguió trabajo | HoyLaredo</title>
        
        <!-- Meta tags -->
        <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        
		<link rel="pingback" href="http://www.hoylaredo.net/xmlrpc.php" />
                <link rel="shortcut icon" href="http://www.hoylaredo.net/wp-content/uploads/goliath/LOGO%20BARRA.png" />
        		        
                
		
				
			<!-- if page is content page -->
						<meta property="og:url" content="http://www.hoylaredo.net/opinion/hasta-la-rentera-consiguio-trabajo/"/>
			<meta property="og:title" content="Hasta la rentera consiguió trabajo" />
			<meta property="og:description" content="Una Tras Otra Por Jes&uacute;s Hern&aacute;ndez Garc&iacute;a El reloj de la marca HUBLOT que luc&iacute;a en su mu&ntilde;eca izquierda el presidente de la Junta de Coordinaci&oacute;n Pol&iacute;tica del Congreso Local, el panista, CARLOS GARCIA GONZALEZ, fue un obsequio personal que se le hizo hace ya algunos a&ntilde;os. As&iacute; lo asegura..." />
			<meta property="og:type" content="article" />
			<meta property="og:image" content="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2016/11/UNA-TRAS-OTRA.jpg?resize=200%2C200" />			<!-- if page is others -->
			        
				
        <link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="HoyLaredo &raquo; Feed" href="http://www.hoylaredo.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="HoyLaredo &raquo; RSS de los comentarios" href="http://www.hoylaredo.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="HoyLaredo &raquo; Hasta la rentera consiguió trabajo RSS de los comentarios" href="http://www.hoylaredo.net/opinion/hasta-la-rentera-consiguio-trabajo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.hoylaredo.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bbp-default-css'  href='http://www.hoylaredo.net/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.12-6148' type='text/css' media='screen' />
<link rel='stylesheet' id='cm-frontend-css'  href='http://www.hoylaredo.net/wp-content/plugins/constellation//assets/css/frontend.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.hoylaredo.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.hoylaredo.net/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='plsh-bootstrap-css'  href='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/css/bootstrap.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-font-awesome-css'  href='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/css/font-awesome.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-main-css'  href='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/css/main.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-tablet-css'  href='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/css/tablet.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-phone-css'  href='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/css/phone.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-woocommerce-css'  href='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/css/woocommerce.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-bbpress-css'  href='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/css/bbpress.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-wordpress_style-css'  href='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/css/wordpress.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-sharrre-css'  href='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/css/sharrre.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-style-css'  href='http://www.hoylaredo.net/wp-content/themes/goliath/style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Raleway%3A400%2C700%2C900&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.hoylaredo.net/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.hoylaredo.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.hoylaredo.net/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.hoylaredo.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/vendor/modernizr-2.6.2-respond-1.1.0.min.js?ver=4.8.2'></script>
<link rel='https://api.w.org/' href='http://www.hoylaredo.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.hoylaredo.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.hoylaredo.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="http://www.hoylaredo.net/opinion/hasta-la-rentera-consiguio-trabajo/" />
<link rel='shortlink' href='http://wp.me/p8yEk0-27M' />
<link rel="alternate" type="application/json+oembed" href="http://www.hoylaredo.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hoylaredo.net%2Fopinion%2Fhasta-la-rentera-consiguio-trabajo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.hoylaredo.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hoylaredo.net%2Fopinion%2Fhasta-la-rentera-consiguio-trabajo%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">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</style>       <!--Customizer CSS--> 
       <style type="text/css">
                  </style> 
       <!--/Customizer CSS -->

       <!-- User css -->
       <style type="text/css">
                  </style>
       <!--/User CSS -->

       <!-- User JS -->
       <script type="text/javascript">
                  </script>
       <!--/User JS -->


       <!-- Javascript settings -->
       <script type="text/javascript">
            var plsh_settings = new Object();
       </script>
       <!-- Javascript settings -->

       <meta name="generator" content="Planetshine - Goliath - 1.0.29">				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.hoylaredo.net/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=43df11fc6b&wpp_id=8170';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.hoylaredo.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.hoylaredo.net/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Hasta la rentera consiguió trabajo" />
<meta property="og:url" content="http://www.hoylaredo.net/opinion/hasta-la-rentera-consiguio-trabajo/" />
<meta property="og:description" content="Una Tras Otra Por Jesús Hernández García El reloj de la marca HUBLOT que lucía en su muñeca izquierda el presidente de la Junta de Coordinación Política del Congreso Local, el panista, CARLOS GARCI…" />
<meta property="article:published_time" content="2017-10-20T13:28:45+00:00" />
<meta property="article:modified_time" content="2017-10-20T13:28:45+00:00" />
<meta property="og:site_name" content="HoyLaredo" />
<meta property="og:image" content="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2016/11/UNA-TRAS-OTRA.jpg?fit=200%2C200" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@Hoy Laredo" />
<meta name="twitter:card" content="summary" />

<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-9693944-2', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>
    	<body class="post-template-default single single-post postid-8170 single-format-standard custom-background preload wpb-js-composer js-comp-ver-4.12.1 vc_responsive">
            
 <div class="read-progress"><span style="width: 40%;"></span></div> 
            <!-- Trending -->
        <div class="container trending">
            <div class="title-default">
                <a href="http://www.hoylaredo.net/category/destacado/" class="active">Noticias</a>
                <div class="controls">
                    <a href="#" id="ticker-prev" class="prev"><i class="fa fa-caret-up"></i></a>
                    <a href="#" id="ticker-next" class="next"><i class="fa fa-caret-down"></i></a>
                    <a href="#" class="pause"><i class="fa fa-pause"></i></a>
                </div>
            </div>
            <div class="items-wrapper">
                <ul id="newsticker" class="items newsticker cycle-slideshow"
                    data-index="1"
                    data-cycle-slides="> li"
                    data-cycle-auto-height="calc"
                    data-cycle-paused="false"                                 
                    data-cycle-speed="500"
                    data-cycle-next="#ticker-next"
                    data-cycle-prev="#ticker-prev"
                    data-cycle-fx="scrollVert"
                    data-cycle-log="false"
                    data-cycle-pause-on-hover="true"
                    data-cycle-timeout="2000">
                                                <li class="item">
                                <a href="http://www.hoylaredo.net/destacado/acercan-servicio-municipales-a-el-campanario-y-oradel/">
                                                                        
                                    Acercan servicio municipales a El Campanario y Oradel                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>octubre 20, 2017</span>
                                                            </li>
                                                    <li class="item">
                                <a href="http://www.hoylaredo.net/destacado/capacita-embajada-de-estados-unidos-a-personal-del-ceecc-c3/">
                                                                        
                                    Capacita Embajada de Estados Unidos a personal del CEECC (C3)                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>octubre 20, 2017</span>
                                                            </li>
                                                    <li class="item">
                                <a href="http://www.hoylaredo.net/destacado/reconocimiento-latinoamericano-es-orgullo-de-nuevo-laredo-gary-pedraza/">
                                                                        
                                    “Reconocimiento Latinoamericano es orgullo de Nuevo Laredo”: Gary Pedraza                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>octubre 20, 2017</span>
                                                            </li>
                                                    <li class="item">
                                <a href="http://www.hoylaredo.net/destacado/concientizan-a-mujeres-sobre-la-importancia-del-examen-de-mama/">
                                                                        
                                    Concientizan a mujeres sobre la importancia del examen de mama                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>octubre 20, 2017</span>
                                                            </li>
                                                    <li class="item">
                                <a href="http://www.hoylaredo.net/destacado/mas-de-100-mujeres-se-benefician-con-brigada-rosa/">
                                                                        
                                    Más de 100 mujeres se benefician con Brigada Rosa                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>octubre 20, 2017</span>
                                                            </li>
                                                    <li class="item">
                                <a href="http://www.hoylaredo.net/destacado/reanuda-gobierno-municipal-la-entrega-de-enseres-domesticos/">
                                                                        
                                    Reanuda gobierno municipal la entrega de enseres domésticos                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>octubre 19, 2017</span>
                                                            </li>
                                                    <li class="item">
                                <a href="http://www.hoylaredo.net/destacado/entregan-vehiculos-a-medio-ambiente-para-reforzar-sus-campanas-de-ecologia/">
                                                                        
                                    Entregan vehículos a Medio Ambiente para reforzar sus campañas de ecología                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>octubre 19, 2017</span>
                                                            </li>
                                                    <li class="item">
                                <a href="http://www.hoylaredo.net/destacado/beneficia-mi-escuela-digna-a-3-mil-752-alumnos-de-los-cbtis/">
                                                                        
                                    Beneficia ‘Mi Escuela Digna’ a 3 mil 752 alumnos de los Cbtis                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>octubre 19, 2017</span>
                                                            </li>
                                                    <li class="item">
                                <a href="http://www.hoylaredo.net/destacado/no-se-olvide-habra-hoy-brigada-rosa-en-estacionamiento-del-centro-oncologico/">
                                                                        
                                    No se olvide, ¡habrá hoy Brigada Rosa en estacionamiento del Centro Oncológico                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>octubre 19, 2017</span>
                                                            </li>
                                                    <li class="item">
                                <a href="http://www.hoylaredo.net/destacado/entrega-alcalde-equipo-de-trabajo-a-bomberos/">
                                                                        
                                    Entrega alcalde equipo de trabajo a Bomberos                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>octubre 17, 2017</span>
                                                            </li>
                                        </ul>
            </div>
            <div class="social">
                <a href="https://web.facebook.com/www.hoylaredo.net" target="_blank"><i class="fa fa-facebook-square"></i></a>             </div>
        </div>
    
<!-- Header -->
<header class="container header">
    
            <div class="logo-image">
            <a href="http://www.hoylaredo.net/"><img src="http://www.hoylaredo.net/wp-content/uploads/goliath/hoylaredo%20%282%29.png" alt=""></a>
        </div>
        
    <div class="banner-728x90 "><a href="" target="_blank"><img src="http://www.hoylaredo.net/wp-content/uploads/goliath/PASES2.jpg" alt="NO TE PASES 2"></a></div></header>

<!-- Menu responsive -->
<div class="navbar-wrapper navbar-wrapper-responsive">
    <div class="navbar navbar-default menu">
        <div class="container">
            <ul class="nav">
                <li class="active">
                    
                </li>
                <li class="dropdown bars">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="fa fa-bars"></i></a>
                    
                    <div class="dropdown-menu full-width mobile-menu"><ul id="mobile-menu" class=""><li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-40"><a href="http://www.hoylaredo.net/">INICIO</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="http://www.hoylaredo.net/category/locales/">LOCALES</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="http://www.hoylaredo.net/category/destacado/">DESTACADO</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="http://www.hoylaredo.net/category/estado/">ESTADO</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-70"><a href="http://www.hoylaredo.net/category/opinion/">OPINION</a>
<ul  class="sub-menu">
	<li id="menu-item-87" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87"><a href="http://www.hoylaredo.net/category/desde-la-frontera/">DESDE LA FRONTERA</a></li>
	<li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a href="http://www.hoylaredo.net/category/chismorreo/">CHISMORREO</a></li>
	<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="http://www.hoylaredo.net/category/se-dice/">SE DICE</a></li>
	<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="http://www.hoylaredo.net/category/sera-el-sereno/">SERÁ EL SERENO</a></li>
	<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a href="http://www.hoylaredo.net/category/sucesos/">SUCESOS</a></li>
	<li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-86"><a href="http://www.hoylaredo.net/category/una-tras-otra/">UNA TRAS OTRA</a></li>
	<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a href="http://www.hoylaredo.net/category/aqui-y-alla/">AQUÍ Y ALLA</a></li>
	<li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a href="http://www.hoylaredo.net/category/dialogando/">DIALOGANDO</a></li>
	<li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a href="http://www.hoylaredo.net/category/cartelera/">CARTELERA</a></li>
	<li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="http://www.hoylaredo.net/category/correspondencia/">CORRESPONDENCIA</a></li>
	<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="http://www.hoylaredo.net/category/en-contacto/">EN CONTACTO</a></li>
	<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="http://www.hoylaredo.net/category/la-columna-de-hoy/">LA COLUMNA DE HOY</a></li>
	<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="http://www.hoylaredo.net/category/periplo-politico/">PERIPLO POLITICO</a></li>
	<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="http://www.hoylaredo.net/category/senal-politica/">SEÑAL POLITICA</a></li>
	<li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="http://www.hoylaredo.net/category/sencillito/">SENCILLITO</a></li>
	<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="http://www.hoylaredo.net/category/tras-la-politica/">TRAS LA POLITICA</a></li>
</ul>
</li>
</ul></div>                </li>
                
                                <li class="dropdown new-stories new">
                    <a href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true"><s>10</s><span>staff<br>picks</span></a>
                    <div class="dropdown-menu full-width">
                        		<div class="widget goliath_dropdown_post_list">        
            
            <div class="post-block-1 dropdown-post-list">
				<!-- Widget items START -->
                <div class="items">
                    <div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="*A través del programa ‘Miércoles Ciudadano’, se atendieron a más de 600 vecinos en sus peticiones. Agencia Hoy Laredo NUEVO LAREDO, TAM.- El programa ‘Miércoles Ciudadano’ acercó servicios del gobierno municipal a más de 600 vecinos de la colonia El Campanario y Oradel. El regidor del sector, Fernando Torres..." data-overlay-url="http://www.hoylaredo.net/destacado/acercan-servicio-municipales-a-el-campanario-y-oradel/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/acercan-servicio-municipales-a-el-campanario-y-oradel/"><img src="https://i0.wp.com/www.hoylaredo.net/wp-content/uploads/2017/10/campanario.jpg?resize=119%2C120" alt="Acercan servicio municipales a El Campanario y Oradel" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/acercan-servicio-municipales-a-el-campanario-y-oradel/">Acercan servicio municipales a El Campanario y Oradel</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Oct 20, 2017         <a href="http://www.hoylaredo.net/destacado/acercan-servicio-municipales-a-el-campanario-y-oradel/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *A través del programa ‘Miércoles Ciudadano’, se atendieron a...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Agencia Hoy Laredo Nuevo Laredo, Tamaulipas. &#8211; Tras darse a conocer la lista de nominados para la entrega de Premios “Reed Latino Awards 2017”, el Presidente de la Asociación de Agentes Aduanales de Nuevo Laredo, Gary Pedraza, dijo que esta distinción es muestra del trabajo en equipo que existe..." data-overlay-url="http://www.hoylaredo.net/destacado/reconocimiento-latinoamericano-es-orgullo-de-nuevo-laredo-gary-pedraza/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/reconocimiento-latinoamericano-es-orgullo-de-nuevo-laredo-gary-pedraza/"><img src="https://i1.wp.com/www.hoylaredo.net/wp-content/uploads/2017/10/GARY-ENTREVISTA.jpg?resize=119%2C120" alt="“Reconocimiento Latinoamericano es orgullo de Nuevo Laredo”: Gary Pedraza" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/reconocimiento-latinoamericano-es-orgullo-de-nuevo-laredo-gary-pedraza/">“Reconocimiento Latinoamericano es orgullo de Nuevo Laredo”: Gary Pedraza</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Oct 20, 2017         <a href="http://www.hoylaredo.net/destacado/reconocimiento-latinoamericano-es-orgullo-de-nuevo-laredo-gary-pedraza/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Agencia Hoy Laredo Nuevo Laredo, Tamaulipas. &#8211; Tras darse...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="*También se les invitó a realizarse el papanicolaou, porque pueden salvar vidas si se detecta a tiempo la enfermedad. Agencia Hoy Laredo NUEVO LAREDO, TAM.- En conmemoración del &#8216;Día Mundial de la Lucha Contra el Cáncer de Mama&#8217;, la Unidad de Equidad de Género realizó una plática de concientización..." data-overlay-url="http://www.hoylaredo.net/destacado/concientizan-a-mujeres-sobre-la-importancia-del-examen-de-mama/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/concientizan-a-mujeres-sobre-la-importancia-del-examen-de-mama/"><img src="https://i1.wp.com/www.hoylaredo.net/wp-content/uploads/2017/10/platica-mujeres.jpg?resize=119%2C120" alt="Concientizan a mujeres sobre la importancia del examen de mama" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/concientizan-a-mujeres-sobre-la-importancia-del-examen-de-mama/">Concientizan a mujeres sobre la importancia del examen de mama</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Oct 20, 2017         <a href="http://www.hoylaredo.net/destacado/concientizan-a-mujeres-sobre-la-importancia-del-examen-de-mama/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *También se les invitó a realizarse el papanicolaou, porque...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Agencia Hoy Laredo NUEVO LAREDO, TAM.- Para conmemorar el día Internacional de la Lucha Contra el Cáncer, el Sistema DIF Municipal realizó la Brigada Rosa, para informar a las mujeres sobre prevención y consultas de detección oportuna de este padecimiento. La instalaciones del Centro Oncológico, fueron la sede de..." data-overlay-url="http://www.hoylaredo.net/destacado/mas-de-100-mujeres-se-benefician-con-brigada-rosa/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/mas-de-100-mujeres-se-benefician-con-brigada-rosa/"><img src="https://i0.wp.com/www.hoylaredo.net/wp-content/uploads/2017/10/brigada-rosa.jpg?resize=119%2C120" alt="Más de 100 mujeres se benefician con Brigada Rosa" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/mas-de-100-mujeres-se-benefician-con-brigada-rosa/">Más de 100 mujeres se benefician con Brigada Rosa</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Oct 20, 2017         <a href="http://www.hoylaredo.net/destacado/mas-de-100-mujeres-se-benefician-con-brigada-rosa/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Agencia Hoy Laredo NUEVO LAREDO, TAM.- Para conmemorar el...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="*Este miércoles llegaron los camiones con 200 refrigerados y 300 colchones que se distribuirán en esta segunda etapa, en conjunto con lo que llegó del FONDEN, informó la regidora Imelda Sanmiguel. Agencia Hoy Laredo NUEVO LAREDO, TAM.- Iniciará  Municipio la segunda etapa de entrega de enseres domésticos a familias..." data-overlay-url="http://www.hoylaredo.net/destacado/reanuda-gobierno-municipal-la-entrega-de-enseres-domesticos/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/reanuda-gobierno-municipal-la-entrega-de-enseres-domesticos/"><img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2017/10/rivas-camionetas-1.jpg?resize=119%2C120" alt="Reanuda gobierno municipal la entrega de enseres domésticos" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/reanuda-gobierno-municipal-la-entrega-de-enseres-domesticos/">Reanuda gobierno municipal la entrega de enseres domésticos</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Oct 19, 2017         <a href="http://www.hoylaredo.net/destacado/reanuda-gobierno-municipal-la-entrega-de-enseres-domesticos/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *Este miércoles llegaron los camiones con 200 refrigerados y...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="*El presidente municipal Enrique Rivas, explicó que estas unidades hacen falta por el problema de basura que se tiene en la ciudad a causa de los desbordamientos de arroyos y canales Agencia Hoy Laredo NUEVO LAREDO, TAM.- El gobierno municipal entregó dos vehículos de reciente modelo a la Dirección..." data-overlay-url="http://www.hoylaredo.net/destacado/entregan-vehiculos-a-medio-ambiente-para-reforzar-sus-campanas-de-ecologia/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/entregan-vehiculos-a-medio-ambiente-para-reforzar-sus-campanas-de-ecologia/"><img src="https://i0.wp.com/www.hoylaredo.net/wp-content/uploads/2017/10/rivas-camionetas.jpg?resize=119%2C120" alt="Entregan vehículos a Medio Ambiente para reforzar sus campañas de ecología" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/entregan-vehiculos-a-medio-ambiente-para-reforzar-sus-campanas-de-ecologia/">Entregan vehículos a Medio Ambiente para reforzar sus campañas de ecología</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Oct 19, 2017         <a href="http://www.hoylaredo.net/destacado/entregan-vehiculos-a-medio-ambiente-para-reforzar-sus-campanas-de-ecologia/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *El presidente municipal Enrique Rivas, explicó que estas unidades...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="*El presidente municipal Enrique Rivas, puso en marcha en estas escuelas, obras de alimentación eléctrica en el edificio administrativo y rehabilitación de la sala audiovisual. Agencia Hoy Laredo NUEVO LAREDO, TAM.- Beneficia el programa ‘Mi Escuela Digna y Moderna’, a los Centros de Bachillerato Tecnológico Industrial y de Servicios CBTis 234..." data-overlay-url="http://www.hoylaredo.net/destacado/beneficia-mi-escuela-digna-a-3-mil-752-alumnos-de-los-cbtis/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/beneficia-mi-escuela-digna-a-3-mil-752-alumnos-de-los-cbtis/"><img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2017/10/RVAS-CBETIS.jpg?resize=119%2C120" alt="Beneficia ‘Mi Escuela Digna’ a 3 mil 752 alumnos de los Cbtis" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/beneficia-mi-escuela-digna-a-3-mil-752-alumnos-de-los-cbtis/">Beneficia ‘Mi Escuela Digna’ a 3 mil 752 alumnos de los Cbtis</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Oct 19, 2017         <a href="http://www.hoylaredo.net/destacado/beneficia-mi-escuela-digna-a-3-mil-752-alumnos-de-los-cbtis/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *El presidente municipal Enrique Rivas, puso en marcha en...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Agencia Hoy Laredo NUEVO LAREDO, TAM.- Para conmemorar el Día Internacional del Cáncer de Mama, el Sistema para el Desarrollo Integral de la Familia, intensificará la detección oportuna de posibles casos con la Brigada Rosa, que se realizará este jueves en el estacionamiento del Centro Oncológico de 10 de..." data-overlay-url="http://www.hoylaredo.net/destacado/no-se-olvide-habra-hoy-brigada-rosa-en-estacionamiento-del-centro-oncologico/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/no-se-olvide-habra-hoy-brigada-rosa-en-estacionamiento-del-centro-oncologico/"><img src="https://i1.wp.com/www.hoylaredo.net/wp-content/uploads/2017/10/adriana-cancer.jpg?resize=119%2C120" alt="No se olvide, ¡habrá hoy Brigada Rosa en estacionamiento del Centro Oncológico" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/no-se-olvide-habra-hoy-brigada-rosa-en-estacionamiento-del-centro-oncologico/">No se olvide, ¡habrá hoy Brigada Rosa en estacionamiento del Centro Oncológico</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Oct 19, 2017         <a href="http://www.hoylaredo.net/destacado/no-se-olvide-habra-hoy-brigada-rosa-en-estacionamiento-del-centro-oncologico/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Agencia Hoy Laredo NUEVO LAREDO, TAM.- Para conmemorar el...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="*El importe de las herramientas entregadas es superior a 8 millones de pesos. Agencia Hoy Laredo NUEVO LAREDO, TAM.- Con la finalidad de mantener equipados y preparados a los elementos de los cuerpos de auxilio para servicio de la ciudadanía,  este martes el presidente municipal, Enrique Rivas, les hizo..." data-overlay-url="http://www.hoylaredo.net/destacado/entrega-alcalde-equipo-de-trabajo-a-bomberos/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/entrega-alcalde-equipo-de-trabajo-a-bomberos/"><img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2017/10/equipo-pc.jpg?resize=119%2C120" alt="Entrega alcalde equipo de trabajo a Bomberos" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/entrega-alcalde-equipo-de-trabajo-a-bomberos/">Entrega alcalde equipo de trabajo a Bomberos</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Oct 17, 2017         <a href="http://www.hoylaredo.net/destacado/entrega-alcalde-equipo-de-trabajo-a-bomberos/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *El importe de las herramientas entregadas es superior a...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="*‘Mi Escuela Digna y Moderna’, también les rehabilitará los bebederos ya existentes y les donará dos minisplit, una computadora y una televisión. Agencia Hoy Laredo NUEVO LAREDO, TAM.- Autoridades municipales, encabezadas por el alcalde Enrique Rivas, acudieron al Jardín de Niños Gilberto Puente González, para llevar el programa &#8216;Mi..." data-overlay-url="http://www.hoylaredo.net/destacado/contara-con-nuevos-bebederos-jardin-de-ninos-gilberto-puente/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/contara-con-nuevos-bebederos-jardin-de-ninos-gilberto-puente/"><img src="https://i0.wp.com/www.hoylaredo.net/wp-content/uploads/2017/10/jardin-escuela.jpg?resize=119%2C120" alt="Contará con nuevos bebederos Jardín de Niños Gilberto Puente" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/contara-con-nuevos-bebederos-jardin-de-ninos-gilberto-puente/">Contará con nuevos bebederos Jardín de Niños Gilberto Puente</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Oct 17, 2017         <a href="http://www.hoylaredo.net/destacado/contara-con-nuevos-bebederos-jardin-de-ninos-gilberto-puente/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *‘Mi Escuela Digna y Moderna’, también les rehabilitará los...                        </div>
                    </div>
                </div>
                </div>    
</div></div>                </div>
                <!-- Widget items END -->
            </div>

            
                        
		</div>
                            </div>
                </li>
                                
                                <li class="dropdown search">
                    
                    <form method="get" action="http://www.hoylaredo.net/">
                        <input type="text" name="s" class="form-control" placeholder="search here" />
                    </form>
                    
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="fa fa-search"></i></a>
                </li>
                                
            </ul>
        </div>
    </div>
</div>

<!-- Menu -->
<div class="navbar-wrapper">
    <div class="navbar navbar-default menu">
        <div class="container">
            <div class="default-menu"><ul id="menu-primary" class="nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-40"><a title="INICIO" href="http://www.hoylaredo.net/">INICIO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a title="LOCALES" href="http://www.hoylaredo.net/category/locales/">LOCALES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a title="DESTACADO" href="http://www.hoylaredo.net/category/destacado/">DESTACADO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a title="ESTADO" href="http://www.hoylaredo.net/category/estado/">ESTADO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-70 dropdown"><a title="OPINION" href="http://www.hoylaredo.net/category/opinion/" class="dropdown-toggle" aria-haspopup="true">OPINION <span class="caret"></span></a>
<div class="dropdown-menu default-dropdown"><ul role="menu" >
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87"><a title="DESDE LA FRONTERA" href="http://www.hoylaredo.net/category/desde-la-frontera/">DESDE LA FRONTERA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a title="CHISMORREO" href="http://www.hoylaredo.net/category/chismorreo/">CHISMORREO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a title="SE DICE" href="http://www.hoylaredo.net/category/se-dice/">SE DICE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a title="SERÁ EL SERENO" href="http://www.hoylaredo.net/category/sera-el-sereno/">SERÁ EL SERENO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a title="SUCESOS" href="http://www.hoylaredo.net/category/sucesos/">SUCESOS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-86"><a title="UNA TRAS OTRA" href="http://www.hoylaredo.net/category/una-tras-otra/">UNA TRAS OTRA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a title="AQUÍ Y ALLA" href="http://www.hoylaredo.net/category/aqui-y-alla/">AQUÍ Y ALLA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a title="DIALOGANDO" href="http://www.hoylaredo.net/category/dialogando/">DIALOGANDO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a title="CARTELERA" href="http://www.hoylaredo.net/category/cartelera/">CARTELERA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a title="CORRESPONDENCIA" href="http://www.hoylaredo.net/category/correspondencia/">CORRESPONDENCIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a title="EN CONTACTO" href="http://www.hoylaredo.net/category/en-contacto/">EN CONTACTO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a title="LA COLUMNA DE HOY" href="http://www.hoylaredo.net/category/la-columna-de-hoy/">LA COLUMNA DE HOY</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a title="PERIPLO POLITICO" href="http://www.hoylaredo.net/category/periplo-politico/">PERIPLO POLITICO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a title="SEÑAL POLITICA" href="http://www.hoylaredo.net/category/senal-politica/">SEÑAL POLITICA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a title="SENCILLITO" href="http://www.hoylaredo.net/category/sencillito/">SENCILLITO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a title="TRAS LA POLITICA" href="http://www.hoylaredo.net/category/tras-la-politica/">TRAS LA POLITICA</a></li>
</ul></div>
</li>
</ul></div>                            <ul class="nav secondary-menu">
                                        <li class="menu-item menu-item-type-custom menu-item-object-custom dropdown search">
                        <form method="get" action="http://www.hoylaredo.net/" class="search">
	<input type="text" name="s" class="form-control" placeholder="search here" />
</form>                        <a href="#" data-toggle="dropdown" data-hover="dropdown" class="dropdown-toggle disabled" aria-haspopup="true"><i class="fa fa-search"></i></a>
                    </li>
                                        
                    <li class="menu-item menu-item-type-custom menu-item-object-custom menu-spacer"></li>
                                        <li class="menu-item menu-item-type-custom menu-item-object-custom new-stories dropdown new">
                        <a href="#" data-toggle="dropdown" data-hover="dropdown" class="dropdown-toggle disabled" aria-haspopup="true"><s>10</s><span>staff<br>picks</span></a>
                        <div class="dropdown-menu full-width">
                            		<div class="widget goliath_dropdown_post_list">        
            
            <div class="post-block-1 dropdown-post-list">
				<!-- Widget items START -->
                <div class="items">
                    <div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="*A través del programa ‘Miércoles Ciudadano’, se atendieron a más de 600 vecinos en sus peticiones. Agencia Hoy Laredo NUEVO LAREDO, TAM.- El programa ‘Miércoles Ciudadano’ acercó servicios del gobierno municipal a más de 600 vecinos de la colonia El Campanario y Oradel. El regidor del sector, Fernando Torres..." data-overlay-url="http://www.hoylaredo.net/destacado/acercan-servicio-municipales-a-el-campanario-y-oradel/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/acercan-servicio-municipales-a-el-campanario-y-oradel/"><img src="https://i0.wp.com/www.hoylaredo.net/wp-content/uploads/2017/10/campanario.jpg?resize=119%2C120" alt="Acercan servicio municipales a El Campanario y Oradel" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/acercan-servicio-municipales-a-el-campanario-y-oradel/">Acercan servicio municipales a El Campanario y Oradel</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Oct 20, 2017         <a href="http://www.hoylaredo.net/destacado/acercan-servicio-municipales-a-el-campanario-y-oradel/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *A través del programa ‘Miércoles Ciudadano’, se atendieron a...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Agencia Hoy Laredo Nuevo Laredo, Tamaulipas. &#8211; Tras darse a conocer la lista de nominados para la entrega de Premios “Reed Latino Awards 2017”, el Presidente de la Asociación de Agentes Aduanales de Nuevo Laredo, Gary Pedraza, dijo que esta distinción es muestra del trabajo en equipo que existe..." data-overlay-url="http://www.hoylaredo.net/destacado/reconocimiento-latinoamericano-es-orgullo-de-nuevo-laredo-gary-pedraza/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/reconocimiento-latinoamericano-es-orgullo-de-nuevo-laredo-gary-pedraza/"><img src="https://i1.wp.com/www.hoylaredo.net/wp-content/uploads/2017/10/GARY-ENTREVISTA.jpg?resize=119%2C120" alt="“Reconocimiento Latinoamericano es orgullo de Nuevo Laredo”: Gary Pedraza" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/reconocimiento-latinoamericano-es-orgullo-de-nuevo-laredo-gary-pedraza/">“Reconocimiento Latinoamericano es orgullo de Nuevo Laredo”: Gary Pedraza</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Oct 20, 2017         <a href="http://www.hoylaredo.net/destacado/reconocimiento-latinoamericano-es-orgullo-de-nuevo-laredo-gary-pedraza/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Agencia Hoy Laredo Nuevo Laredo, Tamaulipas. &#8211; Tras darse...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="*También se les invitó a realizarse el papanicolaou, porque pueden salvar vidas si se detecta a tiempo la enfermedad. Agencia Hoy Laredo NUEVO LAREDO, TAM.- En conmemoración del &#8216;Día Mundial de la Lucha Contra el Cáncer de Mama&#8217;, la Unidad de Equidad de Género realizó una plática de concientización..." data-overlay-url="http://www.hoylaredo.net/destacado/concientizan-a-mujeres-sobre-la-importancia-del-examen-de-mama/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/concientizan-a-mujeres-sobre-la-importancia-del-examen-de-mama/"><img src="https://i1.wp.com/www.hoylaredo.net/wp-content/uploads/2017/10/platica-mujeres.jpg?resize=119%2C120" alt="Concientizan a mujeres sobre la importancia del examen de mama" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/concientizan-a-mujeres-sobre-la-importancia-del-examen-de-mama/">Concientizan a mujeres sobre la importancia del examen de mama</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Oct 20, 2017         <a href="http://www.hoylaredo.net/destacado/concientizan-a-mujeres-sobre-la-importancia-del-examen-de-mama/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *También se les invitó a realizarse el papanicolaou, porque...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Agencia Hoy Laredo NUEVO LAREDO, TAM.- Para conmemorar el día Internacional de la Lucha Contra el Cáncer, el Sistema DIF Municipal realizó la Brigada Rosa, para informar a las mujeres sobre prevención y consultas de detección oportuna de este padecimiento. La instalaciones del Centro Oncológico, fueron la sede de..." data-overlay-url="http://www.hoylaredo.net/destacado/mas-de-100-mujeres-se-benefician-con-brigada-rosa/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/mas-de-100-mujeres-se-benefician-con-brigada-rosa/"><img src="https://i0.wp.com/www.hoylaredo.net/wp-content/uploads/2017/10/brigada-rosa.jpg?resize=119%2C120" alt="Más de 100 mujeres se benefician con Brigada Rosa" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/mas-de-100-mujeres-se-benefician-con-brigada-rosa/">Más de 100 mujeres se benefician con Brigada Rosa</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Oct 20, 2017         <a href="http://www.hoylaredo.net/destacado/mas-de-100-mujeres-se-benefician-con-brigada-rosa/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Agencia Hoy Laredo NUEVO LAREDO, TAM.- Para conmemorar el...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="*Este miércoles llegaron los camiones con 200 refrigerados y 300 colchones que se distribuirán en esta segunda etapa, en conjunto con lo que llegó del FONDEN, informó la regidora Imelda Sanmiguel. Agencia Hoy Laredo NUEVO LAREDO, TAM.- Iniciará  Municipio la segunda etapa de entrega de enseres domésticos a familias..." data-overlay-url="http://www.hoylaredo.net/destacado/reanuda-gobierno-municipal-la-entrega-de-enseres-domesticos/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/reanuda-gobierno-municipal-la-entrega-de-enseres-domesticos/"><img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2017/10/rivas-camionetas-1.jpg?resize=119%2C120" alt="Reanuda gobierno municipal la entrega de enseres domésticos" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/reanuda-gobierno-municipal-la-entrega-de-enseres-domesticos/">Reanuda gobierno municipal la entrega de enseres domésticos</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Oct 19, 2017         <a href="http://www.hoylaredo.net/destacado/reanuda-gobierno-municipal-la-entrega-de-enseres-domesticos/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *Este miércoles llegaron los camiones con 200 refrigerados y...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="*El presidente municipal Enrique Rivas, explicó que estas unidades hacen falta por el problema de basura que se tiene en la ciudad a causa de los desbordamientos de arroyos y canales Agencia Hoy Laredo NUEVO LAREDO, TAM.- El gobierno municipal entregó dos vehículos de reciente modelo a la Dirección..." data-overlay-url="http://www.hoylaredo.net/destacado/entregan-vehiculos-a-medio-ambiente-para-reforzar-sus-campanas-de-ecologia/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/entregan-vehiculos-a-medio-ambiente-para-reforzar-sus-campanas-de-ecologia/"><img src="https://i0.wp.com/www.hoylaredo.net/wp-content/uploads/2017/10/rivas-camionetas.jpg?resize=119%2C120" alt="Entregan vehículos a Medio Ambiente para reforzar sus campañas de ecología" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/entregan-vehiculos-a-medio-ambiente-para-reforzar-sus-campanas-de-ecologia/">Entregan vehículos a Medio Ambiente para reforzar sus campañas de ecología</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Oct 19, 2017         <a href="http://www.hoylaredo.net/destacado/entregan-vehiculos-a-medio-ambiente-para-reforzar-sus-campanas-de-ecologia/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *El presidente municipal Enrique Rivas, explicó que estas unidades...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="*El presidente municipal Enrique Rivas, puso en marcha en estas escuelas, obras de alimentación eléctrica en el edificio administrativo y rehabilitación de la sala audiovisual. Agencia Hoy Laredo NUEVO LAREDO, TAM.- Beneficia el programa ‘Mi Escuela Digna y Moderna’, a los Centros de Bachillerato Tecnológico Industrial y de Servicios CBTis 234..." data-overlay-url="http://www.hoylaredo.net/destacado/beneficia-mi-escuela-digna-a-3-mil-752-alumnos-de-los-cbtis/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/beneficia-mi-escuela-digna-a-3-mil-752-alumnos-de-los-cbtis/"><img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2017/10/RVAS-CBETIS.jpg?resize=119%2C120" alt="Beneficia ‘Mi Escuela Digna’ a 3 mil 752 alumnos de los Cbtis" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/beneficia-mi-escuela-digna-a-3-mil-752-alumnos-de-los-cbtis/">Beneficia ‘Mi Escuela Digna’ a 3 mil 752 alumnos de los Cbtis</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Oct 19, 2017         <a href="http://www.hoylaredo.net/destacado/beneficia-mi-escuela-digna-a-3-mil-752-alumnos-de-los-cbtis/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *El presidente municipal Enrique Rivas, puso en marcha en...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Agencia Hoy Laredo NUEVO LAREDO, TAM.- Para conmemorar el Día Internacional del Cáncer de Mama, el Sistema para el Desarrollo Integral de la Familia, intensificará la detección oportuna de posibles casos con la Brigada Rosa, que se realizará este jueves en el estacionamiento del Centro Oncológico de 10 de..." data-overlay-url="http://www.hoylaredo.net/destacado/no-se-olvide-habra-hoy-brigada-rosa-en-estacionamiento-del-centro-oncologico/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/no-se-olvide-habra-hoy-brigada-rosa-en-estacionamiento-del-centro-oncologico/"><img src="https://i1.wp.com/www.hoylaredo.net/wp-content/uploads/2017/10/adriana-cancer.jpg?resize=119%2C120" alt="No se olvide, ¡habrá hoy Brigada Rosa en estacionamiento del Centro Oncológico" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/no-se-olvide-habra-hoy-brigada-rosa-en-estacionamiento-del-centro-oncologico/">No se olvide, ¡habrá hoy Brigada Rosa en estacionamiento del Centro Oncológico</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Oct 19, 2017         <a href="http://www.hoylaredo.net/destacado/no-se-olvide-habra-hoy-brigada-rosa-en-estacionamiento-del-centro-oncologico/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Agencia Hoy Laredo NUEVO LAREDO, TAM.- Para conmemorar el...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="*El importe de las herramientas entregadas es superior a 8 millones de pesos. Agencia Hoy Laredo NUEVO LAREDO, TAM.- Con la finalidad de mantener equipados y preparados a los elementos de los cuerpos de auxilio para servicio de la ciudadanía,  este martes el presidente municipal, Enrique Rivas, les hizo..." data-overlay-url="http://www.hoylaredo.net/destacado/entrega-alcalde-equipo-de-trabajo-a-bomberos/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/entrega-alcalde-equipo-de-trabajo-a-bomberos/"><img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2017/10/equipo-pc.jpg?resize=119%2C120" alt="Entrega alcalde equipo de trabajo a Bomberos" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/entrega-alcalde-equipo-de-trabajo-a-bomberos/">Entrega alcalde equipo de trabajo a Bomberos</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Oct 17, 2017         <a href="http://www.hoylaredo.net/destacado/entrega-alcalde-equipo-de-trabajo-a-bomberos/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *El importe de las herramientas entregadas es superior a...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="*‘Mi Escuela Digna y Moderna’, también les rehabilitará los bebederos ya existentes y les donará dos minisplit, una computadora y una televisión. Agencia Hoy Laredo NUEVO LAREDO, TAM.- Autoridades municipales, encabezadas por el alcalde Enrique Rivas, acudieron al Jardín de Niños Gilberto Puente González, para llevar el programa &#8216;Mi..." data-overlay-url="http://www.hoylaredo.net/destacado/contara-con-nuevos-bebederos-jardin-de-ninos-gilberto-puente/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/contara-con-nuevos-bebederos-jardin-de-ninos-gilberto-puente/"><img src="https://i0.wp.com/www.hoylaredo.net/wp-content/uploads/2017/10/jardin-escuela.jpg?resize=119%2C120" alt="Contará con nuevos bebederos Jardín de Niños Gilberto Puente" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/contara-con-nuevos-bebederos-jardin-de-ninos-gilberto-puente/">Contará con nuevos bebederos Jardín de Niños Gilberto Puente</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Oct 17, 2017         <a href="http://www.hoylaredo.net/destacado/contara-con-nuevos-bebederos-jardin-de-ninos-gilberto-puente/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *‘Mi Escuela Digna y Moderna’, también les rehabilitará los...                        </div>
                    </div>
                </div>
                </div>    
</div></div>                </div>
                <!-- Widget items END -->
            </div>

            
                        
		</div>
                                </div>
                    </li>
                                    </ul>
                    </div>
    </div>
</div>				
				

<!-- Homepage content -->
<div class="container homepage-content hfeed thumb-container_width">
    
            <div class="image limited-width container_width">
                                <img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2016/11/UNA-TRAS-OTRA.jpg?resize=200%2C200" class="full-post-thumb" alt="Hasta la rentera consiguió trabajo"/>
                    <img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2016/11/UNA-TRAS-OTRA.jpg?resize=200%2C200" class="mobile-post-thumb" alt="Hasta la rentera consiguió trabajo"/>
                                <div>
                    
                                            <div class="social">
<div class="post-image-sharrre">
	  <div class="shareme" data-image="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2016/11/UNA-TRAS-OTRA.jpg?fit=200%2C200" data-url="http://www.hoylaredo.net/opinion/hasta-la-rentera-consiguio-trabajo/" data-text="Hasta la rentera consiguió trabajo"></div>
</div></div>
                                    </div>
                        </div>
    
        
    <div class="main-content-column-1 ">

        <!-- Post -->
        <div class="post-1 hentry  post-8170 post type-post status-publish format-standard has-post-thumbnail category-opinion category-una-tras-otra" itemscope itemtype="http://data-vocabulary.org/NewsArticle">
            
                                                
            <div class="title">
                <h1 id="intro"><a href="http://www.hoylaredo.net/opinion/hasta-la-rentera-consiguio-trabajo/" class="entry-title"  itemprop="headline">Hasta la rentera consiguió trabajo</a></h1>
                
                                <p>
    <a href="http://www.hoylaredo.net/category/opinion/" title="OPINION" class="tag-default">OPINION</a><a href="http://www.hoylaredo.net/category/una-tras-otra/" title="UNA TRAS OTRA" class="tag-default">UNA TRAS OTRA</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i><span class="updated" >octubre 20, 2017</span>
        <i class="fa fa-user"></i><span ><a href="" class="author url fn">admin</a></span> <a href="http://www.hoylaredo.net/opinion/hasta-la-rentera-consiguio-trabajo/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>
                                
                            </div>
            
            <span class="item-summary-hidden" itemprop="description">Una Tras Otra Por Jesús Hernández García El reloj de la marca HUBLOT que lucía en su muñeca izquierda el presidente de la Junta...</span>
             <img class="item-image-hidden" itemprop="image" src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2016/11/UNA-TRAS-OTRA.jpg?resize=200%2C200" alt="Hasta la rentera consiguió trabajo" />                 
            <div class="post"  itemprop="articleBody"><p>Una Tras Otra</p>
<p>Por Jesús Hernández García</p>
<p>El reloj de la marca HUBLOT que lucía en su muñeca izquierda el presidente de la Junta de Coordinación Política del Congreso Local, el panista, CARLOS GARCIA GONZALEZ, fue un obsequio personal que se le hizo hace ya algunos años.</p>
<p>Así lo asegura el también Coordinador Parlamentario del Partido Acción Nacional, luego de la andanada de críticas de las que ha sido objeto en redes sociales, porque a decir de sus fustigadores el valor del reloj, según la página de relojes exclusivos <a href="http://www.chrono24.com/" data-saferedirecturl="https://www.google.com/url?hl=es&amp;q=http://www.chrono24.com/&amp;source=gmail&amp;ust=1508591428498000&amp;usg=AFQjCNHhTLhcyiISo54egiNLrEr-ckgEAg"> www.chrono24.com</a> el accesorio de la marca suiza tiene un costo en el marcado de 30 mil dólares, equivalente a unos 572.290 mil pesos.</p>
<table>
<tbody>
<tr>
<td colspan="2"><a href="http://www.chrono24.com/" data-saferedirecturl="https://www.google.com/url?hl=es&amp;q=http://www.chrono24.com/&amp;source=gmail&amp;ust=1508591428498000&amp;usg=AFQjCNHhTLhcyiISo54egiNLrEr-ckgEAg">Chrono24 &#8211; Buy and Sell Watches worldwide</a></p>
<p><a href="http://www.chrono24.com" data-saferedirecturl="https://www.google.com/url?hl=es&amp;q=http://www.chrono24.com&amp;source=gmail&amp;ust=1508591428498000&amp;usg=AFQjCNHEQkJXhMYm0d8oAoFg4pPnKwHnXA">www.chrono24.com</a></p>
<p>Buy new &amp; pre-owned watches on Chrono24 &amp; sell them globally. More than 314,461 brand-name watches from Rolex, Breitling, Omega, etc., at competitive prices</td>
</tr>
</tbody>
</table>
<p>&nbsp;</p>
<p>“Muchos no saben que desde hace más de veinte años soy empresario, agente aduanal, además fue un regalo de una persona muy querida, ese es el valor real, no el que se dice en otros lados” comentó a quien esto escribe.</p>
<p>Fue en el arranque oficial de la Tercera Copa Nido, celebrada en su natal Matamoros, municipio en el que aspira a ser alcalde en el 2018, cuando el legislador lució en público El HUBLOT de la serie Big Ban con acabados de cerámica.</p>
<p>¿Qué se siente traer un reloj como el que dicen que cuesta más de medio millón de pesos?</p>
<p>-La verdad es que se trata de un regalo que me hicieron y para mi tiene un significado importante, de afecto y sería una falta de respeto no usarlo- comentó.</p>
<p>El tema inherente al HUBLOT, que ya circula en redes sociales y ha sido objeto de “golpeteo” contra el aspirante panista, fue objeto de comentarios entre el responsable de esta editorial y el legislador.</p>
<p>Se produjo a unos minutos de que arribará al edificio del Congreso Local el Secretario de Educación de Tamaulipas, CARLOS ESCOBAR SALAZAR, último en comparecer y en forma paradójica, el adversario del diputado por la candidatura al Gobierno Municipal del PAN en Matamoros.</p>
<p>UNA TRAS…Si a ROBERTO SALINAS, se le exhibió de forma despiadada y destituyó del cargo de Subsecretario de Medio Ambiente por haber chocado un vehículo tipo Fusion de la Marca Ford, al extremo de ser inhabilitado para ocupar cargos públicos.</p>
<p>¿Porque tanto interés en proteger a la Jefa de Departamento de Atención Ciudadana del ITAVU, ¿LUCIA CAMPOS, cuando uno de sus hermanos, que no es empleado del organismo, manejaba en estado inconveniente la camioneta tipo Durango que chocó contra una camioneta que permanece estacionada frente a una conocida tienda departamental?</p>
<p>A la dama en cuestión la ligan sentimentalmente con el mero mero del ITAVU, un sujeto de más de sesenta años que responde al nombre de, SALVADOR GONZALEZ GARZA, el mismo que habría ordenado a su secretario particular, corregir el peritaje y evitar perjudicar a su protegida.</p>
<p>La unidad adscrita al ITAVU, fue reportada como pérdida total y permanece en un corralón de esta capital, directivos del organismo olvidaron renovar la póliza del seguro y ahora deberán comparecer ante le Contraloría Estatal y a la de Administración, ahí donde, JESUS NADER, se ha mostrado implacable contra la clase trabajadora.</p>
<p>1.-UNA TRAS…Y como el tema relacionado con ITAVU da para mucho, pero mucho más, tomaremos con reserva la recomendación que se nos hace, de tener cuidado con el sobrino “incómodo” del mandamás de ese organismo, de nombre, LUIS ALBERTO SANCHEZ GONZALEZ.</p>
<p>Asegura que el temerario sujeto es de armas tomar, por esa misma razón es que hacemos responsable al interfecto y a su tío, obvio, por lo que pudiera ocurrirnos y a toda mi familia, la Fiscalía Especializada por delitos cometidos contra periodistas tiene conocimiento del caso, obvio dependiente de la PGR y copia enviada a ONG, nacionales e internacionales.</p>
<p>Y como las denuncias sobre excesos cometidos un día y al siguiente también en el Organismo Público Descentralizado, por parte de dicho par siguen fluyendo, aplicamos lo que a letra dice Don VICENTE FERNANDEZ, “Mientras ustedes no dejen de aplaudir yo no dejaré de cantar”.</p>
<p>Para la próxima semana daremos a conocer el nombre de la rentera que, sin ninguna experiencia, fue incorporada al ITAVU, como Jefa del Departamento de Cartera Vencida, solo le adelantaremos que la progenitora de esa “chamaca” es la dueña de la residencia que le renta, nada menos que, “el sobrino incómodo”, localizada en un exclusivo fraccionamiento del norte de la ciudad.</p>
<p>COMENTARIOS</p>
<p><a href="mailto:Jesusher63@hotmail.com">Jesusher63@hotmail.com</a></p>
<p><a href="mailto:cntnotas@hotmail.com">cntnotas@hotmail.com</a></p>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="http://www.hoylaredo.net/opinion/hasta-la-rentera-consiguio-trabajo/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.hoylaredo.net/opinion/hasta-la-rentera-consiguio-trabajo/" data-text="Hasta la rentera consiguió trabajo" data-via="HoyLaredo" >Tweet</a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-126468840-8170-59ea1f56dc74d' data-src='//widgets.wp.com/likes/#blog_id=126468840&amp;post_id=8170&amp;origin=www.hoylaredo.net&amp;obj_id=126468840-8170-59ea1f56dc74d' data-name='like-post-frame-126468840-8170-59ea1f56dc74d'><h3 class="sd-title">Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>

            
        </div>

        <div class="post-sharrre">
    <div class="sharrre-twitter" data-url="http://www.hoylaredo.net/opinion/hasta-la-rentera-consiguio-trabajo/" data-text="Hasta la rentera consiguió trabajo" data-title="Tweet"></div>
    <div class="sharrre-facebook" data-url="http://www.hoylaredo.net/opinion/hasta-la-rentera-consiguio-trabajo/" data-text="Hasta la rentera consiguió trabajo" data-title="Share"></div>
    <div class="sharrre-pinterest" data-url="http://www.hoylaredo.net/opinion/hasta-la-rentera-consiguio-trabajo/" data-text="Hasta la rentera consiguió trabajo" data-title="Pin"></div>
    <div class="sharrre-linkedin" data-url="http://www.hoylaredo.net/opinion/hasta-la-rentera-consiguio-trabajo/" data-text="Hasta la rentera consiguió trabajo" data-title="Share"></div>
    <div class="sharrre-googleplus" data-url="http://www.hoylaredo.net/opinion/hasta-la-rentera-consiguio-trabajo/" data-text="Hasta la rentera consiguió trabajo" data-title="+1"></div>
</div>
        
                            
        <!-- Comments -->
<div class="comments" id="comments">
    
        
                    
        <div class="add-comment">
            <div class="title-default">
                <a href="#" class="active">Add a comment</a>
            </div>

                            <div class="no-comments">
                    <p>No comments so far.</p>
                    <p>Be first to leave comment below.</p>
                </div>
                        
            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/opinion/hasta-la-rentera-consiguio-trabajo/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.hoylaredo.net/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p><textarea id="comment" name="comment" placeholder="Your comment" class="form-control" aria-required="true"></textarea></p><p class="comment-submit-button"><button type="button" id="comment-submit" class="btn btn-default"><span>Post comment</span></button></p><p class="comment-fields"><input id="author" name="author" class="form-control" type="text" placeholder="Your name *" value="" aria-required='true' />
<input id="email" name="email" class="form-control" type="text" placeholder="E-mail address *" value="" aria-required='true' />
<input id="url" name="url" class="form-control" type="text" placeholder="Website" value=""/></p>
<p class="form-submit"><input name="submit" type="submit" id="hidden-submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='8170' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p>			</form>
			</div><!-- #respond -->
	        </div>
    
<!-- END .comments -->
</div>
        
        
    </div>
    
    <!-- Sidebar -->
<div class="main-sidebar ">

<div id="search-2" class="sidebar-item clearfix widget_search"><div class="title-default"><span class="active"> </span></div><div class="widget-content"><form method="get" action="http://www.hoylaredo.net/" class="search">
	<input type="text" name="s" class="form-control" placeholder="search here" />
</form></div></div><div id="text-3" class="sidebar-item clearfix widget_text"><div class="title-default"><span class="active">OPINIÓN</span></div><div class="widget-content">			<div class="textwidget"></div>
		</div></div>		<div id="goliath_dropdown_post_list-5" class="sidebar-item clearfix goliath_dropdown_post_list">        
            
            <div class="post-block-1 dropdown-post-list">
				<!-- Widget items START -->
                <div class="items">
                    <div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="DESDE LA FRONTERA POR PEDRO NATIVIDAD Algo sucede en el PRI Nuevo Laredo, al parecer la situación sigue en las misas y la experiencia que algunos periodistas presumieron de Eliseo Castillo, el flamante delegado que llegó de Ciudad Victoria, no ha dado resultados. Recordamos que cuando Eliseo llegó a..." data-overlay-url="http://www.hoylaredo.net/opinion/sergio-guajardo-y-su-desinteres-por-nuevo-laredo/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/opinion/sergio-guajardo-y-su-desinteres-por-nuevo-laredo/"><img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2016/11/DESDE-LA-FRONTERA.jpg?resize=119%2C120" alt="Sergio Guajardo y su desinterés por Nuevo Laredo" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/opinion/sergio-guajardo-y-su-desinteres-por-nuevo-laredo/">Sergio Guajardo y su desinterés por Nuevo Laredo</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/desde-la-frontera/" title="DESDE LA FRONTERA" class="tag-default">DESDE LA FRONTERA</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Oct 20, 2017         <a href="http://www.hoylaredo.net/opinion/sergio-guajardo-y-su-desinteres-por-nuevo-laredo/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            DESDE LA FRONTERA POR PEDRO NATIVIDAD Algo sucede en...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Tendencias Oscar Contreras Nava El economista Alberto González Káram detectó que el gobierno de Tamaulipas registra cuantiosos faltantes en los recursos del Fondo de Aportaciones para la Nómina Educativa y Gasto Operativo, resultante de la fiscalización de la gestión financiera con enfoque de desempeño: 15-A-28000-14-1431 1431-DS-GF, conforme a lo..." data-overlay-url="http://www.hoylaredo.net/opinion/en-la-set-tambien-hay-desvios/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/opinion/en-la-set-tambien-hay-desvios/"><img src="https://i0.wp.com/www.hoylaredo.net/wp-content/uploads/2017/01/TENDENCIAS.jpg?resize=119%2C120" alt="En la SET también hay desvíos" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/opinion/en-la-set-tambien-hay-desvios/">En la SET también hay desvíos</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/opinion/" title="OPINION" class="tag-default">OPINION</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Oct 20, 2017         <a href="http://www.hoylaredo.net/opinion/en-la-set-tambien-hay-desvios/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Tendencias Oscar Contreras Nava El economista Alberto González Káram...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="Será el Sereno Juan Guzmán Quien ya estará por tierra neolaredense, es el recién nombrado Presidente del Comité Directivo Estatal del Partido Revolucionario Institucional, Sergio Guajardo Maldonado, quien se había negado a venir por los pleitos que había en Nuevo Laredo por la dirigencia del Comité Directivo Municipal, por..." data-overlay-url="http://www.hoylaredo.net/opinion/viene-guajardo-a-poner-orden/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/opinion/viene-guajardo-a-poner-orden/"><img src="https://i1.wp.com/www.hoylaredo.net/wp-content/uploads/2016/11/sera-el-sereno.jpg?resize=119%2C120" alt="Viene Guajardo a poner orden" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/opinion/viene-guajardo-a-poner-orden/">Viene Guajardo a poner orden</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/opinion/" title="OPINION" class="tag-default">OPINION</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Oct 20, 2017         <a href="http://www.hoylaredo.net/opinion/viene-guajardo-a-poner-orden/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Será el Sereno Juan Guzmán Quien ya estará por...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Una Tras Otra Por Jesús Hernández García El reloj de la marca HUBLOT que lucía en su muñeca izquierda el presidente de la Junta de Coordinación Política del Congreso Local, el panista, CARLOS GARCIA GONZALEZ, fue un obsequio personal que se le hizo hace ya algunos años. Así lo..." data-overlay-url="http://www.hoylaredo.net/opinion/hasta-la-rentera-consiguio-trabajo/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/opinion/hasta-la-rentera-consiguio-trabajo/"><img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2016/11/UNA-TRAS-OTRA.jpg?resize=119%2C120" alt="Hasta la rentera consiguió trabajo" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/opinion/hasta-la-rentera-consiguio-trabajo/">Hasta la rentera consiguió trabajo</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/opinion/" title="OPINION" class="tag-default">OPINION</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Oct 20, 2017         <a href="http://www.hoylaredo.net/opinion/hasta-la-rentera-consiguio-trabajo/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Una Tras Otra Por Jesús Hernández García El reloj...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="SE DICE POR JOSE NATIVIDAD Se Dice, Vaya que existen personas que son como el “cangrejo”, no pueden ver que alguien va avanzando o está haciendo bien su trabajo, porque empiezan a desprestigiarlo para que queda mal ante los demás y es el caso que está pasando con la..." data-overlay-url="http://www.hoylaredo.net/opinion/si-los-perros-ladran-es-senal-que-vamos-avanzando/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/opinion/si-los-perros-ladran-es-senal-que-vamos-avanzando/"><img src="https://i0.wp.com/www.hoylaredo.net/wp-content/uploads/2016/11/SE-DICE.jpg?resize=119%2C120" alt="“Si los perros ladran, es señal que vamos avanzando”" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/opinion/si-los-perros-ladran-es-senal-que-vamos-avanzando/">“Si los perros ladran, es señal que vamos avanzando”</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/opinion/" title="OPINION" class="tag-default">OPINION</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Oct 17, 2017         <a href="http://www.hoylaredo.net/opinion/si-los-perros-ladran-es-senal-que-vamos-avanzando/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            SE DICE POR JOSE NATIVIDAD Se Dice, Vaya que...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="DESDE LA FRONTERA POR PEDRO NATIVIDAD Ahora resulta que unos panistas, no llegan ni a dos, han creado un perfil de Facebook, en donde no dan la cara, para atacar a la dirigente del PAN Nuevo Laredo, Imelda Sanmiguel, con el fin de hacerle creer a la militancia y..." data-overlay-url="http://www.hoylaredo.net/opinion/la-rebelde-del-pan/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/opinion/la-rebelde-del-pan/"><img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2016/11/DESDE-LA-FRONTERA.jpg?resize=119%2C120" alt="La rebelde del PAN" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/opinion/la-rebelde-del-pan/">La rebelde del PAN</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/desde-la-frontera/" title="DESDE LA FRONTERA" class="tag-default">DESDE LA FRONTERA</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Oct 16, 2017         <a href="http://www.hoylaredo.net/opinion/la-rebelde-del-pan/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            DESDE LA FRONTERA POR PEDRO NATIVIDAD Ahora resulta que...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="Tendencias Oscar Contreras Nava El secretario de Hacienda, José Antonio Meade Kuribreña, asistió a la pasarela que organizó el PRI nacional en Mazatlán, Sinaloa y ahí declaro que “es mucho lo que el país le debe al PRI”… De bote pronto esta frase parece abominable, porque el PRI le..." data-overlay-url="http://www.hoylaredo.net/opinion/meade-y-su-desatinada-frase/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/opinion/meade-y-su-desatinada-frase/"><img src="https://i0.wp.com/www.hoylaredo.net/wp-content/uploads/2017/01/TENDENCIAS.jpg?resize=119%2C120" alt="Meade y su desatinada frase" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/opinion/meade-y-su-desatinada-frase/">Meade y su desatinada frase</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/opinion/" title="OPINION" class="tag-default">OPINION</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Oct 16, 2017         <a href="http://www.hoylaredo.net/opinion/meade-y-su-desatinada-frase/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Tendencias Oscar Contreras Nava El secretario de Hacienda, José...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Una Tras Otra Por Jesús Hernández García Una colega, conductora de un programa noticioso en Reynosa, se vio en ante la disyuntiva de permanecer resguardada en su casa o arriesgarse y salir para trasladarse a su fuente de trabajo. Como ella, cientos o miles de habitantes de Reynosa y..." data-overlay-url="http://www.hoylaredo.net/opinion/independientes-o-chapulines/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/opinion/independientes-o-chapulines/"><img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2016/11/UNA-TRAS-OTRA.jpg?resize=119%2C120" alt="¿Independientes o chapulines?" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/opinion/independientes-o-chapulines/">¿Independientes o chapulines?</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/opinion/" title="OPINION" class="tag-default">OPINION</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Oct 16, 2017         <a href="http://www.hoylaredo.net/opinion/independientes-o-chapulines/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Una Tras Otra Por Jesús Hernández García Una colega,...                        </div>
                    </div>
                </div>
                </div>    
</div></div>                </div>
                <!-- Widget items END -->
            </div>

            
                        
		</div>
            
</div>    
</div>
				

        <!-- Footer -->
		<footer class="container footer">
            			
		</footer>
		
		<!-- Copyright -->
		<div class="container copyright">
			<div class="left">
				Derechos Reservados Hoy Laredo, se permite la publicación siempre y cuando se cite la fuente Hoy Laredo			</div>
			<div class="right">
                <ul>
                                        					<li>
                        <a href="https://web.facebook.com/www.hoylaredo.net" target="_blank"><i class="fa fa-facebook-square"></i></a>					</li>
				</ul>
			</div>
		</div>
		
		<a href="#" class="back-to-top"><i class="fa fa-angle-up"></i></a>
        
        	<div style="display:none">
	</div>
<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<script type='text/javascript' src='http://www.hoylaredo.net/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.12-6148'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201742'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-includes/js/jquery/ui/effect-size.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/vendor/bootstrap.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/vendor/bootstrap-hover-dropdown.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/vendor/jquery.cycle2.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/vendor/jquery.cycle2.scrollVert.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/vendor/jquery.cycle2.swipe.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/vendor/jquery.inview.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/vendor/jquery.hoverintent.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/vendor/jquery.sharrre.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/vendor/jquery.particleground.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"http:\/\/www.hoylaredo.net\/wp-admin\/admin-ajax.php","readmore":"Read more","article":"Article","show_post_quick_view":"on","show_mosaic_overlay":"on","enable_sidebar_affix":"on","particle_color":"#e3e3e3"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/theme.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/jetpack/_inc/postmessage.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/jetpack/_inc/jquery.inview.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=4.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.7.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
		<iframe src='http://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script type='text/javascript' src='https://stats.wp.com/e-201742.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7.1',blog:'126468840',post:'8170',tz:'-5',srv:'www.hoylaredo.net'} ]);
	_stq.push([ 'clickTrackerInit', '126468840', '8170' ]);
</script>
	<!-- END body -->
	</body>
	
<!-- END html -->
</html>				
