<!DOCTYPE html>
<!--[if lt IE 7]>      <html lang="es-ES" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html lang="es-ES" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html lang="es-ES" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" class="no-js"> <!--<![endif]-->
    
	<!-- BEGIN head -->
	<head>        
		<!-- Title -->
		<title>Irñia solo el PAN en Tamaulipas | HoyLaredo</title>
        
        <!-- Meta tags -->
        <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        
		<link rel="pingback" href="http://www.hoylaredo.net/xmlrpc.php" />
                <link rel="shortcut icon" href="http://www.hoylaredo.net/wp-content/uploads/goliath/LOGO%20BARRA.png" />
        		        
                
		
				
			<!-- if page is content page -->
						<meta property="og:url" content="http://www.hoylaredo.net/opinion/irnia-solo-el-pan-en-tamaulipas/"/>
			<meta property="og:title" content="Irñia solo el PAN en Tamaulipas" />
			<meta property="og:description" content="CHISMORREO POR ALMA NIGER La dirigente del Partido Acci&oacute;n Nacional (PAN) en Nuevo Laredo, Imelda Sanmiguel S&aacute;nchez, estuvo el pasado fin de semana en Ciudad Victoria, donde particip&oacute; en la reuni&oacute;n del consejo pol&iacute;tico estatal del PAN. L&oacute;gicamente trajo noticias y una de ellas es que de acuerdo a lo..." />
			<meta property="og:type" content="article" />
			<meta property="og:image" content="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2016/11/ALMA-NIGER.jpg?resize=200%2C200" />			<!-- if page is others -->
			        
				
        <link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="HoyLaredo &raquo; Feed" href="http://www.hoylaredo.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="HoyLaredo &raquo; RSS de los comentarios" href="http://www.hoylaredo.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="HoyLaredo &raquo; Irñia solo el PAN en Tamaulipas RSS de los comentarios" href="http://www.hoylaredo.net/opinion/irnia-solo-el-pan-en-tamaulipas/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.hoylaredo.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bbp-default-css'  href='http://www.hoylaredo.net/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.12-6148' type='text/css' media='screen' />
<link rel='stylesheet' id='cm-frontend-css'  href='http://www.hoylaredo.net/wp-content/plugins/constellation//assets/css/frontend.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.hoylaredo.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.hoylaredo.net/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='plsh-bootstrap-css'  href='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/css/bootstrap.min.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-font-awesome-css'  href='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/css/font-awesome.min.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-main-css'  href='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/css/main.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-tablet-css'  href='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/css/tablet.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-phone-css'  href='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/css/phone.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-woocommerce-css'  href='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/css/woocommerce.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-bbpress-css'  href='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/css/bbpress.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-wordpress_style-css'  href='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/css/wordpress.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-sharrre-css'  href='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/css/sharrre.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-style-css'  href='http://www.hoylaredo.net/wp-content/themes/goliath/style.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Raleway%3A400%2C700%2C900&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.hoylaredo.net/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.hoylaredo.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.hoylaredo.net/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.hoylaredo.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/vendor/modernizr-2.6.2-respond-1.1.0.min.js?ver=4.8.3'></script>
<link rel='https://api.w.org/' href='http://www.hoylaredo.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.hoylaredo.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.hoylaredo.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.3" />
<link rel="canonical" href="http://www.hoylaredo.net/opinion/irnia-solo-el-pan-en-tamaulipas/" />
<link rel='shortlink' href='http://wp.me/p8yEk0-2ow' />
<link rel="alternate" type="application/json+oembed" href="http://www.hoylaredo.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hoylaredo.net%2Fopinion%2Firnia-solo-el-pan-en-tamaulipas%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.hoylaredo.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hoylaredo.net%2Fopinion%2Firnia-solo-el-pan-en-tamaulipas%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">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</style>       <!--Customizer CSS--> 
       <style type="text/css">
                  </style> 
       <!--/Customizer CSS -->

       <!-- User css -->
       <style type="text/css">
                  </style>
       <!--/User CSS -->

       <!-- User JS -->
       <script type="text/javascript">
                  </script>
       <!--/User JS -->


       <!-- Javascript settings -->
       <script type="text/javascript">
            var plsh_settings = new Object();
       </script>
       <!-- Javascript settings -->

       <meta name="generator" content="Planetshine - Goliath - 1.0.29">				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.hoylaredo.net/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=abc31afb7b&wpp_id=9208';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.hoylaredo.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.hoylaredo.net/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Irñia solo el PAN en Tamaulipas" />
<meta property="og:url" content="http://www.hoylaredo.net/opinion/irnia-solo-el-pan-en-tamaulipas/" />
<meta property="og:description" content="CHISMORREO POR ALMA NIGER La dirigente del Partido Acción Nacional (PAN) en Nuevo Laredo, Imelda Sanmiguel Sánchez, estuvo el pasado fin de semana en Ciudad Victoria, donde participó en la reunión …" />
<meta property="article:published_time" content="2017-11-28T03:37:11+00:00" />
<meta property="article:modified_time" content="2017-11-28T03:37:11+00:00" />
<meta property="og:site_name" content="HoyLaredo" />
<meta property="og:image" content="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2016/11/ALMA-NIGER.jpg?fit=200%2C200" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@Hoy Laredo" />
<meta name="twitter:card" content="summary" />

<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-9693944-2', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>
    	<body class="post-template-default single single-post postid-9208 single-format-standard custom-background preload wpb-js-composer js-comp-ver-4.12.1 vc_responsive">
            
 <div class="read-progress"><span style="width: 40%;"></span></div> 
            <!-- Trending -->
        <div class="container trending">
            <div class="title-default">
                <a href="http://www.hoylaredo.net/category/destacado/" class="active">Noticias</a>
                <div class="controls">
                    <a href="#" id="ticker-prev" class="prev"><i class="fa fa-caret-up"></i></a>
                    <a href="#" id="ticker-next" class="next"><i class="fa fa-caret-down"></i></a>
                    <a href="#" class="pause"><i class="fa fa-pause"></i></a>
                </div>
            </div>
            <div class="items-wrapper">
                <ul id="newsticker" class="items newsticker cycle-slideshow"
                    data-index="1"
                    data-cycle-slides="> li"
                    data-cycle-auto-height="calc"
                    data-cycle-paused="false"                                 
                    data-cycle-speed="500"
                    data-cycle-next="#ticker-next"
                    data-cycle-prev="#ticker-prev"
                    data-cycle-fx="scrollVert"
                    data-cycle-log="false"
                    data-cycle-pause-on-hover="true"
                    data-cycle-timeout="2000">
                                                <li class="item">
                                <a href="http://www.hoylaredo.net/destacado/aprueban-presupuesto-de-egresos-por-2863-millones-386-mil-657-98/">
                                                                        
                                    Aprueban Presupuesto de Egresos por $2,863 millones 386 mil 657.98                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>noviembre 27, 2017</span>
                                                            </li>
                                                    <li class="item">
                                <a href="http://www.hoylaredo.net/destacado/analizan-autoridades-abrir-puente-no-1-de-sur-a-norte/">
                                                                        
                                    Analizan autoridades abrir Puente No.1 de sur a norte                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>noviembre 27, 2017</span>
                                                            </li>
                                                    <li class="item">
                                <a href="http://www.hoylaredo.net/destacado/alistan-2da-campana-contra-virus-del-papiloma-humano/">
                                                                        
                                    Alistan 2da. campaña contra Virus del Papiloma Humano                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>noviembre 27, 2017</span>
                                                            </li>
                                                    <li class="item">
                                <a href="http://www.hoylaredo.net/destacado/propone-gobernador-a-conago-combate-a-trafico-de-armas/">
                                                                        
                                    Propone Gobernador a CONAGO combate a tráfico de armas                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>noviembre 27, 2017</span>
                                                            </li>
                                                    <li class="item">
                                <a href="http://www.hoylaredo.net/destacado/unevig-se-declara-estar-siempre-listo-para-atender-reportes-de-violencia/">
                                                                        
                                    Unevig se declara estar siempre listo para atender reportes de violencia                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>noviembre 27, 2017</span>
                                                            </li>
                                                    <li class="item">
                                <a href="http://www.hoylaredo.net/destacado/trae-tren-navideno-alegria-y-diversion-a-neolaredenses/">
                                                                        
                                    Trae ‘Tren Navideño’ alegría y diversión a neolaredenses                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>noviembre 27, 2017</span>
                                                            </li>
                                                    <li class="item">
                                <a href="http://www.hoylaredo.net/destacado/supervisa-rivas-obras-de-repavimentacion-en-villas/">
                                                                        
                                    Supervisa Rivas obras de repavimentación en Villas                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>noviembre 27, 2017</span>
                                                            </li>
                                                    <li class="item">
                                <a href="http://www.hoylaredo.net/destacado/por-terminar-centro-medico-de-colonia-el-campanario/">
                                                                        
                                    Por terminar Centro Médico de colonia El Campanario                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>noviembre 27, 2017</span>
                                                            </li>
                                                    <li class="item">
                                <a href="http://www.hoylaredo.net/destacado/convive-alcalde-con-menores-del-club-de-la-diabetes-infantil/">
                                                                        
                                    Convive alcalde con menores del Club de la Diabetes Infantil                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>noviembre 27, 2017</span>
                                                            </li>
                                                    <li class="item">
                                <a href="http://www.hoylaredo.net/destacado/entrega-rivas-pavimentacion-en-beneficio-de-tres-colonias/">
                                                                        
                                    Entrega Rivas pavimentación en beneficio de tres colonias                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>noviembre 27, 2017</span>
                                                            </li>
                                        </ul>
            </div>
            <div class="social">
                <a href="https://web.facebook.com/www.hoylaredo.net" target="_blank"><i class="fa fa-facebook-square"></i></a>             </div>
        </div>
    
<!-- Header -->
<header class="container header">
    
            <div class="logo-image">
            <a href="http://www.hoylaredo.net/"><img src="http://www.hoylaredo.net/wp-content/uploads/goliath/hoylaredo%20%282%29.png" alt=""></a>
        </div>
        
    <div class="banner-728x90 "><a href="" target="_blank"><img src="http://www.hoylaredo.net/wp-content/uploads/goliath/grill%20fest2.jpg" alt="Grill Fest"></a></div></header>

<!-- Menu responsive -->
<div class="navbar-wrapper navbar-wrapper-responsive">
    <div class="navbar navbar-default menu">
        <div class="container">
            <ul class="nav">
                <li class="active">
                    
                </li>
                <li class="dropdown bars">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="fa fa-bars"></i></a>
                    
                    <div class="dropdown-menu full-width mobile-menu"><ul id="mobile-menu" class=""><li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-40"><a href="http://www.hoylaredo.net/">INICIO</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="http://www.hoylaredo.net/category/locales/">LOCALES</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="http://www.hoylaredo.net/category/destacado/">DESTACADO</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="http://www.hoylaredo.net/category/estado/">ESTADO</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-70"><a href="http://www.hoylaredo.net/category/opinion/">OPINION</a>
<ul  class="sub-menu">
	<li id="menu-item-87" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87"><a href="http://www.hoylaredo.net/category/desde-la-frontera/">DESDE LA FRONTERA</a></li>
	<li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-73"><a href="http://www.hoylaredo.net/category/chismorreo/">CHISMORREO</a></li>
	<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="http://www.hoylaredo.net/category/se-dice/">SE DICE</a></li>
	<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="http://www.hoylaredo.net/category/sera-el-sereno/">SERÁ EL SERENO</a></li>
	<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a href="http://www.hoylaredo.net/category/sucesos/">SUCESOS</a></li>
	<li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86"><a href="http://www.hoylaredo.net/category/una-tras-otra/">UNA TRAS OTRA</a></li>
	<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a href="http://www.hoylaredo.net/category/aqui-y-alla/">AQUÍ Y ALLA</a></li>
	<li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a href="http://www.hoylaredo.net/category/dialogando/">DIALOGANDO</a></li>
	<li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a href="http://www.hoylaredo.net/category/cartelera/">CARTELERA</a></li>
	<li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="http://www.hoylaredo.net/category/correspondencia/">CORRESPONDENCIA</a></li>
	<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="http://www.hoylaredo.net/category/en-contacto/">EN CONTACTO</a></li>
	<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="http://www.hoylaredo.net/category/la-columna-de-hoy/">LA COLUMNA DE HOY</a></li>
	<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="http://www.hoylaredo.net/category/periplo-politico/">PERIPLO POLITICO</a></li>
	<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="http://www.hoylaredo.net/category/senal-politica/">SEÑAL POLITICA</a></li>
	<li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="http://www.hoylaredo.net/category/sencillito/">SENCILLITO</a></li>
	<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="http://www.hoylaredo.net/category/tras-la-politica/">TRAS LA POLITICA</a></li>
</ul>
</li>
</ul></div>                </li>
                
                                <li class="dropdown new-stories new">
                    <a href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true"><s>10</s><span>staff<br>picks</span></a>
                    <div class="dropdown-menu full-width">
                        		<div class="widget goliath_dropdown_post_list">        
            
            <div class="post-block-1 dropdown-post-list">
				<!-- Widget items START -->
                <div class="items">
                    <div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="*Enrique Rivas dijo a los beneficiados, que el documento les brindará certeza jurídica. Agencia Hoy Laredo NUEVO LAREDO, TAM.- Con la finalidad de brindar seguridad jurídica a las familias del fraccionamiento El Progreso, el presidente municipal Enrique Rivas entregó 40 escrituras de vivienda a igual número de beneficiarios. “Entre..." data-overlay-url="http://www.hoylaredo.net/destacado/entrega-alcalde-escrituras-a-familias-de-el-progreso/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/entrega-alcalde-escrituras-a-familias-de-el-progreso/"><img src="https://i1.wp.com/www.hoylaredo.net/wp-content/uploads/2017/11/rivas-escrituras.jpg?resize=119%2C120" alt="Entrega alcalde escrituras a familias de El Progreso" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/entrega-alcalde-escrituras-a-familias-de-el-progreso/">Entrega alcalde escrituras a familias de El Progreso</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Nov 24, 2017         <a href="http://www.hoylaredo.net/destacado/entrega-alcalde-escrituras-a-familias-de-el-progreso/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *Enrique Rivas dijo a los beneficiados, que el documento...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="*El alcalde Enrique Rivas anunció obras de impermeabilización, enjarre y pintura de 730 metros cuadrados, y construcción de 30 metros lineales de barda. Agencia Hoy Laredo NUEVO LAREDO, TAM.- Puso en marcha el presidente municipal Enrique Rivas, el programa  &#8216;Mi Escuela Digna y Moderna&#8217; en las primarias &#8216;Abdón Rodríguez..." data-overlay-url="http://www.hoylaredo.net/destacado/rehabilitaran-las-escuelas-primarias-de-colonia-la-fe/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/rehabilitaran-las-escuelas-primarias-de-colonia-la-fe/"><img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2017/11/escuela-la-fe.jpg?resize=119%2C120" alt="Rehabilitarán las escuelas primarias de colonia La Fe" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/rehabilitaran-las-escuelas-primarias-de-colonia-la-fe/">Rehabilitarán las escuelas primarias de colonia La Fe</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Nov 24, 2017         <a href="http://www.hoylaredo.net/destacado/rehabilitaran-las-escuelas-primarias-de-colonia-la-fe/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *El alcalde Enrique Rivas anunció obras de impermeabilización, enjarre...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="*Comité Mixto de Limpieza sostuvo reunión de trabajo para informar de los proyectos en marcha y planes por realizar. Agencia Hoy Laredo NUEVO LAREDO, TAM.- Con la finalidad de impulsar el programa &#8216;Eco NLD&#8217;, Comité Mixto de Limpieza realizó una reunión de trabajo en la cual dio a conocer..." data-overlay-url="http://www.hoylaredo.net/destacado/abordan-temas-para-cuidar-el-medio-ambiente-y-el-agua/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/abordan-temas-para-cuidar-el-medio-ambiente-y-el-agua/"><img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2017/11/funcionarios.jpg?resize=119%2C120" alt="Abordan temas para cuidar el medio ambiente y el agua" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/abordan-temas-para-cuidar-el-medio-ambiente-y-el-agua/">Abordan temas para cuidar el medio ambiente y el agua</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Nov 24, 2017         <a href="http://www.hoylaredo.net/destacado/abordan-temas-para-cuidar-el-medio-ambiente-y-el-agua/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *Comité Mixto de Limpieza sostuvo reunión de trabajo para...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Agencia Hoy Laredo NUEVO LAREDO, TAM.- En el marco del Día Internacional de las Personas con Discapacidad, que se conmemora el 3 de diciembre, el Sistema DIF Municipal realizará el evento llamado “Reforzando Tu Inclusión” el próximo jueves 30 de noviembre en el Polyforum La Fe, a partir de..." data-overlay-url="http://www.hoylaredo.net/destacado/sistema-dif-promueve-inclusion-de-las-personas-con-discapacidad/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/sistema-dif-promueve-inclusion-de-las-personas-con-discapacidad/"><img src="https://i1.wp.com/www.hoylaredo.net/wp-content/uploads/2017/11/adriana-inclusion.jpg?resize=119%2C120" alt="Sistema DIF promueve inclusión de las personas con discapacidad" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/sistema-dif-promueve-inclusion-de-las-personas-con-discapacidad/">Sistema DIF promueve inclusión de las personas con discapacidad</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Nov 24, 2017         <a href="http://www.hoylaredo.net/destacado/sistema-dif-promueve-inclusion-de-las-personas-con-discapacidad/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Agencia Hoy Laredo NUEVO LAREDO, TAM.- En el marco...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="Agencia Hoy Laredo NUEVO LAREDO, TAM.- Como parte del objetivo permanente de mejorar el desarrollo de la función pública en las distintas áreas de la administración, el Gobierno de Tamaulipas anuncia que en los siguientes días se realizará una serie de enroques de funcionarios de áreas administrativas y operativas...." data-overlay-url="http://www.hoylaredo.net/destacado/realiza-cabeza-de-vaca-cambios-en-su-gabinete/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/realiza-cabeza-de-vaca-cambios-en-su-gabinete/"><img src="https://i1.wp.com/www.hoylaredo.net/wp-content/uploads/2017/01/cabeza-entrevista.jpg?resize=119%2C120" alt="Realiza Cabeza de Vaca cambios en su gabinete" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/realiza-cabeza-de-vaca-cambios-en-su-gabinete/">Realiza Cabeza de Vaca cambios en su gabinete</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Nov 24, 2017         <a href="http://www.hoylaredo.net/destacado/realiza-cabeza-de-vaca-cambios-en-su-gabinete/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Agencia Hoy Laredo NUEVO LAREDO, TAM.- Como parte del...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="*Las obras se realizan en las colonias  Nueva Victoria, Primero de Enero y Voluntad y Trabajo IV, con inversión superior a los 7 millones 800 mil pesos . Agencia Hoy Laredo NUEVO LAREDO, TAM.- Interesado en disminuir el rezago en pavimentación, el presidente municipal Enrique Rivas visitó este miércoles..." data-overlay-url="http://www.hoylaredo.net/destacado/supervisa-rivas-pavimentaciones-en-beneficio-de-mas-de-2-mil-habitantes/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/supervisa-rivas-pavimentaciones-en-beneficio-de-mas-de-2-mil-habitantes/"><img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2017/11/rivas-pavimento.jpg?resize=119%2C120" alt="Supervisa Rivas pavimentaciones en beneficio de más de 2 mil habitantes" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/supervisa-rivas-pavimentaciones-en-beneficio-de-mas-de-2-mil-habitantes/">Supervisa Rivas pavimentaciones en beneficio de más de 2 mil habitantes</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Nov 22, 2017         <a href="http://www.hoylaredo.net/destacado/supervisa-rivas-pavimentaciones-en-beneficio-de-mas-de-2-mil-habitantes/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *Las obras se realizan en las colonias  Nueva Victoria,...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="*Automovilistas deberán ingresar por avenida Santos Degollado, girar a la derecha sobre la Nicolás Bravo y por carril izquierdo tomar la curva que se ubica antes de la 20 de Noviembre para  llegar al Puente II. Agencia Hoy Laredo NUEVO LAREDO, TAM.- Este miércoles por la noche para amanecer..." data-overlay-url="http://www.hoylaredo.net/destacado/este-jueves-abren-carril-para-fronterizos-en-puente-2/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/este-jueves-abren-carril-para-fronterizos-en-puente-2/"><img src="https://i1.wp.com/www.hoylaredo.net/wp-content/uploads/2017/11/puente2.jpg?resize=119%2C120" alt="Este jueves abren carril para fronterizos en Puente 2" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/este-jueves-abren-carril-para-fronterizos-en-puente-2/">Este jueves abren carril para fronterizos en Puente 2</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Nov 22, 2017         <a href="http://www.hoylaredo.net/destacado/este-jueves-abren-carril-para-fronterizos-en-puente-2/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *Automovilistas deberán ingresar por avenida Santos Degollado, girar a...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="*El gobierno municipal invita a la comunidad  en general a disfrutar de este atractivo evento el próximo sábado. Agencia Hoy Laredo NUEVO LAREDO, TAM.- Llega a Nuevo Laredo este 25 de noviembre el ‘Tren Navideño’ de la empresa Kansas City, el evento se llevará a cabo de 6 de..." data-overlay-url="http://www.hoylaredo.net/destacado/repartira-tren-navideno-sorpresa-a-los-asistentes/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/repartira-tren-navideno-sorpresa-a-los-asistentes/"><img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2017/11/rivas-tren.jpg?resize=119%2C120" alt="Repartirá  ‘Tren Navideño’ sorpresa a los asistentes" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/repartira-tren-navideno-sorpresa-a-los-asistentes/">Repartirá  ‘Tren Navideño’ sorpresa a los asistentes</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Nov 22, 2017         <a href="http://www.hoylaredo.net/destacado/repartira-tren-navideno-sorpresa-a-los-asistentes/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *El gobierno municipal invita a la comunidad  en general...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="*En la reunión de celebración de la institución, anunció que en próximos días estará el programa  Mi Escuela Digna y Moderna en ese plantel para construir un segundo acceso. Agencia Hoy Laredo NUEVO LAREDO, TAM.- En conmemoración de los 15 años de fundación de la Universidad Tecnológica de Nuevo..." data-overlay-url="http://www.hoylaredo.net/destacado/reitera-alcalde-su-apoyo-a-la-ut-en-su-decimoquinto-aniversario/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/reitera-alcalde-su-apoyo-a-la-ut-en-su-decimoquinto-aniversario/"><img src="https://i1.wp.com/www.hoylaredo.net/wp-content/uploads/2017/11/rivas-ut.jpg?resize=119%2C120" alt="Reitera alcalde su apoyo a la UT en su decimoquinto aniversario" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/reitera-alcalde-su-apoyo-a-la-ut-en-su-decimoquinto-aniversario/">Reitera alcalde su apoyo a la UT en su decimoquinto aniversario</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Nov 22, 2017         <a href="http://www.hoylaredo.net/destacado/reitera-alcalde-su-apoyo-a-la-ut-en-su-decimoquinto-aniversario/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *En la reunión de celebración de la institución, anunció...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Agencia Hoy Laredo NUEVO LAREDO, TAM.- A partir de hoy martes y hasta el viernes de esta semana el servicio de agua potable continuará con baja presión al sur de la ciudad debido a los trabajos de reparación de una bomba de captación en la Planta Sur-oriente de  la..." data-overlay-url="http://www.hoylaredo.net/locales/repara-comapa-equipo-de-planta-sur/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/locales/repara-comapa-equipo-de-planta-sur/"><img src="https://i0.wp.com/www.hoylaredo.net/wp-content/uploads/2017/11/comapa-bombeo.jpg?resize=119%2C120" alt="Repará COMAPA equipo de Planta Sur" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/locales/repara-comapa-equipo-de-planta-sur/">Repará COMAPA equipo de Planta Sur</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/locales/" title="LOCALES" class="tag-default">LOCALES</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Nov 21, 2017         <a href="http://www.hoylaredo.net/locales/repara-comapa-equipo-de-planta-sur/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Agencia Hoy Laredo NUEVO LAREDO, TAM.- A partir de...                        </div>
                    </div>
                </div>
                </div>    
</div></div>                </div>
                <!-- Widget items END -->
            </div>

            
                        
		</div>
                            </div>
                </li>
                                
                                <li class="dropdown search">
                    
                    <form method="get" action="http://www.hoylaredo.net/">
                        <input type="text" name="s" class="form-control" placeholder="search here" />
                    </form>
                    
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="fa fa-search"></i></a>
                </li>
                                
            </ul>
        </div>
    </div>
</div>

<!-- Menu -->
<div class="navbar-wrapper">
    <div class="navbar navbar-default menu">
        <div class="container">
            <div class="default-menu"><ul id="menu-primary" class="nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-40"><a title="INICIO" href="http://www.hoylaredo.net/">INICIO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a title="LOCALES" href="http://www.hoylaredo.net/category/locales/">LOCALES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a title="DESTACADO" href="http://www.hoylaredo.net/category/destacado/">DESTACADO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a title="ESTADO" href="http://www.hoylaredo.net/category/estado/">ESTADO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-70 dropdown"><a title="OPINION" href="http://www.hoylaredo.net/category/opinion/" class="dropdown-toggle" aria-haspopup="true">OPINION <span class="caret"></span></a>
<div class="dropdown-menu default-dropdown"><ul role="menu" >
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87"><a title="DESDE LA FRONTERA" href="http://www.hoylaredo.net/category/desde-la-frontera/">DESDE LA FRONTERA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-73"><a title="CHISMORREO" href="http://www.hoylaredo.net/category/chismorreo/">CHISMORREO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a title="SE DICE" href="http://www.hoylaredo.net/category/se-dice/">SE DICE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a title="SERÁ EL SERENO" href="http://www.hoylaredo.net/category/sera-el-sereno/">SERÁ EL SERENO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a title="SUCESOS" href="http://www.hoylaredo.net/category/sucesos/">SUCESOS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86"><a title="UNA TRAS OTRA" href="http://www.hoylaredo.net/category/una-tras-otra/">UNA TRAS OTRA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a title="AQUÍ Y ALLA" href="http://www.hoylaredo.net/category/aqui-y-alla/">AQUÍ Y ALLA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a title="DIALOGANDO" href="http://www.hoylaredo.net/category/dialogando/">DIALOGANDO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a title="CARTELERA" href="http://www.hoylaredo.net/category/cartelera/">CARTELERA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a title="CORRESPONDENCIA" href="http://www.hoylaredo.net/category/correspondencia/">CORRESPONDENCIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a title="EN CONTACTO" href="http://www.hoylaredo.net/category/en-contacto/">EN CONTACTO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a title="LA COLUMNA DE HOY" href="http://www.hoylaredo.net/category/la-columna-de-hoy/">LA COLUMNA DE HOY</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a title="PERIPLO POLITICO" href="http://www.hoylaredo.net/category/periplo-politico/">PERIPLO POLITICO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a title="SEÑAL POLITICA" href="http://www.hoylaredo.net/category/senal-politica/">SEÑAL POLITICA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a title="SENCILLITO" href="http://www.hoylaredo.net/category/sencillito/">SENCILLITO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a title="TRAS LA POLITICA" href="http://www.hoylaredo.net/category/tras-la-politica/">TRAS LA POLITICA</a></li>
</ul></div>
</li>
</ul></div>                            <ul class="nav secondary-menu">
                                        <li class="menu-item menu-item-type-custom menu-item-object-custom dropdown search">
                        <form method="get" action="http://www.hoylaredo.net/" class="search">
	<input type="text" name="s" class="form-control" placeholder="search here" />
</form>                        <a href="#" data-toggle="dropdown" data-hover="dropdown" class="dropdown-toggle disabled" aria-haspopup="true"><i class="fa fa-search"></i></a>
                    </li>
                                        
                    <li class="menu-item menu-item-type-custom menu-item-object-custom menu-spacer"></li>
                                        <li class="menu-item menu-item-type-custom menu-item-object-custom new-stories dropdown new">
                        <a href="#" data-toggle="dropdown" data-hover="dropdown" class="dropdown-toggle disabled" aria-haspopup="true"><s>10</s><span>staff<br>picks</span></a>
                        <div class="dropdown-menu full-width">
                            		<div class="widget goliath_dropdown_post_list">        
            
            <div class="post-block-1 dropdown-post-list">
				<!-- Widget items START -->
                <div class="items">
                    <div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="*Enrique Rivas dijo a los beneficiados, que el documento les brindará certeza jurídica. Agencia Hoy Laredo NUEVO LAREDO, TAM.- Con la finalidad de brindar seguridad jurídica a las familias del fraccionamiento El Progreso, el presidente municipal Enrique Rivas entregó 40 escrituras de vivienda a igual número de beneficiarios. “Entre..." data-overlay-url="http://www.hoylaredo.net/destacado/entrega-alcalde-escrituras-a-familias-de-el-progreso/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/entrega-alcalde-escrituras-a-familias-de-el-progreso/"><img src="https://i1.wp.com/www.hoylaredo.net/wp-content/uploads/2017/11/rivas-escrituras.jpg?resize=119%2C120" alt="Entrega alcalde escrituras a familias de El Progreso" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/entrega-alcalde-escrituras-a-familias-de-el-progreso/">Entrega alcalde escrituras a familias de El Progreso</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Nov 24, 2017         <a href="http://www.hoylaredo.net/destacado/entrega-alcalde-escrituras-a-familias-de-el-progreso/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *Enrique Rivas dijo a los beneficiados, que el documento...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="*El alcalde Enrique Rivas anunció obras de impermeabilización, enjarre y pintura de 730 metros cuadrados, y construcción de 30 metros lineales de barda. Agencia Hoy Laredo NUEVO LAREDO, TAM.- Puso en marcha el presidente municipal Enrique Rivas, el programa  &#8216;Mi Escuela Digna y Moderna&#8217; en las primarias &#8216;Abdón Rodríguez..." data-overlay-url="http://www.hoylaredo.net/destacado/rehabilitaran-las-escuelas-primarias-de-colonia-la-fe/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/rehabilitaran-las-escuelas-primarias-de-colonia-la-fe/"><img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2017/11/escuela-la-fe.jpg?resize=119%2C120" alt="Rehabilitarán las escuelas primarias de colonia La Fe" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/rehabilitaran-las-escuelas-primarias-de-colonia-la-fe/">Rehabilitarán las escuelas primarias de colonia La Fe</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Nov 24, 2017         <a href="http://www.hoylaredo.net/destacado/rehabilitaran-las-escuelas-primarias-de-colonia-la-fe/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *El alcalde Enrique Rivas anunció obras de impermeabilización, enjarre...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="*Comité Mixto de Limpieza sostuvo reunión de trabajo para informar de los proyectos en marcha y planes por realizar. Agencia Hoy Laredo NUEVO LAREDO, TAM.- Con la finalidad de impulsar el programa &#8216;Eco NLD&#8217;, Comité Mixto de Limpieza realizó una reunión de trabajo en la cual dio a conocer..." data-overlay-url="http://www.hoylaredo.net/destacado/abordan-temas-para-cuidar-el-medio-ambiente-y-el-agua/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/abordan-temas-para-cuidar-el-medio-ambiente-y-el-agua/"><img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2017/11/funcionarios.jpg?resize=119%2C120" alt="Abordan temas para cuidar el medio ambiente y el agua" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/abordan-temas-para-cuidar-el-medio-ambiente-y-el-agua/">Abordan temas para cuidar el medio ambiente y el agua</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Nov 24, 2017         <a href="http://www.hoylaredo.net/destacado/abordan-temas-para-cuidar-el-medio-ambiente-y-el-agua/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *Comité Mixto de Limpieza sostuvo reunión de trabajo para...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Agencia Hoy Laredo NUEVO LAREDO, TAM.- En el marco del Día Internacional de las Personas con Discapacidad, que se conmemora el 3 de diciembre, el Sistema DIF Municipal realizará el evento llamado “Reforzando Tu Inclusión” el próximo jueves 30 de noviembre en el Polyforum La Fe, a partir de..." data-overlay-url="http://www.hoylaredo.net/destacado/sistema-dif-promueve-inclusion-de-las-personas-con-discapacidad/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/sistema-dif-promueve-inclusion-de-las-personas-con-discapacidad/"><img src="https://i1.wp.com/www.hoylaredo.net/wp-content/uploads/2017/11/adriana-inclusion.jpg?resize=119%2C120" alt="Sistema DIF promueve inclusión de las personas con discapacidad" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/sistema-dif-promueve-inclusion-de-las-personas-con-discapacidad/">Sistema DIF promueve inclusión de las personas con discapacidad</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Nov 24, 2017         <a href="http://www.hoylaredo.net/destacado/sistema-dif-promueve-inclusion-de-las-personas-con-discapacidad/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Agencia Hoy Laredo NUEVO LAREDO, TAM.- En el marco...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="Agencia Hoy Laredo NUEVO LAREDO, TAM.- Como parte del objetivo permanente de mejorar el desarrollo de la función pública en las distintas áreas de la administración, el Gobierno de Tamaulipas anuncia que en los siguientes días se realizará una serie de enroques de funcionarios de áreas administrativas y operativas...." data-overlay-url="http://www.hoylaredo.net/destacado/realiza-cabeza-de-vaca-cambios-en-su-gabinete/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/realiza-cabeza-de-vaca-cambios-en-su-gabinete/"><img src="https://i1.wp.com/www.hoylaredo.net/wp-content/uploads/2017/01/cabeza-entrevista.jpg?resize=119%2C120" alt="Realiza Cabeza de Vaca cambios en su gabinete" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/realiza-cabeza-de-vaca-cambios-en-su-gabinete/">Realiza Cabeza de Vaca cambios en su gabinete</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Nov 24, 2017         <a href="http://www.hoylaredo.net/destacado/realiza-cabeza-de-vaca-cambios-en-su-gabinete/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Agencia Hoy Laredo NUEVO LAREDO, TAM.- Como parte del...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="*Las obras se realizan en las colonias  Nueva Victoria, Primero de Enero y Voluntad y Trabajo IV, con inversión superior a los 7 millones 800 mil pesos . Agencia Hoy Laredo NUEVO LAREDO, TAM.- Interesado en disminuir el rezago en pavimentación, el presidente municipal Enrique Rivas visitó este miércoles..." data-overlay-url="http://www.hoylaredo.net/destacado/supervisa-rivas-pavimentaciones-en-beneficio-de-mas-de-2-mil-habitantes/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/supervisa-rivas-pavimentaciones-en-beneficio-de-mas-de-2-mil-habitantes/"><img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2017/11/rivas-pavimento.jpg?resize=119%2C120" alt="Supervisa Rivas pavimentaciones en beneficio de más de 2 mil habitantes" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/supervisa-rivas-pavimentaciones-en-beneficio-de-mas-de-2-mil-habitantes/">Supervisa Rivas pavimentaciones en beneficio de más de 2 mil habitantes</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Nov 22, 2017         <a href="http://www.hoylaredo.net/destacado/supervisa-rivas-pavimentaciones-en-beneficio-de-mas-de-2-mil-habitantes/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *Las obras se realizan en las colonias  Nueva Victoria,...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="*Automovilistas deberán ingresar por avenida Santos Degollado, girar a la derecha sobre la Nicolás Bravo y por carril izquierdo tomar la curva que se ubica antes de la 20 de Noviembre para  llegar al Puente II. Agencia Hoy Laredo NUEVO LAREDO, TAM.- Este miércoles por la noche para amanecer..." data-overlay-url="http://www.hoylaredo.net/destacado/este-jueves-abren-carril-para-fronterizos-en-puente-2/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/este-jueves-abren-carril-para-fronterizos-en-puente-2/"><img src="https://i1.wp.com/www.hoylaredo.net/wp-content/uploads/2017/11/puente2.jpg?resize=119%2C120" alt="Este jueves abren carril para fronterizos en Puente 2" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/este-jueves-abren-carril-para-fronterizos-en-puente-2/">Este jueves abren carril para fronterizos en Puente 2</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Nov 22, 2017         <a href="http://www.hoylaredo.net/destacado/este-jueves-abren-carril-para-fronterizos-en-puente-2/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *Automovilistas deberán ingresar por avenida Santos Degollado, girar a...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="*El gobierno municipal invita a la comunidad  en general a disfrutar de este atractivo evento el próximo sábado. Agencia Hoy Laredo NUEVO LAREDO, TAM.- Llega a Nuevo Laredo este 25 de noviembre el ‘Tren Navideño’ de la empresa Kansas City, el evento se llevará a cabo de 6 de..." data-overlay-url="http://www.hoylaredo.net/destacado/repartira-tren-navideno-sorpresa-a-los-asistentes/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/repartira-tren-navideno-sorpresa-a-los-asistentes/"><img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2017/11/rivas-tren.jpg?resize=119%2C120" alt="Repartirá  ‘Tren Navideño’ sorpresa a los asistentes" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/repartira-tren-navideno-sorpresa-a-los-asistentes/">Repartirá  ‘Tren Navideño’ sorpresa a los asistentes</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Nov 22, 2017         <a href="http://www.hoylaredo.net/destacado/repartira-tren-navideno-sorpresa-a-los-asistentes/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *El gobierno municipal invita a la comunidad  en general...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="*En la reunión de celebración de la institución, anunció que en próximos días estará el programa  Mi Escuela Digna y Moderna en ese plantel para construir un segundo acceso. Agencia Hoy Laredo NUEVO LAREDO, TAM.- En conmemoración de los 15 años de fundación de la Universidad Tecnológica de Nuevo..." data-overlay-url="http://www.hoylaredo.net/destacado/reitera-alcalde-su-apoyo-a-la-ut-en-su-decimoquinto-aniversario/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/reitera-alcalde-su-apoyo-a-la-ut-en-su-decimoquinto-aniversario/"><img src="https://i1.wp.com/www.hoylaredo.net/wp-content/uploads/2017/11/rivas-ut.jpg?resize=119%2C120" alt="Reitera alcalde su apoyo a la UT en su decimoquinto aniversario" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/reitera-alcalde-su-apoyo-a-la-ut-en-su-decimoquinto-aniversario/">Reitera alcalde su apoyo a la UT en su decimoquinto aniversario</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Nov 22, 2017         <a href="http://www.hoylaredo.net/destacado/reitera-alcalde-su-apoyo-a-la-ut-en-su-decimoquinto-aniversario/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *En la reunión de celebración de la institución, anunció...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Agencia Hoy Laredo NUEVO LAREDO, TAM.- A partir de hoy martes y hasta el viernes de esta semana el servicio de agua potable continuará con baja presión al sur de la ciudad debido a los trabajos de reparación de una bomba de captación en la Planta Sur-oriente de  la..." data-overlay-url="http://www.hoylaredo.net/locales/repara-comapa-equipo-de-planta-sur/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/locales/repara-comapa-equipo-de-planta-sur/"><img src="https://i0.wp.com/www.hoylaredo.net/wp-content/uploads/2017/11/comapa-bombeo.jpg?resize=119%2C120" alt="Repará COMAPA equipo de Planta Sur" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/locales/repara-comapa-equipo-de-planta-sur/">Repará COMAPA equipo de Planta Sur</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/locales/" title="LOCALES" class="tag-default">LOCALES</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Nov 21, 2017         <a href="http://www.hoylaredo.net/locales/repara-comapa-equipo-de-planta-sur/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Agencia Hoy Laredo NUEVO LAREDO, TAM.- A partir de...                        </div>
                    </div>
                </div>
                </div>    
</div></div>                </div>
                <!-- Widget items END -->
            </div>

            
                        
		</div>
                                </div>
                    </li>
                                    </ul>
                    </div>
    </div>
</div>				
				

<!-- Homepage content -->
<div class="container homepage-content hfeed thumb-container_width">
    
            <div class="image limited-width container_width">
                                <img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2016/11/ALMA-NIGER.jpg?resize=200%2C200" class="full-post-thumb" alt="Irñia solo el PAN en Tamaulipas"/>
                    <img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2016/11/ALMA-NIGER.jpg?resize=200%2C200" class="mobile-post-thumb" alt="Irñia solo el PAN en Tamaulipas"/>
                                <div>
                    
                                            <div class="social">
<div class="post-image-sharrre">
	  <div class="shareme" data-image="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2016/11/ALMA-NIGER.jpg?fit=200%2C200" data-url="http://www.hoylaredo.net/opinion/irnia-solo-el-pan-en-tamaulipas/" data-text="Irñia solo el PAN en Tamaulipas"></div>
</div></div>
                                    </div>
                        </div>
    
        
    <div class="main-content-column-1 ">

        <!-- Post -->
        <div class="post-1 hentry  post-9208 post type-post status-publish format-standard has-post-thumbnail category-chismorreo category-opinion" itemscope itemtype="http://data-vocabulary.org/NewsArticle">
            
                                                
            <div class="title">
                <h1 id="intro"><a href="http://www.hoylaredo.net/opinion/irnia-solo-el-pan-en-tamaulipas/" class="entry-title"  itemprop="headline">Irñia solo el PAN en Tamaulipas</a></h1>
                
                                <p>
    <a href="http://www.hoylaredo.net/category/chismorreo/" title="CHISMORREO" class="tag-default">CHISMORREO</a><a href="http://www.hoylaredo.net/category/opinion/" title="OPINION" class="tag-default">OPINION</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i><span class="updated" >noviembre 27, 2017</span>
        <i class="fa fa-user"></i><span ><a href="" class="author url fn">admin</a></span> <a href="http://www.hoylaredo.net/opinion/irnia-solo-el-pan-en-tamaulipas/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>
                                
                            </div>
            
            <span class="item-summary-hidden" itemprop="description">CHISMORREO POR ALMA NIGER La dirigente del Partido Acción Nacional (PAN) en Nuevo Laredo, Imelda Sanmiguel Sánchez, estuvo el pasado fin de semana en...</span>
             <img class="item-image-hidden" itemprop="image" src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2016/11/ALMA-NIGER.jpg?resize=200%2C200" alt="Irñia solo el PAN en Tamaulipas" />                 
            <div class="post"  itemprop="articleBody"><p>CHISMORREO</p>
<p>POR ALMA NIGER</p>
<p>La dirigente del Partido Acción Nacional (PAN) en Nuevo Laredo, Imelda Sanmiguel Sánchez, estuvo el pasado fin de semana en Ciudad Victoria, donde participó en la reunión del consejo político estatal del PAN. Lógicamente trajo noticias y una de ellas es que de acuerdo a lo manifestado por el dirigente estatal del blanquiazul, Francisco Elizondo Salazar, al menos hasta el momento en Tamaulipas no se tiene contemplado realizar una alianza con otros partidos, por lo que a nivel estatal y local el PAN iría solo en la próxima contienda electoral. Respecto al Frente Ciudadano por México se habla que este se llevará a cabo a nivel nacional, más no a nivel Tamaulipas. De hecho todavía falta que se consolide el Frente, pues a como se ven las cosas el proyecto de Anaya, Barrales y Delgado, puede naufragar.</p>
<p>&nbsp;</p>
<p>NO HAY FRENO PARA NADIE EN EL PAN</p>
<p>Por cierto que Imelda Sanmiguel Sánchez también comentó que hasta el momento no hay impedimento alguno para que algunos panistas anden promoviendo su imagen, en pos de alguna posición. Dijo que mientras no utilicen las siglas del PAN y respeten al partido en todos los aspectos legales y políticos, son libres de actuar, aunque bajo sus propias responsabilidades. Imelda dijo esto luego de que se le preguntara si Edgardo “Gary” Pedraza Quintanilla tiene autorización de promoverse, a lo que dijo que no se le puede impedir eso, y aclaró a la vez que el mencionado es miembro del PAN y por lo tanto tiene derechos políticos, reiterando que siempre y cuando respete a la institución. O sea que esos que le traen tirria a “Gary”, no están logrando su cometido de minimizarlo.</p>
<p>&nbsp;</p>
<p>CONFERENCIA DE RIVAS</p>
<p>En su tradicional conferencia de los lunes el Presidente Municipal, Enrique Rivas Cuéllar informó que el próximo 2 de diciembre se llevará a cabo la Segunda Campaña de Vacunación Contra el Virus del Papiloma Humano (VPH), enfocada a niños de 9 a 11 años. Se espera aplicar 3 mil 600 dosis. Esto se hace con el apoyo de Clubes Rotarios y el grupo empresarial Palos Garza. Informó igualmente que el director de Protección Civil y Bomberos, Omar Enríquez Sánchez fue seleccionado por la Embajada de Estados Unidos para recibir un curso especial sobre Preparación y Respuesta de Emergencias. También anunció que se está viendo con autoridades americanas el agilizar los trabajos de remodelación de la aduana en el puente uno, y con ello la posibilidad de pasar el carril Sentri al dicho cruce, a fin de aminorar las filas en el puente dos. Esto sería temporal. También invitó a comerciantes interesados en vender en el Mercado NLD a registrarse, pues el 9 de diciembre se inaugura formalmente dicho espacio, que ya cuenta con un refrigerador para preservar los productos. Y de improviso se presentó en el lugar un robot copia de R2-D2 de Star Wars que fue llevado por jóvenes que le agradecieron al alcalde el apoyo para realizar un evento denominado “Hacketon”, los días 16 y 17 de diciembre en la sala “Sergio Peña”, y cuya entrada será gratis para todos los asistentes.</p>
<p>&nbsp;</p>
<p>APRUEBAN PRESUPUESTO DE EGRESOS</p>
<p>Y más tarde se celebró Junta de Cabildo en la que se aprobó el presupuesto de egresos para el 2018 el cual asciende a 2 mil 863 millones 386 mil 657 pesos con 98 centavos. Una cifra récord con la que evidentemente se podrán seguir haciendo grandes obras el año entrante. Asimismo se aprobó un nuevo fraccionamiento que será Valles de Anáhuac 2, el cual contará con mil 200 lotes habitacionales. En este sentido el regidor Jesús Valdez Zermeño respaldó el proyecto, indicando que si bien es cierto que hay muchas casas abandonadas, también la gente pide casas nuevas. Y de la misma forma se autorizó darle un nuevo destino a un remanente del ejercicio fiscal 2017 por 3 millones 076 mil 060 pesos del Fortanum, y con lo cual se comprarán siete patrullas para Tránsito Municipal.</p>
<p>&nbsp;</p>
<p>SIGUE LA PAVIMENTACIÓN DE CALLES</p>
<p>Y todavía más tarde, el alcalde Enrique Rivas Cuéllar y gran parte de los miembros del Cabildo y funcionarios municipales acudieron a inaugurar tres obras de pavimentación con concreto hidráulico, la primera en la colonia Hipódromo, exactamente en la calle Pedro Arguelles entre Venustiano Carranza y Diagonal Lincoln, con superficie de 2 mil 135 metros cuadrados e inversión de 3 millones 398 mil 756 pesos, y otras dos en la colonia Constitucional, siendo estas en Artículo 19 entre Artículo 123 y Artículo 130, con superficie de 3 mil 023 metros cuadrados e inversión de 4 millones 334 mil 681 pesos, y la segunda en Artículo 17 entre Artículo 123 y Artículo 130, con área de 3 mil 121 metros cuadrados y una inversión de 4 millones 507 mil 973 pesos. En los tres eventos la gente agradeció ampliamente los beneficios.</p>
<p>&nbsp;</p>
<p>USURPANDO FUNCIONES</p>
<p>Ahora resulta que en la delegación de la Secretaría de Bienestar Social del gobierno del estado se andan cargando medallitas que no les competen. Y es que resulta que en esta dependencia andan ofreciendo a la gente el descuento del 50 por ciento en el trámite de la licencia de manejo, lo cual es algo que en todo caso compete a la Oficina Fiscal del Estado, dependiente a su vez de la Secretaría de Finanzas, el ofrecer tal beneficio. Así pues, mientras en dicha delegación no cumplen con su chamba, pues no se les ve entregando despensas y otros beneficios que deben dar, se meten en la chamba de otros, y así justificar un trabajo que no están realizando. O sea que son candil de la calle y oscuridad de la casa.</p>
<p>&nbsp;</p>
<p>EL INFORME DE YAHLEEL</p>
<p>Para este próximo viernes primero de diciembre está programado el informe de actividades legislativas de la diputada federal, Yahleel Abdala Carmona, acto que se llevará a cabo en el Centro Cívico de Nuevo Laredo en punto de las 12 del mediodía. Evidentemente se espera una gran asistencia de seguidores de Yahleel, quien a decir verdad ha hecho un buen trabajo legislativo, pues ha logrado muchos beneficios para Nuevo Laredo, trabajando de la mano con el alcalde Enrique Rivas Cuéllar, algo que la verdad no se veía desde hace muchos años, y menos entre representantes ciudadanos de diferentes partidos. Se espera además la visita de distinguidas autoridades a dicho evento.</p>
<p>&nbsp;</p>
<p>LA BENDICIÓN PRESIDENCIAL PARA MEADE KURIBREÑA</p>
<p>Sin duda alguna el tema político principal de este lunes fue el pronunciamiento que hizo este lunes el Presidente Enrique Peña Nieto, tocante a la aceptación de la renuncia de José Antonio Meade Kuribreña, como Secretario de Hacienda, y lo cual fue el preludio de la unción del mencionado como candidato del PRI a la Presidencia de la República. Fue prácticamente una bendición presidencial de Peña Nieto a Meade Kuribreña, quien de ser el candidato oficial del tricolor, se convertirá en el primer abanderado a la máxima magistratura del país, en no ser militante del Partido Revolucionario Institucional. Y aunque cierto es que se dice que Meade podría captar votos de simpatizantes de otros partidos y gente apolítica, también es cierto que podría recibir el rechazo de militantes del tricolor. Lo cierto es que el citado no tiene cola que le pisen, es un hombre de intachable conducta y eso le va ayudar mucho, tanto como a los priístas que buscan con su nominación, seguir orquestados en el poder, y sobre todo lograr echar abajo por tercera ocasión las aspiraciones de Andrés Manuel López Obrador.</p>
<p>&nbsp;</p>
<p>LO ÚLTIMO</p>
<p>De reconocerse el trabajo del ingeniero Rubén Ramos García al frente de la Secretaría de Obras Públicas. Siempre callado, pero efectivo. Bien por él… Reconoce el gerente general de la COMAPA, Rodolfo González Morales, que hay muchas alcantarillas destapadas en la ciudad, pero a la vez dice que se trabaja en colocarse las tapas, en lo que por cierto se emplea mucho recursos, y todo porque gente sin miramientos se las lleva… El Partido Verde Ecologista de México (PVEM) podría ir solo en Nuevo Laredo, pero ya hay un proyecto de sus militantes para lograr hacer un buen papel y sobre todo no perder la representación ante el Cabildo… Igualmente en el Partido Nueva Alianza (PANAL) andan armando estrategia en caso de que también vayan solos, y de la misma forma no perder la regiduría. Aunque habría cambio de estafeta, pues Raquel Guajardo Martínez no está contemplada para seguir en el puesto.</p>
<p>&nbsp;</p>
<p>Comentarios, chismes y mentadas de mami en <a href="mailto:almaniger@gmail.com">almaniger@gmail.com</a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="http://www.hoylaredo.net/opinion/irnia-solo-el-pan-en-tamaulipas/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.hoylaredo.net/opinion/irnia-solo-el-pan-en-tamaulipas/" data-text="Irñia solo el PAN en Tamaulipas" data-via="HoyLaredo" >Tweet</a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-126468840-9208-5a1dd0edebbfc' data-src='//widgets.wp.com/likes/#blog_id=126468840&amp;post_id=9208&amp;origin=www.hoylaredo.net&amp;obj_id=126468840-9208-5a1dd0edebbfc' data-name='like-post-frame-126468840-9208-5a1dd0edebbfc'><h3 class="sd-title">Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>

            
        </div>

        <div class="post-sharrre">
    <div class="sharrre-twitter" data-url="http://www.hoylaredo.net/opinion/irnia-solo-el-pan-en-tamaulipas/" data-text="Irñia solo el PAN en Tamaulipas" data-title="Tweet"></div>
    <div class="sharrre-facebook" data-url="http://www.hoylaredo.net/opinion/irnia-solo-el-pan-en-tamaulipas/" data-text="Irñia solo el PAN en Tamaulipas" data-title="Share"></div>
    <div class="sharrre-pinterest" data-url="http://www.hoylaredo.net/opinion/irnia-solo-el-pan-en-tamaulipas/" data-text="Irñia solo el PAN en Tamaulipas" data-title="Pin"></div>
    <div class="sharrre-linkedin" data-url="http://www.hoylaredo.net/opinion/irnia-solo-el-pan-en-tamaulipas/" data-text="Irñia solo el PAN en Tamaulipas" data-title="Share"></div>
    <div class="sharrre-googleplus" data-url="http://www.hoylaredo.net/opinion/irnia-solo-el-pan-en-tamaulipas/" data-text="Irñia solo el PAN en Tamaulipas" data-title="+1"></div>
</div>
        
                            
        <!-- Comments -->
<div class="comments" id="comments">
    
        
                    
        <div class="add-comment">
            <div class="title-default">
                <a href="#" class="active">Add a comment</a>
            </div>

                            <div class="no-comments">
                    <p>No comments so far.</p>
                    <p>Be first to leave comment below.</p>
                </div>
                        
            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/opinion/irnia-solo-el-pan-en-tamaulipas/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.hoylaredo.net/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p><textarea id="comment" name="comment" placeholder="Your comment" class="form-control" aria-required="true"></textarea></p><p class="comment-submit-button"><button type="button" id="comment-submit" class="btn btn-default"><span>Post comment</span></button></p><p class="comment-fields"><input id="author" name="author" class="form-control" type="text" placeholder="Your name *" value="" aria-required='true' />
<input id="email" name="email" class="form-control" type="text" placeholder="E-mail address *" value="" aria-required='true' />
<input id="url" name="url" class="form-control" type="text" placeholder="Website" value=""/></p>
<p class="form-submit"><input name="submit" type="submit" id="hidden-submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='9208' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p>			</form>
			</div><!-- #respond -->
	        </div>
    
<!-- END .comments -->
</div>
        
        
    </div>
    
    <!-- Sidebar -->
<div class="main-sidebar ">

<div id="search-2" class="sidebar-item clearfix widget_search"><div class="title-default"><span class="active"> </span></div><div class="widget-content"><form method="get" action="http://www.hoylaredo.net/" class="search">
	<input type="text" name="s" class="form-control" placeholder="search here" />
</form></div></div><div id="text-3" class="sidebar-item clearfix widget_text"><div class="title-default"><span class="active">OPINIÓN</span></div><div class="widget-content">			<div class="textwidget"></div>
		</div></div>		<div id="goliath_dropdown_post_list-5" class="sidebar-item clearfix goliath_dropdown_post_list">        
            
            <div class="post-block-1 dropdown-post-list">
				<!-- Widget items START -->
                <div class="items">
                    <div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="DESDE LA FRONTERA POR PEDRO NATIVIDAD “El que gana con el gasolinazo es el país, son nuestros hijos y son nuestros nietos”. ¿Sabe usted qué funcionario federal dijo esta frase cuando todos se quejaban del aumento del precio a las gasolinas anunciado en diciembre del 2016? Si usted no..." data-overlay-url="http://www.hoylaredo.net/opinion/el-rey-del-gasolinazo-va-para-candidato-del-pri/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/opinion/el-rey-del-gasolinazo-va-para-candidato-del-pri/"><img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2016/11/DESDE-LA-FRONTERA.jpg?resize=119%2C120" alt="El rey del gasolinazo, va para candidato del PRI" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/opinion/el-rey-del-gasolinazo-va-para-candidato-del-pri/">El rey del gasolinazo, va para candidato del PRI</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/desde-la-frontera/" title="DESDE LA FRONTERA" class="tag-default">DESDE LA FRONTERA</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Nov 27, 2017         <a href="http://www.hoylaredo.net/opinion/el-rey-del-gasolinazo-va-para-candidato-del-pri/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            DESDE LA FRONTERA POR PEDRO NATIVIDAD “El que gana...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="CHISMORREO POR ALMA NIGER La dirigente del Partido Acción Nacional (PAN) en Nuevo Laredo, Imelda Sanmiguel Sánchez, estuvo el pasado fin de semana en Ciudad Victoria, donde participó en la reunión del consejo político estatal del PAN. Lógicamente trajo noticias y una de ellas es que de acuerdo a..." data-overlay-url="http://www.hoylaredo.net/opinion/irnia-solo-el-pan-en-tamaulipas/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/opinion/irnia-solo-el-pan-en-tamaulipas/"><img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2016/11/ALMA-NIGER.jpg?resize=119%2C120" alt="Irñia solo el PAN en Tamaulipas" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/opinion/irnia-solo-el-pan-en-tamaulipas/">Irñia solo el PAN en Tamaulipas</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/chismorreo/" title="CHISMORREO" class="tag-default">CHISMORREO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Nov 27, 2017         <a href="http://www.hoylaredo.net/opinion/irnia-solo-el-pan-en-tamaulipas/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            CHISMORREO POR ALMA NIGER La dirigente del Partido Acción...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="Tendencias Oscar Contreras Nava Hace unos días, el secretario de Relaciones Exteriores, Luis Videgaray Caso, alter ego del presidente de la República, Enrique Peña Nieto, ante los embajadores acreditados en el país, destapó a José Antonio Meade como el próximo candidato del PRI que buscará llegar a Los Pinos...." data-overlay-url="http://www.hoylaredo.net/opinion/destapan-al-destapado-meade/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/opinion/destapan-al-destapado-meade/"><img src="https://i0.wp.com/www.hoylaredo.net/wp-content/uploads/2017/01/TENDENCIAS.jpg?resize=119%2C120" alt="Destapan al destapado Meade" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/opinion/destapan-al-destapado-meade/">Destapan al destapado Meade</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/opinion/" title="OPINION" class="tag-default">OPINION</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Nov 27, 2017         <a href="http://www.hoylaredo.net/opinion/destapan-al-destapado-meade/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Tendencias Oscar Contreras Nava Hace unos días, el secretario...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Una Tras Otra Por Jesús Hernández García Los problemas, ya superados por el cáncer, no le impidieron a la depuesta dirigente de la Unión Campesina Democrática, MAGDALENA PEDRAZA GUERRERO, pretender boicotear el pasado Noveno Congreso Extraordinario del PRD. Con el membrete del Foro Sol y otros miembros del Grupo..." data-overlay-url="http://www.hoylaredo.net/opinion/la-gente-de-meade-en-tamaulipas/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/opinion/la-gente-de-meade-en-tamaulipas/"><img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2016/11/UNA-TRAS-OTRA.jpg?resize=119%2C120" alt="La gente de Meade en Tamaulipas" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/opinion/la-gente-de-meade-en-tamaulipas/">La gente de Meade en Tamaulipas</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/opinion/" title="OPINION" class="tag-default">OPINION</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Nov 27, 2017         <a href="http://www.hoylaredo.net/opinion/la-gente-de-meade-en-tamaulipas/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Una Tras Otra Por Jesús Hernández García Los problemas,...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="DESDE LA FRONTERA POR PEDRO NATIVIDAD Este miércoles, la primera dama de Nuevo Laredo, Adriana Herrera Zarate, anunció que los super mercados Smart aceptaron realizar un redondeo a favor del Sistema DIF, con el fin de que lo que se recaude será utilizado para la compra de toxina botulínica..." data-overlay-url="http://www.hoylaredo.net/opinion/redondeos-que-valen-la-pena/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/opinion/redondeos-que-valen-la-pena/"><img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2016/11/DESDE-LA-FRONTERA.jpg?resize=119%2C120" alt="Redondeos que valen la pena" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/opinion/redondeos-que-valen-la-pena/">Redondeos que valen la pena</a>
                                                                    <span class="hotness">Hot</span>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/desde-la-frontera/" title="DESDE LA FRONTERA" class="tag-default">DESDE LA FRONTERA</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Nov 24, 2017         <a href="http://www.hoylaredo.net/opinion/redondeos-que-valen-la-pena/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            DESDE LA FRONTERA POR PEDRO NATIVIDAD Este miércoles, la...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Tendencias Oscar Contreras Nava En los últimos 24 años la mayoría de los diputados federales del PRI tamaulipeco, casi siempre han sido parte del rebaño que integra la bancada priista en la Cámara Baja del poder legislativo de este país. Es decir, casi nunca tienen participación en la preparación..." data-overlay-url="http://www.hoylaredo.net/opinion/los-diputados-quieren-ir-al-senado/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/opinion/los-diputados-quieren-ir-al-senado/"><img src="https://i0.wp.com/www.hoylaredo.net/wp-content/uploads/2017/01/TENDENCIAS.jpg?resize=119%2C120" alt="Los diputados quieren ir al senado" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/opinion/los-diputados-quieren-ir-al-senado/">Los diputados quieren ir al senado</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/opinion/" title="OPINION" class="tag-default">OPINION</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Nov 24, 2017         <a href="http://www.hoylaredo.net/opinion/los-diputados-quieren-ir-al-senado/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Tendencias Oscar Contreras Nava En los últimos 24 años...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="CHISMORREO POR ALMA NIGER Lo que nos faltaba, que ahora el gobierno de Canadá está exigiendo al gobierno de Enrique Peña Nieto que informe en que se ha gastado el dinero que su país, y otras naciones, al igual que artistas y demás personalidades, donaron a México para la..." data-overlay-url="http://www.hoylaredo.net/opinion/canada-exige-a-mexico-transparencia/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/opinion/canada-exige-a-mexico-transparencia/"><img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2016/11/ALMA-NIGER.jpg?resize=119%2C120" alt="Canadá exige a México transparencia" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/opinion/canada-exige-a-mexico-transparencia/">Canadá exige a México transparencia</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/chismorreo/" title="CHISMORREO" class="tag-default">CHISMORREO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Nov 24, 2017         <a href="http://www.hoylaredo.net/opinion/canada-exige-a-mexico-transparencia/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            CHISMORREO POR ALMA NIGER Lo que nos faltaba, que...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Una Tras Otra Por Jesús Hernández García Como para que necesitará el Partido Acción Nacional tener que acordar con directivos locales de partidos antagónicos como el PRD o Movimiento Ciudadano. FRANCISCO ELIZONDO SALAZAR e ISMAEL GARCIA CABEZA DE VACA, no requieren de vejigas para navegar, no ahorita que su..." data-overlay-url="http://www.hoylaredo.net/opinion/los-desfiguros-de-juan-diego/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/opinion/los-desfiguros-de-juan-diego/"><img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2016/11/UNA-TRAS-OTRA.jpg?resize=119%2C120" alt="Los desfiguros de Juan Diego" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/opinion/los-desfiguros-de-juan-diego/">Los desfiguros de Juan Diego</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/opinion/" title="OPINION" class="tag-default">OPINION</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Nov 24, 2017         <a href="http://www.hoylaredo.net/opinion/los-desfiguros-de-juan-diego/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Una Tras Otra Por Jesús Hernández García Como para...                        </div>
                    </div>
                </div>
                </div>    
</div></div>                </div>
                <!-- Widget items END -->
            </div>

            
                        
		</div>
            
</div>    
</div>
				

        <!-- Footer -->
		<footer class="container footer">
            			
		</footer>
		
		<!-- Copyright -->
		<div class="container copyright">
			<div class="left">
				Derechos Reservados Hoy Laredo, se permite la publicación siempre y cuando se cite la fuente Hoy Laredo			</div>
			<div class="right">
                <ul>
                                        					<li>
                        <a href="https://web.facebook.com/www.hoylaredo.net" target="_blank"><i class="fa fa-facebook-square"></i></a>					</li>
				</ul>
			</div>
		</div>
		
		<a href="#" class="back-to-top"><i class="fa fa-angle-up"></i></a>
        
        	<div style="display:none">
	</div>
<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<script type='text/javascript' src='http://www.hoylaredo.net/wp-includes/js/comment-reply.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.12-6148'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201748'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Novaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-includes/js/jquery/ui/effect-size.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/vendor/bootstrap.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/vendor/bootstrap-hover-dropdown.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/vendor/jquery.cycle2.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/vendor/jquery.cycle2.scrollVert.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/vendor/jquery.cycle2.swipe.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/vendor/jquery.inview.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/vendor/jquery.hoverintent.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/vendor/jquery.sharrre.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/vendor/jquery.particleground.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"http:\/\/www.hoylaredo.net\/wp-admin\/admin-ajax.php","readmore":"Read more","article":"Article","show_post_quick_view":"on","show_mosaic_overlay":"on","enable_sidebar_affix":"on","particle_color":"#e3e3e3"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/theme.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/jetpack/_inc/postmessage.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/jetpack/_inc/jquery.inview.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=4.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.7.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
		<iframe src='http://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script type='text/javascript' src='https://stats.wp.com/e-201748.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7.1',blog:'126468840',post:'9208',tz:'-6',srv:'www.hoylaredo.net'} ]);
	_stq.push([ 'clickTrackerInit', '126468840', '9208' ]);
</script>
	<!-- END body -->
	</body>
	
<!-- END html -->
</html>				
