<!DOCTYPE html>
<!--[if lt IE 7]>      <html lang="es-ES" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html lang="es-ES" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html lang="es-ES" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" class="no-js"> <!--<![endif]-->
    
	<!-- BEGIN head -->
	<head>        
		<!-- Title -->
		<title>Juanito y los “Chapulines” | HoyLaredo</title>
        
        <!-- Meta tags -->
        <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        
		<link rel="pingback" href="http://www.hoylaredo.net/xmlrpc.php" />
                <link rel="shortcut icon" href="http://www.hoylaredo.net/wp-content/uploads/goliath/LOGO%20BARRA.png" />
        		        
                
		
				
			<!-- if page is content page -->
						<meta property="og:url" content="http://www.hoylaredo.net/opinion/juanito-y-los-chapulines/"/>
			<meta property="og:title" content="Juanito y los “Chapulines”" />
			<meta property="og:description" content="DESDE LA FRONTERA POR PEDRO NATIVIDAD Juanito y los &ldquo;Chapulines&rdquo; Ayer andaba por el comedor de Paseo Reforma, fui a evento cerca y decid&iacute; ir a disfrutar de unas deliciosas quesadillas, ped&iacute; una de chicharr&oacute;n y otra de carnita en salsa verde, he de aceptar que son mis favoritas. Me..." />
			<meta property="og:type" content="article" />
			<meta property="og:image" content="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2016/11/DESDE-LA-FRONTERA.jpg?resize=200%2C200" />			<!-- if page is others -->
			        
				
        <link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="HoyLaredo &raquo; Feed" href="http://www.hoylaredo.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="HoyLaredo &raquo; RSS de los comentarios" href="http://www.hoylaredo.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="HoyLaredo &raquo; Juanito y los “Chapulines” RSS de los comentarios" href="http://www.hoylaredo.net/opinion/juanito-y-los-chapulines/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.hoylaredo.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='h5ab-banner-rotator-css-css'  href='http://www.hoylaredo.net/wp-content/plugins/floating-ad-rotator-with-tracking/css/h5ab-banner-rotator.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css'  href='http://www.hoylaredo.net/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.14-6684' type='text/css' media='screen' />
<link rel='stylesheet' id='cm-frontend-css'  href='http://www.hoylaredo.net/wp-content/plugins/constellation//assets/css/frontend.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.hoylaredo.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.hoylaredo.net/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.hoylaredo.net/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-bootstrap-css'  href='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/css/bootstrap.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-font-awesome-css'  href='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/css/font-awesome.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-main-css'  href='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/css/main.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-tablet-css'  href='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/css/tablet.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-phone-css'  href='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/css/phone.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-woocommerce-css'  href='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/css/woocommerce.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-bbpress-css'  href='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/css/bbpress.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-wordpress_style-css'  href='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/css/wordpress.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-sharrre-css'  href='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/css/sharrre.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-style-css'  href='http://www.hoylaredo.net/wp-content/themes/goliath/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Raleway%3A400%2C700%2C900&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.hoylaredo.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.hoylaredo.net/wp-content/plugins/jetpack/css/jetpack.css?ver=5.9' type='text/css' media='all' />
<script type='text/javascript' src='http://www.hoylaredo.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"http:\/\/www.hoylaredo.net\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"11287","token":"b37c926432"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/vendor/modernizr-2.6.2-respond-1.1.0.min.js?ver=4.9.4'></script>
<link rel='https://api.w.org/' href='http://www.hoylaredo.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.hoylaredo.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.hoylaredo.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sistema DIF festeja a cumpleañeros de Casa Club del Adulto Activo' href='http://www.hoylaredo.net/destacado/sistema-dif-festeja-a-cumpleaneros-de-casa-club-del-adulto-activo/' />
<link rel='next' title='Dictaminan a favor Diputados reformas para abonar en la expedites de la justicia' href='http://www.hoylaredo.net/destacado/dictaminan-a-favor-diputados-reformas-para-abonar-en-la-expedites-de-la-justicia/' />
<meta name="generator" content="WordPress 4.9.4" />
<link rel="canonical" href="http://www.hoylaredo.net/opinion/juanito-y-los-chapulines/" />
<link rel='shortlink' href='https://wp.me/p8yEk0-2W3' />
<link rel="alternate" type="application/json+oembed" href="http://www.hoylaredo.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hoylaredo.net%2Fopinion%2Fjuanito-y-los-chapulines%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.hoylaredo.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hoylaredo.net%2Fopinion%2Fjuanito-y-los-chapulines%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">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</style>       <!--Customizer CSS--> 
       <style type="text/css">
                  </style> 
       <!--/Customizer CSS -->

       <!-- User css -->
       <style type="text/css">
                  </style>
       <!--/User CSS -->

       <!-- User JS -->
       <script type="text/javascript">
                  </script>
       <!--/User JS -->


       <!-- Javascript settings -->
       <script type="text/javascript">
            var plsh_settings = new Object();
       </script>
       <!-- Javascript settings -->

       <meta name="generator" content="Planetshine - Goliath - 1.0.29"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.hoylaredo.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Juanito y los “Chapulines”" />
<meta property="og:url" content="http://www.hoylaredo.net/opinion/juanito-y-los-chapulines/" />
<meta property="og:description" content="DESDE LA FRONTERA POR PEDRO NATIVIDAD Juanito y los “Chapulines” Ayer andaba por el comedor de Paseo Reforma, fui a evento cerca y decidí ir a disfrutar de unas deliciosas quesadillas, pedí una de …" />
<meta property="article:published_time" content="2018-03-14T11:24:52+00:00" />
<meta property="article:modified_time" content="2018-03-14T11:24:52+00:00" />
<meta property="og:site_name" content="HoyLaredo" />
<meta property="og:image" content="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2016/11/DESDE-LA-FRONTERA.jpg?fit=200%2C200" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@Hoy Laredo" />
<meta name="twitter:text:title" content="Juanito y los “Chapulines”" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@hoylaredo" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>
    	<body class="post-template-default single single-post postid-11287 single-format-standard custom-background preload wpb-js-composer js-comp-ver-5.4.7 vc_responsive">
            
 <div class="read-progress"><span style="width: 40%;"></span></div> 
            <!-- Trending -->
        <div class="container trending">
            <div class="title-default">
                <a href="http://www.hoylaredo.net/category/destacado/" class="active">Noticias</a>
                <div class="controls">
                    <a href="#" id="ticker-prev" class="prev"><i class="fa fa-caret-up"></i></a>
                    <a href="#" id="ticker-next" class="next"><i class="fa fa-caret-down"></i></a>
                    <a href="#" class="pause"><i class="fa fa-pause"></i></a>
                </div>
            </div>
            <div class="items-wrapper">
                <ul id="newsticker" class="items newsticker cycle-slideshow"
                    data-index="1"
                    data-cycle-slides="> li"
                    data-cycle-auto-height="calc"
                    data-cycle-paused="false"                                 
                    data-cycle-speed="500"
                    data-cycle-next="#ticker-next"
                    data-cycle-prev="#ticker-prev"
                    data-cycle-fx="scrollVert"
                    data-cycle-log="false"
                    data-cycle-pause-on-hover="true"
                    data-cycle-timeout="2000">
                                                <li class="item">
                                <a href="http://www.hoylaredo.net/destacado/agradece-rivas-la-conjuncion-de-esfuerzos-de-colaboradores/">
                                                                        
                                    Agradece Rivas la conjunción de esfuerzos de colaboradores                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>marzo 14, 2018</span>
                                                            </li>
                                                    <li class="item">
                                <a href="http://www.hoylaredo.net/destacado/desea-alcalde-suerte-a-ninos-y-ninas-deportistas/">
                                                                        
                                    Desea alcalde suerte a niños y niñas deportistas                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>marzo 14, 2018</span>
                                                            </li>
                                                    <li class="item">
                                <a href="http://www.hoylaredo.net/destacado/donan-terreno-para-edificar-un-ceredi/">
                                                                        
                                    Donan terreno para edificar un CEREDI                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>marzo 14, 2018</span>
                                                            </li>
                                                    <li class="item">
                                <a href="http://www.hoylaredo.net/destacado/dictaminan-a-favor-diputados-reformas-para-abonar-en-la-expedites-de-la-justicia/">
                                                                        
                                    Dictaminan a favor Diputados reformas para abonar en la expedites de la justicia                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>marzo 14, 2018</span>
                                                            </li>
                                                    <li class="item">
                                <a href="http://www.hoylaredo.net/destacado/sistema-dif-festeja-a-cumpleaneros-de-casa-club-del-adulto-activo/">
                                                                        
                                    Sistema DIF festeja a cumpleañeros de Casa Club del Adulto Activo                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>marzo 14, 2018</span>
                                                            </li>
                                                    <li class="item">
                                <a href="http://www.hoylaredo.net/destacado/llevaran-empleo-movil-al-instituto-tecnologico/">
                                                                        
                                    Llevarán ‘Empleo Móvil’  al Instituto Tecnológico                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>marzo 13, 2018</span>
                                                            </li>
                                                    <li class="item">
                                <a href="http://www.hoylaredo.net/destacado/pedira-cabildo-informe-detallado-de-la-cuenta-publica-2015-y-2016/">
                                                                        
                                    Pedirá Cabildo informe detallado de la Cuenta Pública 2015 y 2016                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>marzo 13, 2018</span>
                                                            </li>
                                                    <li class="item">
                                <a href="http://www.hoylaredo.net/destacado/mantiene-tamaulipas-control-epidemiologico-de-la-influenza-estacional/">
                                                                        
                                    Mantiene Tamaulipas control epidemiológico de la influenza estacional                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>marzo 13, 2018</span>
                                                            </li>
                                                    <li class="item">
                                <a href="http://www.hoylaredo.net/destacado/rinden-protesta-nuevos-regidores/">
                                                                        
                                    Rinden protesta nuevos regidores                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>marzo 13, 2018</span>
                                                            </li>
                                                    <li class="item">
                                <a href="http://www.hoylaredo.net/destacado/aplican-toxina-botulinica-a-60-pacientes-del-centro-de-rehabilitacion-integral/">
                                                                        
                                    Aplican Toxina Botulínica a 60 pacientes del Centro de Rehabilitación Integral                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>marzo 13, 2018</span>
                                                            </li>
                                        </ul>
            </div>
            <div class="social">
                <a href="https://web.facebook.com/www.hoylaredo.net" target="_blank"><i class="fa fa-facebook-square"></i></a>             </div>
        </div>
    
<!-- Header -->
<header class="container header">
    
            <div class="logo-image">
            <a href="http://www.hoylaredo.net/"><img src="http://www.hoylaredo.net/wp-content/uploads/goliath/hoylaredo%20%282%29.png" alt=""></a>
        </div>
        
    <div class="banner-728x90 "><a href="" target="_blank"><img src="http://www.hoylaredo.net/wp-content/uploads/goliath/EDUCA1.jpg" alt="EDUCA"></a></div></header>

<!-- Menu responsive -->
<div class="navbar-wrapper navbar-wrapper-responsive">
    <div class="navbar navbar-default menu">
        <div class="container">
            <ul class="nav">
                <li class="active">
                    
                </li>
                <li class="dropdown bars">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="fa fa-bars"></i></a>
                    
                    <div class="dropdown-menu full-width mobile-menu"><ul id="mobile-menu" class=""><li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-40"><a href="http://www.hoylaredo.net/">INICIO</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="http://www.hoylaredo.net/category/locales/">LOCALES</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="http://www.hoylaredo.net/category/destacado/">DESTACADO</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="http://www.hoylaredo.net/category/estado/">ESTADO</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-70"><a href="http://www.hoylaredo.net/category/opinion/">OPINION</a>
<ul class="sub-menu">
	<li id="menu-item-87" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-87"><a href="http://www.hoylaredo.net/category/desde-la-frontera/">DESDE LA FRONTERA</a></li>
	<li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a href="http://www.hoylaredo.net/category/chismorreo/">CHISMORREO</a></li>
	<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="http://www.hoylaredo.net/category/se-dice/">SE DICE</a></li>
	<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="http://www.hoylaredo.net/category/sera-el-sereno/">SERÁ EL SERENO</a></li>
	<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a href="http://www.hoylaredo.net/category/sucesos/">SUCESOS</a></li>
	<li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86"><a href="http://www.hoylaredo.net/category/una-tras-otra/">UNA TRAS OTRA</a></li>
	<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a href="http://www.hoylaredo.net/category/aqui-y-alla/">AQUÍ Y ALLA</a></li>
	<li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a href="http://www.hoylaredo.net/category/dialogando/">DIALOGANDO</a></li>
	<li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a href="http://www.hoylaredo.net/category/cartelera/">CARTELERA</a></li>
	<li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="http://www.hoylaredo.net/category/correspondencia/">CORRESPONDENCIA</a></li>
	<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="http://www.hoylaredo.net/category/en-contacto/">EN CONTACTO</a></li>
	<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="http://www.hoylaredo.net/category/la-columna-de-hoy/">LA COLUMNA DE HOY</a></li>
	<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="http://www.hoylaredo.net/category/periplo-politico/">PERIPLO POLITICO</a></li>
	<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="http://www.hoylaredo.net/category/senal-politica/">SEÑAL POLITICA</a></li>
	<li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="http://www.hoylaredo.net/category/sencillito/">SENCILLITO</a></li>
	<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="http://www.hoylaredo.net/category/tras-la-politica/">TRAS LA POLITICA</a></li>
</ul>
</li>
</ul></div>                </li>
                
                                <li class="dropdown new-stories new">
                    <a href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true"><s>10</s><span>staff<br>picks</span></a>
                    <div class="dropdown-menu full-width">
                        		<div class="widget goliath_dropdown_post_list">        
            
            <div class="post-block-1 dropdown-post-list">
				<!-- Widget items START -->
                <div class="items">
                    <div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="*El alcalde se reunión con personal de Obras Públicas a quienes exhortó  a seguir trabajando el beneficio de Nuevo Laredo Agencia Hoy Laredo NUEVO LAREDO, TAM.- En reunión con personal de la Secretaría de Obras Públicas, Desarrollo Urbano y Medio Ambiente, el presidente municipal Enrique Rivas, agradeció a los..." data-overlay-url="http://www.hoylaredo.net/destacado/agradece-rivas-la-conjuncion-de-esfuerzos-de-colaboradores/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/agradece-rivas-la-conjuncion-de-esfuerzos-de-colaboradores/"><img src="https://i1.wp.com/www.hoylaredo.net/wp-content/uploads/2018/03/OBRAS-PUBLICAS.jpg?resize=119%2C120" alt="Agradece Rivas la conjunción de esfuerzos de colaboradores" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/agradece-rivas-la-conjuncion-de-esfuerzos-de-colaboradores/">Agradece Rivas la conjunción de esfuerzos de colaboradores</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Mar 14, 2018         <a href="http://www.hoylaredo.net/destacado/agradece-rivas-la-conjuncion-de-esfuerzos-de-colaboradores/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *El alcalde se reunión con personal de Obras Públicas...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="*Enrique Rivas acudió a despedir los equipos que  viajaron este martes a Ciudad Victoria a competir en distintas disciplinas Agencia Hoy Laredo NUEVO LAREDO, TAM.- Con apoyo del gobierno municipal, 80 niños y niñas neolaredenses viajaron a Ciudad Victoria para participar en la segunda etapa estatal de los ‘Juegos..." data-overlay-url="http://www.hoylaredo.net/destacado/desea-alcalde-suerte-a-ninos-y-ninas-deportistas/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/desea-alcalde-suerte-a-ninos-y-ninas-deportistas/"><img src="https://i0.wp.com/www.hoylaredo.net/wp-content/uploads/2018/03/deportistas.jpg?resize=119%2C120" alt="Desea alcalde suerte a niños y niñas deportistas" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/desea-alcalde-suerte-a-ninos-y-ninas-deportistas/">Desea alcalde suerte a niños y niñas deportistas</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Mar 14, 2018         <a href="http://www.hoylaredo.net/destacado/desea-alcalde-suerte-a-ninos-y-ninas-deportistas/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *Enrique Rivas acudió a despedir los equipos que  viajaron...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="*La donación la aprobó Cabildo al Gobierno del Estado quien lo cederá en comodato al programa ‘Prospera’ Agencia Hoy Laredo NUEVO LAREDO, TAM.- En beneficio de un Centro Regional de Desarrollo Infantil (CEREDI), el Ayuntamiento donó un predio al Gobierno de Tamaulipas que a su vez lo cederá en..." data-overlay-url="http://www.hoylaredo.net/destacado/donan-terreno-para-edificar-un-ceredi/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/donan-terreno-para-edificar-un-ceredi/"><img src="https://i0.wp.com/www.hoylaredo.net/wp-content/uploads/2017/07/RIVAS-CABILDO4.jpg?resize=119%2C120" alt="Donan terreno para edificar un CEREDI" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/donan-terreno-para-edificar-un-ceredi/">Donan terreno para edificar un CEREDI</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Mar 14, 2018         <a href="http://www.hoylaredo.net/destacado/donan-terreno-para-edificar-un-ceredi/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *La donación la aprobó Cabildo al Gobierno del Estado...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Agencia Hoy Laredo NUEVO LAREDO, TAM.- Con exhibiciones artísticas, folklor y las tradicionales mañanitas, el Sistema DIF Nuevo Laredo realizó el festejo a los cumpleañeros de febrero, marzo y abril de la Casa Club del Adulto Activo, contando con la presencia de la Presidenta del Patronato del Sistema DIF,..." data-overlay-url="http://www.hoylaredo.net/destacado/sistema-dif-festeja-a-cumpleaneros-de-casa-club-del-adulto-activo/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/sistema-dif-festeja-a-cumpleaneros-de-casa-club-del-adulto-activo/"><img src="https://i0.wp.com/www.hoylaredo.net/wp-content/uploads/2018/03/abuelitos-cumple.jpg?resize=119%2C120" alt="Sistema DIF festeja a cumpleañeros de Casa Club del Adulto Activo" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/sistema-dif-festeja-a-cumpleaneros-de-casa-club-del-adulto-activo/">Sistema DIF festeja a cumpleañeros de Casa Club del Adulto Activo</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Mar 14, 2018         <a href="http://www.hoylaredo.net/destacado/sistema-dif-festeja-a-cumpleaneros-de-casa-club-del-adulto-activo/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Agencia Hoy Laredo NUEVO LAREDO, TAM.- Con exhibiciones artísticas,...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="*Con el apoyo del gobierno municipal, participarán 10 empresas ofertando más de mil vacantes a universitarios y personas ajenas a la institución Agencia Hoy Laredo NUEVO LAREDO, TAM.- Más de mil vacantes se ofertarán este 15 de marzo en ‘Empleo Móvil’, dicho programa lo realiza  gobierno municipal a través..." data-overlay-url="http://www.hoylaredo.net/destacado/llevaran-empleo-movil-al-instituto-tecnologico/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/llevaran-empleo-movil-al-instituto-tecnologico/"><img src="https://i0.wp.com/www.hoylaredo.net/wp-content/uploads/2018/03/empleo-ut.jpg?resize=119%2C120" alt="Llevarán ‘Empleo Móvil’  al Instituto Tecnológico" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/llevaran-empleo-movil-al-instituto-tecnologico/">Llevarán ‘Empleo Móvil’  al Instituto Tecnológico</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Mar 13, 2018         <a href="http://www.hoylaredo.net/destacado/llevaran-empleo-movil-al-instituto-tecnologico/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *Con el apoyo del gobierno municipal, participarán 10 empresas...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="*Tal solicitud se realizará ante la Auditoría Superior del Estado, así lo acordaron  los ediles en la Sesión Ordinaria de este lunes 12 de marzo Agencia Hoy Laredo NUEVO LAREDO, TAM.- Autoriza Cabildo solicitar a la Auditoría Superior del Estado un informe detallado de la Cuenta Pública Municipal correspondiente..." data-overlay-url="http://www.hoylaredo.net/destacado/pedira-cabildo-informe-detallado-de-la-cuenta-publica-2015-y-2016/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/pedira-cabildo-informe-detallado-de-la-cuenta-publica-2015-y-2016/"><img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2018/03/cabildo2.jpg?resize=119%2C120" alt="Pedirá Cabildo informe detallado de la Cuenta Pública 2015 y 2016" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/pedira-cabildo-informe-detallado-de-la-cuenta-publica-2015-y-2016/">Pedirá Cabildo informe detallado de la Cuenta Pública 2015 y 2016</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Mar 13, 2018         <a href="http://www.hoylaredo.net/destacado/pedira-cabildo-informe-detallado-de-la-cuenta-publica-2015-y-2016/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *Tal solicitud se realizará ante la Auditoría Superior del...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="*Ana Irene Lozano González y Gonzalo PridaMedellin, aceptaron desempeñar leal y patrioticamente el cargo Agencia Hoy Laredo NUEVO LAREDO, TAM.- En la Quincuagésima Primera Sesión Ordinaria de Cabildo, tomaron protesta como nuevos ediles, Ana Irene Lozano González y Gonzalo Prida Medellin, cuarta y séptima regiduría, respectivamente. El presidente municipal..." data-overlay-url="http://www.hoylaredo.net/destacado/rinden-protesta-nuevos-regidores/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/rinden-protesta-nuevos-regidores/"><img src="https://i0.wp.com/www.hoylaredo.net/wp-content/uploads/2018/03/regidores-nuevos.jpg?resize=119%2C120" alt="Rinden protesta nuevos regidores" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/rinden-protesta-nuevos-regidores/">Rinden protesta nuevos regidores</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Mar 13, 2018         <a href="http://www.hoylaredo.net/destacado/rinden-protesta-nuevos-regidores/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *Ana Irene Lozano González y Gonzalo PridaMedellin, aceptaron desempeñar...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Agencia Hoy Laredo NUEVO LAREDO, TAM.- Esta tarde se dio inicio a la aplicación de la Toxina Botulínica a los pacientes del Centro de Rehabilitación Integral (CRI), mismos que a través de esta sustancia lograrán mejorar su calidad de vida y frenar síntomas como espasmos musculares debido a su..." data-overlay-url="http://www.hoylaredo.net/destacado/aplican-toxina-botulinica-a-60-pacientes-del-centro-de-rehabilitacion-integral/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/aplican-toxina-botulinica-a-60-pacientes-del-centro-de-rehabilitacion-integral/"><img src="https://i0.wp.com/www.hoylaredo.net/wp-content/uploads/2018/03/butulinica.jpg?resize=119%2C120" alt="Aplican Toxina Botulínica a 60 pacientes del Centro de Rehabilitación Integral" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/aplican-toxina-botulinica-a-60-pacientes-del-centro-de-rehabilitacion-integral/">Aplican Toxina Botulínica a 60 pacientes del Centro de Rehabilitación Integral</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Mar 13, 2018         <a href="http://www.hoylaredo.net/destacado/aplican-toxina-botulinica-a-60-pacientes-del-centro-de-rehabilitacion-integral/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Agencia Hoy Laredo NUEVO LAREDO, TAM.- Esta tarde se...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="*El alcalde Enrique Rivas agradeció la suma de esfuerzos de los tres órdenes de gobierno por convocar a las empresas a ofertar plazas en todos los rubros Agencia Hoy Laredo NUEVO LAREDO, TAM.- Abrir espacios para fortalecer y empoderar a la mujer tamaulipeca es uno de los objetivos del..." data-overlay-url="http://www.hoylaredo.net/destacado/inauguran-gobernador-y-alcalde-feria-del-empleo-para-la-mujer/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/inauguran-gobernador-y-alcalde-feria-del-empleo-para-la-mujer/"><img src="https://i1.wp.com/www.hoylaredo.net/wp-content/uploads/2018/03/rivas-gober.jpg?resize=119%2C120" alt="Inauguran gobernador y alcalde Feria del Empleo para la Mujer" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/inauguran-gobernador-y-alcalde-feria-del-empleo-para-la-mujer/">Inauguran gobernador y alcalde Feria del Empleo para la Mujer</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Mar 8, 2018         <a href="http://www.hoylaredo.net/destacado/inauguran-gobernador-y-alcalde-feria-del-empleo-para-la-mujer/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *El alcalde Enrique Rivas agradeció la suma de esfuerzos...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="*Son 55 obras originales de los siglos XVII y XIX, y  pueden ser admiradas en el Museo Reyes Meza Agencia Hoy Laredo NUEVO LAREDO, TAM.- Llega a Nuevo Laredo la exposición ‘La Guadalupana, Regalo de Paz’ con 55 obras originales del coleccionista y anticuario Rodrigo Rivero Lake, que estará..." data-overlay-url="http://www.hoylaredo.net/destacado/abren-al-publico-la-exposicion-guadalupana-regalo-de-paz/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/abren-al-publico-la-exposicion-guadalupana-regalo-de-paz/"><img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2018/03/guadalupana.jpg?resize=119%2C120" alt="Abren al público la exposición ‘Guadalupana, Regalo de Paz’" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/abren-al-publico-la-exposicion-guadalupana-regalo-de-paz/">Abren al público la exposición ‘Guadalupana, Regalo de Paz’</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Mar 8, 2018         <a href="http://www.hoylaredo.net/destacado/abren-al-publico-la-exposicion-guadalupana-regalo-de-paz/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *Son 55 obras originales de los siglos XVII y...                        </div>
                    </div>
                </div>
                </div>    
</div></div>                </div>
                <!-- Widget items END -->
            </div>

            
                        
		</div>
                            </div>
                </li>
                                
                                <li class="dropdown search">
                    
                    <form method="get" action="http://www.hoylaredo.net/">
                        <input type="text" name="s" class="form-control" placeholder="search here" />
                    </form>
                    
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="fa fa-search"></i></a>
                </li>
                                
            </ul>
        </div>
    </div>
</div>

<!-- Menu -->
<div class="navbar-wrapper">
    <div class="navbar navbar-default menu">
        <div class="container">
            <div class="default-menu"><ul id="menu-primary" class="nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-40"><a title="INICIO" href="http://www.hoylaredo.net/">INICIO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a title="LOCALES" href="http://www.hoylaredo.net/category/locales/">LOCALES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a title="DESTACADO" href="http://www.hoylaredo.net/category/destacado/">DESTACADO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a title="ESTADO" href="http://www.hoylaredo.net/category/estado/">ESTADO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-70 dropdown"><a title="OPINION" href="http://www.hoylaredo.net/category/opinion/" class="dropdown-toggle" aria-haspopup="true">OPINION <span class="caret"></span></a>
<div class="dropdown-menu default-dropdown"><ul role="menu" >
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-87"><a title="DESDE LA FRONTERA" href="http://www.hoylaredo.net/category/desde-la-frontera/">DESDE LA FRONTERA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a title="CHISMORREO" href="http://www.hoylaredo.net/category/chismorreo/">CHISMORREO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a title="SE DICE" href="http://www.hoylaredo.net/category/se-dice/">SE DICE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a title="SERÁ EL SERENO" href="http://www.hoylaredo.net/category/sera-el-sereno/">SERÁ EL SERENO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a title="SUCESOS" href="http://www.hoylaredo.net/category/sucesos/">SUCESOS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86"><a title="UNA TRAS OTRA" href="http://www.hoylaredo.net/category/una-tras-otra/">UNA TRAS OTRA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a title="AQUÍ Y ALLA" href="http://www.hoylaredo.net/category/aqui-y-alla/">AQUÍ Y ALLA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a title="DIALOGANDO" href="http://www.hoylaredo.net/category/dialogando/">DIALOGANDO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a title="CARTELERA" href="http://www.hoylaredo.net/category/cartelera/">CARTELERA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a title="CORRESPONDENCIA" href="http://www.hoylaredo.net/category/correspondencia/">CORRESPONDENCIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a title="EN CONTACTO" href="http://www.hoylaredo.net/category/en-contacto/">EN CONTACTO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a title="LA COLUMNA DE HOY" href="http://www.hoylaredo.net/category/la-columna-de-hoy/">LA COLUMNA DE HOY</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a title="PERIPLO POLITICO" href="http://www.hoylaredo.net/category/periplo-politico/">PERIPLO POLITICO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a title="SEÑAL POLITICA" href="http://www.hoylaredo.net/category/senal-politica/">SEÑAL POLITICA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a title="SENCILLITO" href="http://www.hoylaredo.net/category/sencillito/">SENCILLITO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a title="TRAS LA POLITICA" href="http://www.hoylaredo.net/category/tras-la-politica/">TRAS LA POLITICA</a></li>
</ul></div>
</li>
</ul></div>                            <ul class="nav secondary-menu">
                                        <li class="menu-item menu-item-type-custom menu-item-object-custom dropdown search">
                        <form method="get" action="http://www.hoylaredo.net/" class="search">
	<input type="text" name="s" class="form-control" placeholder="search here" />
</form>                        <a href="#" data-toggle="dropdown" data-hover="dropdown" class="dropdown-toggle disabled" aria-haspopup="true"><i class="fa fa-search"></i></a>
                    </li>
                                        
                    <li class="menu-item menu-item-type-custom menu-item-object-custom menu-spacer"></li>
                                        <li class="menu-item menu-item-type-custom menu-item-object-custom new-stories dropdown new">
                        <a href="#" data-toggle="dropdown" data-hover="dropdown" class="dropdown-toggle disabled" aria-haspopup="true"><s>10</s><span>staff<br>picks</span></a>
                        <div class="dropdown-menu full-width">
                            		<div class="widget goliath_dropdown_post_list">        
            
            <div class="post-block-1 dropdown-post-list">
				<!-- Widget items START -->
                <div class="items">
                    <div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="*El alcalde se reunión con personal de Obras Públicas a quienes exhortó  a seguir trabajando el beneficio de Nuevo Laredo Agencia Hoy Laredo NUEVO LAREDO, TAM.- En reunión con personal de la Secretaría de Obras Públicas, Desarrollo Urbano y Medio Ambiente, el presidente municipal Enrique Rivas, agradeció a los..." data-overlay-url="http://www.hoylaredo.net/destacado/agradece-rivas-la-conjuncion-de-esfuerzos-de-colaboradores/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/agradece-rivas-la-conjuncion-de-esfuerzos-de-colaboradores/"><img src="https://i1.wp.com/www.hoylaredo.net/wp-content/uploads/2018/03/OBRAS-PUBLICAS.jpg?resize=119%2C120" alt="Agradece Rivas la conjunción de esfuerzos de colaboradores" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/agradece-rivas-la-conjuncion-de-esfuerzos-de-colaboradores/">Agradece Rivas la conjunción de esfuerzos de colaboradores</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Mar 14, 2018         <a href="http://www.hoylaredo.net/destacado/agradece-rivas-la-conjuncion-de-esfuerzos-de-colaboradores/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *El alcalde se reunión con personal de Obras Públicas...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="*Enrique Rivas acudió a despedir los equipos que  viajaron este martes a Ciudad Victoria a competir en distintas disciplinas Agencia Hoy Laredo NUEVO LAREDO, TAM.- Con apoyo del gobierno municipal, 80 niños y niñas neolaredenses viajaron a Ciudad Victoria para participar en la segunda etapa estatal de los ‘Juegos..." data-overlay-url="http://www.hoylaredo.net/destacado/desea-alcalde-suerte-a-ninos-y-ninas-deportistas/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/desea-alcalde-suerte-a-ninos-y-ninas-deportistas/"><img src="https://i0.wp.com/www.hoylaredo.net/wp-content/uploads/2018/03/deportistas.jpg?resize=119%2C120" alt="Desea alcalde suerte a niños y niñas deportistas" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/desea-alcalde-suerte-a-ninos-y-ninas-deportistas/">Desea alcalde suerte a niños y niñas deportistas</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Mar 14, 2018         <a href="http://www.hoylaredo.net/destacado/desea-alcalde-suerte-a-ninos-y-ninas-deportistas/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *Enrique Rivas acudió a despedir los equipos que  viajaron...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="*La donación la aprobó Cabildo al Gobierno del Estado quien lo cederá en comodato al programa ‘Prospera’ Agencia Hoy Laredo NUEVO LAREDO, TAM.- En beneficio de un Centro Regional de Desarrollo Infantil (CEREDI), el Ayuntamiento donó un predio al Gobierno de Tamaulipas que a su vez lo cederá en..." data-overlay-url="http://www.hoylaredo.net/destacado/donan-terreno-para-edificar-un-ceredi/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/donan-terreno-para-edificar-un-ceredi/"><img src="https://i0.wp.com/www.hoylaredo.net/wp-content/uploads/2017/07/RIVAS-CABILDO4.jpg?resize=119%2C120" alt="Donan terreno para edificar un CEREDI" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/donan-terreno-para-edificar-un-ceredi/">Donan terreno para edificar un CEREDI</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Mar 14, 2018         <a href="http://www.hoylaredo.net/destacado/donan-terreno-para-edificar-un-ceredi/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *La donación la aprobó Cabildo al Gobierno del Estado...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Agencia Hoy Laredo NUEVO LAREDO, TAM.- Con exhibiciones artísticas, folklor y las tradicionales mañanitas, el Sistema DIF Nuevo Laredo realizó el festejo a los cumpleañeros de febrero, marzo y abril de la Casa Club del Adulto Activo, contando con la presencia de la Presidenta del Patronato del Sistema DIF,..." data-overlay-url="http://www.hoylaredo.net/destacado/sistema-dif-festeja-a-cumpleaneros-de-casa-club-del-adulto-activo/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/sistema-dif-festeja-a-cumpleaneros-de-casa-club-del-adulto-activo/"><img src="https://i0.wp.com/www.hoylaredo.net/wp-content/uploads/2018/03/abuelitos-cumple.jpg?resize=119%2C120" alt="Sistema DIF festeja a cumpleañeros de Casa Club del Adulto Activo" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/sistema-dif-festeja-a-cumpleaneros-de-casa-club-del-adulto-activo/">Sistema DIF festeja a cumpleañeros de Casa Club del Adulto Activo</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Mar 14, 2018         <a href="http://www.hoylaredo.net/destacado/sistema-dif-festeja-a-cumpleaneros-de-casa-club-del-adulto-activo/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Agencia Hoy Laredo NUEVO LAREDO, TAM.- Con exhibiciones artísticas,...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="*Con el apoyo del gobierno municipal, participarán 10 empresas ofertando más de mil vacantes a universitarios y personas ajenas a la institución Agencia Hoy Laredo NUEVO LAREDO, TAM.- Más de mil vacantes se ofertarán este 15 de marzo en ‘Empleo Móvil’, dicho programa lo realiza  gobierno municipal a través..." data-overlay-url="http://www.hoylaredo.net/destacado/llevaran-empleo-movil-al-instituto-tecnologico/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/llevaran-empleo-movil-al-instituto-tecnologico/"><img src="https://i0.wp.com/www.hoylaredo.net/wp-content/uploads/2018/03/empleo-ut.jpg?resize=119%2C120" alt="Llevarán ‘Empleo Móvil’  al Instituto Tecnológico" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/llevaran-empleo-movil-al-instituto-tecnologico/">Llevarán ‘Empleo Móvil’  al Instituto Tecnológico</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Mar 13, 2018         <a href="http://www.hoylaredo.net/destacado/llevaran-empleo-movil-al-instituto-tecnologico/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *Con el apoyo del gobierno municipal, participarán 10 empresas...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="*Tal solicitud se realizará ante la Auditoría Superior del Estado, así lo acordaron  los ediles en la Sesión Ordinaria de este lunes 12 de marzo Agencia Hoy Laredo NUEVO LAREDO, TAM.- Autoriza Cabildo solicitar a la Auditoría Superior del Estado un informe detallado de la Cuenta Pública Municipal correspondiente..." data-overlay-url="http://www.hoylaredo.net/destacado/pedira-cabildo-informe-detallado-de-la-cuenta-publica-2015-y-2016/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/pedira-cabildo-informe-detallado-de-la-cuenta-publica-2015-y-2016/"><img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2018/03/cabildo2.jpg?resize=119%2C120" alt="Pedirá Cabildo informe detallado de la Cuenta Pública 2015 y 2016" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/pedira-cabildo-informe-detallado-de-la-cuenta-publica-2015-y-2016/">Pedirá Cabildo informe detallado de la Cuenta Pública 2015 y 2016</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Mar 13, 2018         <a href="http://www.hoylaredo.net/destacado/pedira-cabildo-informe-detallado-de-la-cuenta-publica-2015-y-2016/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *Tal solicitud se realizará ante la Auditoría Superior del...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="*Ana Irene Lozano González y Gonzalo PridaMedellin, aceptaron desempeñar leal y patrioticamente el cargo Agencia Hoy Laredo NUEVO LAREDO, TAM.- En la Quincuagésima Primera Sesión Ordinaria de Cabildo, tomaron protesta como nuevos ediles, Ana Irene Lozano González y Gonzalo Prida Medellin, cuarta y séptima regiduría, respectivamente. El presidente municipal..." data-overlay-url="http://www.hoylaredo.net/destacado/rinden-protesta-nuevos-regidores/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/rinden-protesta-nuevos-regidores/"><img src="https://i0.wp.com/www.hoylaredo.net/wp-content/uploads/2018/03/regidores-nuevos.jpg?resize=119%2C120" alt="Rinden protesta nuevos regidores" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/rinden-protesta-nuevos-regidores/">Rinden protesta nuevos regidores</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Mar 13, 2018         <a href="http://www.hoylaredo.net/destacado/rinden-protesta-nuevos-regidores/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *Ana Irene Lozano González y Gonzalo PridaMedellin, aceptaron desempeñar...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Agencia Hoy Laredo NUEVO LAREDO, TAM.- Esta tarde se dio inicio a la aplicación de la Toxina Botulínica a los pacientes del Centro de Rehabilitación Integral (CRI), mismos que a través de esta sustancia lograrán mejorar su calidad de vida y frenar síntomas como espasmos musculares debido a su..." data-overlay-url="http://www.hoylaredo.net/destacado/aplican-toxina-botulinica-a-60-pacientes-del-centro-de-rehabilitacion-integral/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/aplican-toxina-botulinica-a-60-pacientes-del-centro-de-rehabilitacion-integral/"><img src="https://i0.wp.com/www.hoylaredo.net/wp-content/uploads/2018/03/butulinica.jpg?resize=119%2C120" alt="Aplican Toxina Botulínica a 60 pacientes del Centro de Rehabilitación Integral" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/aplican-toxina-botulinica-a-60-pacientes-del-centro-de-rehabilitacion-integral/">Aplican Toxina Botulínica a 60 pacientes del Centro de Rehabilitación Integral</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Mar 13, 2018         <a href="http://www.hoylaredo.net/destacado/aplican-toxina-botulinica-a-60-pacientes-del-centro-de-rehabilitacion-integral/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Agencia Hoy Laredo NUEVO LAREDO, TAM.- Esta tarde se...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="*El alcalde Enrique Rivas agradeció la suma de esfuerzos de los tres órdenes de gobierno por convocar a las empresas a ofertar plazas en todos los rubros Agencia Hoy Laredo NUEVO LAREDO, TAM.- Abrir espacios para fortalecer y empoderar a la mujer tamaulipeca es uno de los objetivos del..." data-overlay-url="http://www.hoylaredo.net/destacado/inauguran-gobernador-y-alcalde-feria-del-empleo-para-la-mujer/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/inauguran-gobernador-y-alcalde-feria-del-empleo-para-la-mujer/"><img src="https://i1.wp.com/www.hoylaredo.net/wp-content/uploads/2018/03/rivas-gober.jpg?resize=119%2C120" alt="Inauguran gobernador y alcalde Feria del Empleo para la Mujer" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/inauguran-gobernador-y-alcalde-feria-del-empleo-para-la-mujer/">Inauguran gobernador y alcalde Feria del Empleo para la Mujer</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Mar 8, 2018         <a href="http://www.hoylaredo.net/destacado/inauguran-gobernador-y-alcalde-feria-del-empleo-para-la-mujer/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *El alcalde Enrique Rivas agradeció la suma de esfuerzos...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="*Son 55 obras originales de los siglos XVII y XIX, y  pueden ser admiradas en el Museo Reyes Meza Agencia Hoy Laredo NUEVO LAREDO, TAM.- Llega a Nuevo Laredo la exposición ‘La Guadalupana, Regalo de Paz’ con 55 obras originales del coleccionista y anticuario Rodrigo Rivero Lake, que estará..." data-overlay-url="http://www.hoylaredo.net/destacado/abren-al-publico-la-exposicion-guadalupana-regalo-de-paz/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/abren-al-publico-la-exposicion-guadalupana-regalo-de-paz/"><img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2018/03/guadalupana.jpg?resize=119%2C120" alt="Abren al público la exposición ‘Guadalupana, Regalo de Paz’" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/abren-al-publico-la-exposicion-guadalupana-regalo-de-paz/">Abren al público la exposición ‘Guadalupana, Regalo de Paz’</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Mar 8, 2018         <a href="http://www.hoylaredo.net/destacado/abren-al-publico-la-exposicion-guadalupana-regalo-de-paz/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *Son 55 obras originales de los siglos XVII y...                        </div>
                    </div>
                </div>
                </div>    
</div></div>                </div>
                <!-- Widget items END -->
            </div>

            
                        
		</div>
                                </div>
                    </li>
                                    </ul>
                    </div>
    </div>
</div>				
				

<!-- Homepage content -->
<div class="container homepage-content hfeed thumb-container_width">
    
            <div class="image limited-width container_width">
                                <img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2016/11/DESDE-LA-FRONTERA.jpg?resize=200%2C200" class="full-post-thumb" alt="Juanito y los “Chapulines”"/>
                    <img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2016/11/DESDE-LA-FRONTERA.jpg?resize=200%2C200" class="mobile-post-thumb" alt="Juanito y los “Chapulines”"/>
                                <div>
                    
                                            <div class="social">
<div class="post-image-sharrre">
	  <div class="shareme" data-image="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2016/11/DESDE-LA-FRONTERA.jpg?fit=200%2C200" data-url="http://www.hoylaredo.net/opinion/juanito-y-los-chapulines/" data-text="Juanito y los “Chapulines”"></div>
</div></div>
                                    </div>
                        </div>
    
        
    <div class="main-content-column-1 ">

        <!-- Post -->
        <div class="post-1 hentry  post-11287 post type-post status-publish format-standard has-post-thumbnail category-desde-la-frontera category-opinion" itemscope itemtype="http://data-vocabulary.org/NewsArticle">
            
                                                
            <div class="title">
                <h1 id="intro"><a href="http://www.hoylaredo.net/opinion/juanito-y-los-chapulines/" class="entry-title"  itemprop="headline">Juanito y los “Chapulines”</a></h1>
                
                                <p>
    <a href="http://www.hoylaredo.net/category/desde-la-frontera/" title="DESDE LA FRONTERA" class="tag-default">DESDE LA FRONTERA</a><a href="http://www.hoylaredo.net/category/opinion/" title="OPINION" class="tag-default">OPINION</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i><span class="updated" >marzo 14, 2018</span>
        <i class="fa fa-user"></i><span ><a href="" class="author url fn">admin</a></span> <a href="http://www.hoylaredo.net/opinion/juanito-y-los-chapulines/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>
                                
                            </div>
            
            <span class="item-summary-hidden" itemprop="description">DESDE LA FRONTERA POR PEDRO NATIVIDAD Juanito y los “Chapulines” Ayer andaba por el comedor de Paseo Reforma, fui a evento cerca y decidí...</span>
             <img class="item-image-hidden" itemprop="image" src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2016/11/DESDE-LA-FRONTERA.jpg?resize=200%2C200" alt="Juanito y los “Chapulines”" />                 
            <div class="post"  itemprop="articleBody"><p>DESDE LA FRONTERA</p>
<p>POR PEDRO NATIVIDAD</p>
<p>Juanito y los “Chapulines”</p>
<p>Ayer andaba por el comedor de Paseo Reforma, fui a evento cerca y decidí ir a disfrutar de unas deliciosas quesadillas, pedí una de chicharrón y otra de carnita en salsa verde, he de aceptar que son mis favoritas.</p>
<p>Me dirigí a las mesas, me senté, destape mi refresco y me puse a degustarlas, le di primero una mordida a la de carita en salsa verde, porque las de chicharrón son las que mas me gustan y decidí dejarlas para el último.</p>
<p>Llevaba como tres mordidas a la quesadilla tratando de descifrar, con los ojos cerrados, ese sabor tan delicioso que se siente en la lengua cuando la estás masticando, cuando de repente volteo y vi que alguien estaba parado frente a mí, de inemdiato lo reconozco, era Juanito, un amigo de hace ya muchos años, gran amigo.</p>
<p>Ahí estaba parado, vestido con pantalón de mezclilla y con su playera guinda, con la frase en blanco MORENA, y como siempre con esa sonrisota que le caracteriza, me dijo “¿qué tal cabrón, cómo estas?”</p>
<p>Me la quedó viendo y de inmediato y sin pensarlo mi contestación fue, “¿qué cabrón, no fuiste a registrarte como candidato a regidor?”</p>
<p>Hizo una cara seria y me dijo “nombre, sí iba a ir, pero cuando vi a todos esos que se registraron, dije, nombre ¿para qué?, le hablé a mi líder y le dije, ¿oye pues cuántos se van a ir a registrar?, los camiones están llenos y todavía hay gente, y me dijo, no te preocupes”.</p>
<p>Y le volví a preguntar, “Pero, ¿por qué no te registraste, si tú sí eres de MORENA”, y me dijo, “nombre, cuando vi que era pura gente desconocida, gente que ni siquiera sudó la camiseta, que no se fajó los pantalones y que nunca tuvo en las colonias caminando convenciendo gente, la verdad me decepcioné”. “Y más me decepcioné cuando supe que iba un grupo de ex regidores del PAN que también se iba a registrar, dije, espérame, si esto no era así, ¿qué pasó?“</p>
<p>Juanito no paraba de hablar, y yo lo seguía mirando fijamente, a la vez que recordaba cuando lo conocí hace ya muchos años, cuando juntos trabajamos en un periódico, yo en el área editorial y el en administración, siempre bonachón, canijo y aunque gordito y prieto, como un servidor, siempre muy enamorado.</p>
<p>Seguía con esa cara enojada, que demostraba una verdadera decepción hacia el partido al cual le dedicó mucho tiempo, mucho trabajo, mucho sudor y que lo veía como una opción para que más adelante le fuera bien.</p>
<p>“Nombre cuando vi que esos ex regidores también se iban a ir a registrar como candidatos a regidores, nombre ahí fue cuando dije, para qué le sigo. Le volví a hablar a mi líder y le dije, oye, ¿qué pasó, por qué están dejando hacer todo eso?, y él me contestó, déjalos como quiera López Obrador va a ganar la Presidencia de la República.</p>
<p>Sin embargo, ahí es donde estaba la decepción, pues Juanito fue claro al decir que si él estaba trabajando para un partido político, es que porque pensaba que aquí en Nuevo Laredo, MORENA, por el trabajo que llevaban, podría tener la aceptación de los ciudadanos, porque todos eran militantes limpios, y podrían tener la opción de gobernar Nuevo Laredo y con ello el tener un trabajo seguro, para así poder devengar un sueldo y llevar a su familia.</p>
<p>“Van puros chapulines”, dijo, al momento que soltaba la carcajada, la cual de inmediato se volvió a apagar, al insistir que las cosas no eran así como se la habían pintado, que no era eso lo que MORENA había prometido.</p>
<p>Otra cosa de las que afirmó, dentro de esa gran decepción, es que con estos personajes que se fueron a registrar, ajenos al partido, los únicos beneficiados serán ellos mismos, y que ese deseo de tener una chamba segura, ya no era tan seguro, aclarando que aunque López Obrador ganará la Presidencia de la República, sería difícil que desde allá le diera una chambita.</p>
<p>“Ni modo que si el Peje gana, me mande a llamar para que trabaje en Presidencia la República, ya mejor me pongo a chambear en otra cosa, mejor me retiro”.</p>
<p>Para no decir más, Juanito mejor dijo, “ahí nos vemos, ya sabes, ahí estoy como siempre a la orden, para lo que se les ofrezca”, y se despidió, dio la vuelta, camino y se paró frente a la comida china y lo vi cómo pedía su orden de comida.</p>
<p>Nuevamente agaché la cabeza, agarré mi quesadilla, de carnita en salsa verde, porque la de chicharrón la había dejado para el último porque es la que más me gusta, le di una mordida y una vez más sin querer volví a preguntar, solo que en silencio, ¿cuántos decepcionados más habrá en MORENA, como Juanito?… ¿Qué, no?, lo invito a visitarme en <a href="http://www.hoylaredo.net" data-saferedirecturl="https://www.google.com/url?hl=es&amp;q=http://www.hoylaredo.net&amp;source=gmail&amp;ust=1521116601502000&amp;usg=AFQjCNGN1IcvA59pcBZr8lThv3BcgJUAgw">www.hoylaredo.net</a>… NOS LEEMOS.</p>
<p>&nbsp;</p>
<p>Comentarios <a href="mailto:pedropnatividad@gmail.com">pedropnatividad@gmail.com</a></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-11287" class="share-facebook sd-button share-icon no-text" href="http://www.hoylaredo.net/opinion/juanito-y-los-chapulines/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-11287" class="share-twitter sd-button share-icon no-text" href="http://www.hoylaredo.net/opinion/juanito-y-los-chapulines/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Juanito%20y%20los%20%E2%80%9CChapulines%E2%80%9D http%3A%2F%2Fwww.hoylaredo.net%2Fopinion%2Fjuanito-y-los-chapulines%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.hoylaredo.net/opinion/juanito-y-los-chapulines/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Haz clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-11287" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.hoylaredo.net/opinion/juanito-y-los-chapulines/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-126468840-11287-5aa93b66755e7' data-src='https://widgets.wp.com/likes/#blog_id=126468840&amp;post_id=11287&amp;origin=www.hoylaredo.net&amp;obj_id=126468840-11287-5aa93b66755e7' data-name='like-post-frame-126468840-11287-5aa93b66755e7'><h3 class="sd-title">Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>

            
        </div>

        <div class="post-sharrre">
    <div class="sharrre-twitter" data-url="http://www.hoylaredo.net/opinion/juanito-y-los-chapulines/" data-text="Juanito y los “Chapulines”" data-title="Tweet"></div>
    <div class="sharrre-facebook" data-url="http://www.hoylaredo.net/opinion/juanito-y-los-chapulines/" data-text="Juanito y los “Chapulines”" data-title="Share"></div>
    <div class="sharrre-pinterest" data-url="http://www.hoylaredo.net/opinion/juanito-y-los-chapulines/" data-text="Juanito y los “Chapulines”" data-title="Pin"></div>
    <div class="sharrre-linkedin" data-url="http://www.hoylaredo.net/opinion/juanito-y-los-chapulines/" data-text="Juanito y los “Chapulines”" data-title="Share"></div>
    <div class="sharrre-googleplus" data-url="http://www.hoylaredo.net/opinion/juanito-y-los-chapulines/" data-text="Juanito y los “Chapulines”" data-title="+1"></div>
</div>
        
                            
        <!-- Comments -->
<div class="comments" id="comments">
    
        
                    
        <div class="add-comment">
            <div class="title-default">
                <a href="#" class="active">Add a comment</a>
            </div>

                            <div class="no-comments">
                    <p>No comments so far.</p>
                    <p>Be first to leave comment below.</p>
                </div>
                        
            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/opinion/juanito-y-los-chapulines/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.hoylaredo.net/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p><textarea id="comment" name="comment" placeholder="Your comment" class="form-control" aria-required="true"></textarea></p><p class="comment-submit-button"><button type="button" id="comment-submit" class="btn btn-default"><span>Post comment</span></button></p><p class="comment-fields"><input id="author" name="author" class="form-control" type="text" placeholder="Your name *" value="" aria-required='true' />
<input id="email" name="email" class="form-control" type="text" placeholder="E-mail address *" value="" aria-required='true' />
<input id="url" name="url" class="form-control" type="text" placeholder="Website" value=""/></p>
<p class="form-submit"><input name="submit" type="submit" id="hidden-submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='11287' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3cc95e24d1" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="33"/></p>			</form>
			</div><!-- #respond -->
	        </div>
    
<!-- END .comments -->
</div>
        
        
    </div>
    
    <!-- Sidebar -->
<div class="main-sidebar ">

<div id="search-2" class="sidebar-item clearfix widget_search"><div class="title-default"><span class="active"> </span></div><div class="widget-content"><form method="get" action="http://www.hoylaredo.net/" class="search">
	<input type="text" name="s" class="form-control" placeholder="search here" />
</form></div></div><div id="text-3" class="sidebar-item clearfix widget_text"><div class="title-default"><span class="active">OPINIÓN</span></div><div class="widget-content">			<div class="textwidget"></div>
		</div></div>		<div id="goliath_dropdown_post_list-5" class="sidebar-item clearfix goliath_dropdown_post_list">        
            
            <div class="post-block-1 dropdown-post-list">
				<!-- Widget items START -->
                <div class="items">
                    <div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="Una Tras Otra Por Jesús Hernández García Pedirán destitución de Gloria Aunque ya la Auditoria Superior del Estado, ASE, investiga con lupa el actuar de quienes desempeñaron diversas tareas en el servicio público estatal y municipal y se presume tiene un veredicto, será hasta después del proceso electoral del..." data-overlay-url="http://www.hoylaredo.net/opinion/pediran-destitucion-de-gloria/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/opinion/pediran-destitucion-de-gloria/"><img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2016/11/UNA-TRAS-OTRA.jpg?resize=119%2C120" alt="Pedirán destitución de Gloria" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/opinion/pediran-destitucion-de-gloria/">Pedirán destitución de Gloria</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/opinion/" title="OPINION" class="tag-default">OPINION</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Mar 14, 2018         <a href="http://www.hoylaredo.net/opinion/pediran-destitucion-de-gloria/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Una Tras Otra Por Jesús Hernández García Pedirán destitución...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="DESDE LA FRONTERA POR PEDRO NATIVIDAD Juanito y los “Chapulines” Ayer andaba por el comedor de Paseo Reforma, fui a evento cerca y decidí ir a disfrutar de unas deliciosas quesadillas, pedí una de chicharrón y otra de carnita en salsa verde, he de aceptar que son mis favoritas...." data-overlay-url="http://www.hoylaredo.net/opinion/juanito-y-los-chapulines/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/opinion/juanito-y-los-chapulines/"><img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2016/11/DESDE-LA-FRONTERA.jpg?resize=119%2C120" alt="Juanito y los “Chapulines”" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/opinion/juanito-y-los-chapulines/">Juanito y los “Chapulines”</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/desde-la-frontera/" title="DESDE LA FRONTERA" class="tag-default">DESDE LA FRONTERA</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Mar 14, 2018         <a href="http://www.hoylaredo.net/opinion/juanito-y-los-chapulines/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            DESDE LA FRONTERA POR PEDRO NATIVIDAD Juanito y los...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="Tendencias Oscar Contreras Nava Reelección: rechazo o aprobación Faltan casi dos meses para que las campañas políticas inicien y los presidentes municipales de las principales ciudades del estado, han decidido reelegirse con lo cual se someterán al examen de la aprobación o el rechazo de la sociedad. Este fue..." data-overlay-url="http://www.hoylaredo.net/opinion/reeleccion-rechazo-o-aprobacion/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/opinion/reeleccion-rechazo-o-aprobacion/"><img src="https://i0.wp.com/www.hoylaredo.net/wp-content/uploads/2017/01/TENDENCIAS.jpg?resize=119%2C120" alt="Reelección: rechazo o aprobación" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/opinion/reeleccion-rechazo-o-aprobacion/">Reelección: rechazo o aprobación</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/opinion/" title="OPINION" class="tag-default">OPINION</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Mar 13, 2018         <a href="http://www.hoylaredo.net/opinion/reeleccion-rechazo-o-aprobacion/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Tendencias Oscar Contreras Nava Reelección: rechazo o aprobación Faltan...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="DESDE LA FRONTERA POR PEDRO NATIVIDAD Cuentas públicas, es parte de la transparencia En Junta de Cabildo, el Municipio de Nuevo Laredo, aprobó, por unanimidad, solicitar a la Auditoría Superior del Estado un informe detallado de la Cuenta Pública Municipal correspondiente al ejercicio 2015 y 2016. Dichas cuentas corresponden..." data-overlay-url="http://www.hoylaredo.net/opinion/cuentas-publicas-es-parte-de-la-transparencia/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/opinion/cuentas-publicas-es-parte-de-la-transparencia/"><img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2016/11/DESDE-LA-FRONTERA.jpg?resize=119%2C120" alt="Cuentas públicas, es parte de la transparencia" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/opinion/cuentas-publicas-es-parte-de-la-transparencia/">Cuentas públicas, es parte de la transparencia</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/desde-la-frontera/" title="DESDE LA FRONTERA" class="tag-default">DESDE LA FRONTERA</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Mar 13, 2018         <a href="http://www.hoylaredo.net/opinion/cuentas-publicas-es-parte-de-la-transparencia/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            DESDE LA FRONTERA POR PEDRO NATIVIDAD Cuentas públicas, es...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="DESDE LA FRONTERA POR PEDRO NATIVIDAD Sorprende Cabeza de Vaca en Nuevo Laredo Quien llegó de manera sorpresiva a Nuevo Laredo, fue el gobernador del Estado, Francisco Javier García Cabeza de Vaca, quien arribó al evento de la Sexta Feria Nacional de Empleo para Mujeres. De repente empezó el..." data-overlay-url="http://www.hoylaredo.net/opinion/sorprende-cabeza-de-vaca-en-nuevo-laredo/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/opinion/sorprende-cabeza-de-vaca-en-nuevo-laredo/"><img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2016/11/DESDE-LA-FRONTERA.jpg?resize=119%2C120" alt="Sorprende Cabeza de Vaca en Nuevo Laredo" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/opinion/sorprende-cabeza-de-vaca-en-nuevo-laredo/">Sorprende Cabeza de Vaca en Nuevo Laredo</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/desde-la-frontera/" title="DESDE LA FRONTERA" class="tag-default">DESDE LA FRONTERA</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Mar 9, 2018         <a href="http://www.hoylaredo.net/opinion/sorprende-cabeza-de-vaca-en-nuevo-laredo/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            DESDE LA FRONTERA POR PEDRO NATIVIDAD Sorprende Cabeza de...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="DIALOGANDO Por Roberto Olvera Pérez 6° distrito electoral federal de Tamaulipas La lucha por la diputación federal por el 6° distrito electoral con cabecera en la zona cañera del Mante, que abarca 17 municipios como: Abasolo, Antiguo Morelos, Bustamante, Casas, Llera, Gómez Farías, González, Jaumave, Jiménez, Miquihuana, Nuevo Morelos,..." data-overlay-url="http://www.hoylaredo.net/opinion/6-distrito-electoral-federal-de-tamaulipas/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/opinion/6-distrito-electoral-federal-de-tamaulipas/"><img src="https://i0.wp.com/www.hoylaredo.net/wp-content/uploads/2018/02/dialogando.jpg?resize=119%2C120" alt="6° distrito electoral federal de Tamaulipas" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/opinion/6-distrito-electoral-federal-de-tamaulipas/">6° distrito electoral federal de Tamaulipas</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/dialogando/" title="DIALOGANDO" class="tag-default">DIALOGANDO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Mar 9, 2018         <a href="http://www.hoylaredo.net/opinion/6-distrito-electoral-federal-de-tamaulipas/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            DIALOGANDO Por Roberto Olvera Pérez 6° distrito electoral federal...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="DESDE LA FRONTERA POR PEDRO NATIVIDAD A campaña Imelda y Manuel Este miércoles, en el Cabildo neolaredense, los regidores, Imelda Sanmiguel y Manuel Canales, solicitaron licencia indefinida para separarse de su cargo. El motivo, es que tienen que cumplir con la ley para separarse de sus cargos para poder..." data-overlay-url="http://www.hoylaredo.net/opinion/a-campana-imelda-sanmiguel-y-manuel-canales/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/opinion/a-campana-imelda-sanmiguel-y-manuel-canales/"><img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2016/11/DESDE-LA-FRONTERA.jpg?resize=119%2C120" alt="A campaña Imelda Sanmiguel  y Manuel Canales" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/opinion/a-campana-imelda-sanmiguel-y-manuel-canales/">A campaña Imelda Sanmiguel  y Manuel Canales</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/desde-la-frontera/" title="DESDE LA FRONTERA" class="tag-default">DESDE LA FRONTERA</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Mar 8, 2018         <a href="http://www.hoylaredo.net/opinion/a-campana-imelda-sanmiguel-y-manuel-canales/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            DESDE LA FRONTERA POR PEDRO NATIVIDAD A campaña Imelda...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="DESDE LA FRONTERA POR PEDRO NATIVIDAD Moreira se reunirá con pre candidatos priístas Para este miércoles, el PRI Estatal espera la visita de Rubén Moreira, Secretario de Organización del CEN del PRI, quien viene para sostener una reunión con todos aquellos precandidatos a presidentes municipales. Aún no sabemos a..." data-overlay-url="http://www.hoylaredo.net/opinion/moreira-se-reunira-con-pre-candidatos/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/opinion/moreira-se-reunira-con-pre-candidatos/"><img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2016/11/DESDE-LA-FRONTERA.jpg?resize=119%2C120" alt="Moreira se reunirá con pre candidatos" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/opinion/moreira-se-reunira-con-pre-candidatos/">Moreira se reunirá con pre candidatos</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/desde-la-frontera/" title="DESDE LA FRONTERA" class="tag-default">DESDE LA FRONTERA</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Mar 7, 2018         <a href="http://www.hoylaredo.net/opinion/moreira-se-reunira-con-pre-candidatos/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            DESDE LA FRONTERA POR PEDRO NATIVIDAD Moreira se reunirá...                        </div>
                    </div>
                </div>
                </div>    
</div></div>                </div>
                <!-- Widget items END -->
            </div>

            
                        
		</div>
            
</div>    
</div>
				

        <!-- Footer -->
		<footer class="container footer">
            			
		</footer>
		
		<!-- Copyright -->
		<div class="container copyright">
			<div class="left">
				Derechos Reservados Hoy Laredo, se permite la publicación siempre y cuando se cite la fuente Hoy Laredo			</div>
			<div class="right">
                <ul>
                                        					<li>
                        <a href="https://web.facebook.com/www.hoylaredo.net" target="_blank"><i class="fa fa-facebook-square"></i></a>					</li>
				</ul>
			</div>
		</div>
		
		<a href="#" class="back-to-top"><i class="fa fa-angle-up"></i></a>
        
        	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.hoylaredo.net\/opinion\/juanito-y-los-chapulines\/":11287};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/opinion/juanito-y-los-chapulines/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			
			<img style="float: right; display: none" class="loading" src="http://www.hoylaredo.net/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var session_data = {"session_value":"true","admin_session":"false","show_to_visitors":"true","delay":"0"};
var ajax_object = {"ajax_url":"http:\/\/www.hoylaredo.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/floating-ad-rotator-with-tracking/js/h5ab-banner-rotator.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.14-6684'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.hoylaredo.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201811'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-includes/js/jquery/ui/effect-size.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/vendor/bootstrap.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/vendor/bootstrap-hover-dropdown.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/vendor/jquery.cycle2.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/vendor/jquery.cycle2.scrollVert.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/vendor/jquery.cycle2.swipe.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/vendor/jquery.inview.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/vendor/jquery.hoverintent.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/vendor/jquery.sharrre.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/vendor/jquery.particleground.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"http:\/\/www.hoylaredo.net\/wp-admin\/admin-ajax.php","readmore":"Read more","article":"Article","show_post_quick_view":"on","show_mosaic_overlay":"on","enable_sidebar_affix":"on","particle_color":"#e3e3e3"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/theme.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=5.9'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=5.9'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=5.9'></script>
<script async="async" type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=5.9'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=20171126#ver=20171126&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-201811.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.9',blog:'126468840',post:'11287',tz:'-6',srv:'www.hoylaredo.net'} ]);
	_stq.push([ 'clickTrackerInit', '126468840', '11287' ]);
</script>
	<!-- END body -->
	</body>
	
<!-- END html -->
</html>				
