<!DOCTYPE html>
<!--[if lt IE 7]>      <html lang="es-ES" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html lang="es-ES" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html lang="es-ES" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" class="no-js"> <!--<![endif]-->
    
	<!-- BEGIN head -->
	<head>        
		<!-- Title -->
		<title>Es Javier Martínez nuevo director de  Medio Ambiente y Cambio Climático | HoyLaredo</title>
        
        <!-- Meta tags -->
        <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        
		<link rel="pingback" href="http://www.hoylaredo.net/xmlrpc.php" />
                <link rel="shortcut icon" href="http://www.hoylaredo.net/wp-content/uploads/goliath/LOGO%20BARRA.png" />
        		        
                
		
				
			<!-- if page is content page -->
						<meta property="og:url" content="http://www.hoylaredo.net/principal/es-javier-martinez-nuevo-director-de-medio-ambiente-y-cambio-climatico/"/>
			<meta property="og:title" content="Es Javier Martínez nuevo director de  Medio Ambiente y Cambio Climático" />
			<meta property="og:description" content="*Dijo continuar&aacute; trabajando para un Nuevo Laredo m&aacute;s limpio, con programas como el de&nbsp;descacharrizaci&oacute;n Agencia Hoy Laredo NUEVO LAREDO, TAM.-&nbsp;Continuidad, actualizaci&oacute;n e inclusi&oacute;n de programas, adem&aacute;s de continuidad de campa&ntilde;as en beneficio de Nuevo Laredo, son algunas de las metas que tiene el nuevo director de Medio Ambiente y Cambio..." />
			<meta property="og:type" content="article" />
			<meta property="og:image" content="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2018/10/ricardo-martinez.jpg?resize=600%2C300" />			<!-- if page is others -->
			        
				
        <link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="HoyLaredo &raquo; Feed" href="http://www.hoylaredo.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="HoyLaredo &raquo; RSS de los comentarios" href="http://www.hoylaredo.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="HoyLaredo &raquo; Es Javier Martínez nuevo director de  Medio Ambiente y Cambio Climático RSS de los comentarios" href="http://www.hoylaredo.net/principal/es-javier-martinez-nuevo-director-de-medio-ambiente-y-cambio-climatico/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.hoylaredo.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='h5ab-banner-rotator-css-css'  href='http://www.hoylaredo.net/wp-content/plugins/floating-ad-rotator-with-tracking/css/h5ab-banner-rotator.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css'  href='http://www.hoylaredo.net/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.14-6684' type='text/css' media='screen' />
<link rel='stylesheet' id='cm-frontend-css'  href='http://www.hoylaredo.net/wp-content/plugins/constellation//assets/css/frontend.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.hoylaredo.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.hoylaredo.net/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.hoylaredo.net/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-bootstrap-css'  href='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/css/bootstrap.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-font-awesome-css'  href='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/css/font-awesome.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-main-css'  href='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/css/main.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-tablet-css'  href='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/css/tablet.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-phone-css'  href='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/css/phone.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-woocommerce-css'  href='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/css/woocommerce.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-bbpress-css'  href='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/css/bbpress.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-wordpress_style-css'  href='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/css/wordpress.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-sharrre-css'  href='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/css/sharrre.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-style-css'  href='http://www.hoylaredo.net/wp-content/themes/goliath/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Raleway%3A400%2C700%2C900&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://www.hoylaredo.net/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.hoylaredo.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.hoylaredo.net/wp-content/plugins/jetpack/css/jetpack.css?ver=6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.hoylaredo.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"rest_api":"1","sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/www.hoylaredo.net\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","action":"update_views_ajax","ID":"12570","token":"a34aea3201","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.1.0.min.js?ver=4.1.0'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/vendor/modernizr-2.6.2-respond-1.1.0.min.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='http://www.hoylaredo.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.hoylaredo.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.hoylaredo.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Trabajarán de manera conjunta PC y Aeropuerto en casos de emergencia' href='http://www.hoylaredo.net/destacado/trabajaran-de-manera-conjunta-pc-y-aeropuerto-en-casos-de-emergencia/' />
<link rel='next' title='Entregan al Sistema DIF a menor reportada como desaparecida' href='http://www.hoylaredo.net/destacado/entregan-al-sistema-dif-a-menor-reportada-como-desaparecida/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="http://www.hoylaredo.net/principal/es-javier-martinez-nuevo-director-de-medio-ambiente-y-cambio-climatico/" />
<link rel='shortlink' href='https://wp.me/p8yEk0-3gK' />
<link rel="alternate" type="application/json+oembed" href="http://www.hoylaredo.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hoylaredo.net%2Fprincipal%2Fes-javier-martinez-nuevo-director-de-medio-ambiente-y-cambio-climatico%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.hoylaredo.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hoylaredo.net%2Fprincipal%2Fes-javier-martinez-nuevo-director-de-medio-ambiente-y-cambio-climatico%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">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</style>       <!--Customizer CSS--> 
       <style type="text/css">
                  </style> 
       <!--/Customizer CSS -->

       <!-- User css -->
       <style type="text/css">
                  </style>
       <!--/User CSS -->

       <!-- User JS -->
       <script type="text/javascript">
                  </script>
       <!--/User JS -->


       <!-- Javascript settings -->
       <script type="text/javascript">
            var plsh_settings = new Object();
       </script>
       <!-- Javascript settings -->

       <meta name="generator" content="Planetshine - Goliath - 1.0.29"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.hoylaredo.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Es Javier Martínez nuevo director de  Medio Ambiente y Cambio Climático" />
<meta property="og:url" content="http://www.hoylaredo.net/principal/es-javier-martinez-nuevo-director-de-medio-ambiente-y-cambio-climatico/" />
<meta property="og:description" content="*Dijo continuará trabajando para un Nuevo Laredo más limpio, con programas como el de descacharrización Agencia Hoy Laredo NUEVO LAREDO, TAM.- Continuidad, actualización e inclusión de programas, a…" />
<meta property="article:published_time" content="2018-10-05T13:41:48+00:00" />
<meta property="article:modified_time" content="2018-10-05T13:41:48+00:00" />
<meta property="og:site_name" content="HoyLaredo" />
<meta property="og:image" content="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2018/10/ricardo-martinez.jpg?fit=600%2C345" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="345" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@Hoy Laredo" />
<meta name="twitter:text:title" content="Es Javier Martínez nuevo director de  Medio Ambiente y Cambio Climático" />
<meta name="twitter:image" content="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2018/10/ricardo-martinez.jpg?fit=600%2C345&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@hoylaredo" />

<!-- End Jetpack Open Graph Tags -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>
    	<body class="post-template-default single single-post postid-12570 single-format-standard custom-background preload wpb-js-composer js-comp-ver-5.4.7 vc_responsive">
            
 <div class="read-progress"><span style="width: 40%;"></span></div> 
            <!-- Trending -->
        <div class="container trending">
            <div class="title-default">
                <a href="http://www.hoylaredo.net/category/destacado/" class="active">Noticias</a>
                <div class="controls">
                    <a href="#" id="ticker-prev" class="prev"><i class="fa fa-caret-up"></i></a>
                    <a href="#" id="ticker-next" class="next"><i class="fa fa-caret-down"></i></a>
                    <a href="#" class="pause"><i class="fa fa-pause"></i></a>
                </div>
            </div>
            <div class="items-wrapper">
                <ul id="newsticker" class="items newsticker cycle-slideshow"
                    data-index="1"
                    data-cycle-slides="> li"
                    data-cycle-auto-height="calc"
                    data-cycle-paused="false"                                 
                    data-cycle-speed="500"
                    data-cycle-next="#ticker-next"
                    data-cycle-prev="#ticker-prev"
                    data-cycle-fx="scrollVert"
                    data-cycle-log="false"
                    data-cycle-pause-on-hover="true"
                    data-cycle-timeout="2000">
                                                <li class="item">
                                <a href="http://www.hoylaredo.net/destacado/dispondra-tamaulipas-de-470-mil-vacunas-anti-influenza-secretaria-de-salud/">
                                                                        
                                    Dispondrá Tamaulipas de 470 mil vacunas anti influenza: Secretaria de Salud.                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>octubre 5, 2018</span>
                                                            </li>
                                                    <li class="item">
                                <a href="http://www.hoylaredo.net/destacado/nombran-a-claudia-galaviz-nueva-directora-del-impladu/">
                                                                        
                                    Nombran a Claudia Galaviz nueva directora del IMPLADU                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>octubre 5, 2018</span>
                                                            </li>
                                                    <li class="item">
                                <a href="http://www.hoylaredo.net/destacado/entregan-al-sistema-dif-a-menor-reportada-como-desaparecida/">
                                                                        
                                    Entregan al Sistema DIF a menor reportada como desaparecida                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>octubre 5, 2018</span>
                                                            </li>
                                                    <li class="item">
                                <a href="http://www.hoylaredo.net/destacado/trabajaran-de-manera-conjunta-pc-y-aeropuerto-en-casos-de-emergencia/">
                                                                        
                                    Trabajarán de manera conjunta PC y Aeropuerto en casos de emergencia                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>octubre 5, 2018</span>
                                                            </li>
                                                    <li class="item">
                                <a href="http://www.hoylaredo.net/destacado/recibe-congreso-propuestas-que-contribuyen-en-el-desarrollo-fisico-integral-estudiantil/">
                                                                        
                                    Recibe Congreso propuestas que contribuyen en el desarrollo físico integral estudiantil                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>octubre 5, 2018</span>
                                                            </li>
                                                    <li class="item">
                                <a href="http://www.hoylaredo.net/destacado/fortalece-congreso-marco-juridico-en-materia-de-desaparicion-forzada-de-personas/">
                                                                        
                                    Fortalece Congreso marco jurídico en materia de desaparición forzada de personas                                 </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>octubre 4, 2018</span>
                                                            </li>
                                                    <li class="item">
                                <a href="http://www.hoylaredo.net/destacado/rescata-sistema-dif-a-ocho-ninos-en-abandono/">
                                                                        
                                    Rescata Sistema DIF a ocho niños en abandono                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>octubre 4, 2018</span>
                                                            </li>
                                                    <li class="item">
                                <a href="http://www.hoylaredo.net/destacado/esta-por-cerrar-convocatoria-de-becas-nuevo-laredo-4-0/">
                                                                        
                                    Está por cerrar convocatoria de ‘Becas Nuevo Laredo 4.0’                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>octubre 4, 2018</span>
                                                            </li>
                                                    <li class="item">
                                <a href="http://www.hoylaredo.net/destacado/arranca-campana-intensiva-de-bacheo-y-vecinos-lo-agradecen/">
                                                                        
                                    Arranca Campaña Intensiva de Bacheo y vecinos lo agradecen                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>octubre 4, 2018</span>
                                                            </li>
                                                    <li class="item">
                                <a href="http://www.hoylaredo.net/destacado/cita-congreso-a-seis-secretarios-estatales-a-comparecer-ante-el-pleno-y-comisiones/">
                                                                        
                                    Cita Congreso a seis Secretarios Estatales a comparecer ante el Pleno y Comisiones                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>octubre 4, 2018</span>
                                                            </li>
                                        </ul>
            </div>
            <div class="social">
                <a href="https://web.facebook.com/www.hoylaredo.net" target="_blank"><i class="fa fa-facebook-square"></i></a>             </div>
        </div>
    
<!-- Header -->
<header class="container header">
    
            <div class="logo-image">
            <a href="http://www.hoylaredo.net/"><img src="http://www.hoylaredo.net/wp-content/uploads/goliath/hoylaredo%20%282%29.png" alt=""></a>
        </div>
        
    </header>

<!-- Menu responsive -->
<div class="navbar-wrapper navbar-wrapper-responsive">
    <div class="navbar navbar-default menu">
        <div class="container">
            <ul class="nav">
                <li class="active">
                    
                </li>
                <li class="dropdown bars">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="fa fa-bars"></i></a>
                    
                    <div class="dropdown-menu full-width mobile-menu"><ul id="mobile-menu" class=""><li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-40"><a href="http://www.hoylaredo.net/">INICIO</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="http://www.hoylaredo.net/category/locales/">LOCALES</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="http://www.hoylaredo.net/category/destacado/">DESTACADO</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="http://www.hoylaredo.net/category/estado/">ESTADO</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70"><a href="http://www.hoylaredo.net/category/opinion/">OPINION</a>
<ul class="sub-menu">
	<li id="menu-item-87" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87"><a href="http://www.hoylaredo.net/category/desde-la-frontera/">DESDE LA FRONTERA</a></li>
	<li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a href="http://www.hoylaredo.net/category/chismorreo/">CHISMORREO</a></li>
	<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="http://www.hoylaredo.net/category/se-dice/">SE DICE</a></li>
	<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="http://www.hoylaredo.net/category/sera-el-sereno/">SERÁ EL SERENO</a></li>
	<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a href="http://www.hoylaredo.net/category/sucesos/">SUCESOS</a></li>
	<li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86"><a href="http://www.hoylaredo.net/category/una-tras-otra/">UNA TRAS OTRA</a></li>
	<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a href="http://www.hoylaredo.net/category/aqui-y-alla/">AQUÍ Y ALLA</a></li>
	<li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a href="http://www.hoylaredo.net/category/dialogando/">DIALOGANDO</a></li>
	<li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a href="http://www.hoylaredo.net/category/cartelera/">CARTELERA</a></li>
	<li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="http://www.hoylaredo.net/category/correspondencia/">CORRESPONDENCIA</a></li>
	<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="http://www.hoylaredo.net/category/en-contacto/">EN CONTACTO</a></li>
	<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="http://www.hoylaredo.net/category/la-columna-de-hoy/">LA COLUMNA DE HOY</a></li>
	<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="http://www.hoylaredo.net/category/periplo-politico/">PERIPLO POLITICO</a></li>
	<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="http://www.hoylaredo.net/category/senal-politica/">SEÑAL POLITICA</a></li>
	<li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="http://www.hoylaredo.net/category/sencillito/">SENCILLITO</a></li>
	<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="http://www.hoylaredo.net/category/tras-la-politica/">TRAS LA POLITICA</a></li>
</ul>
</li>
</ul></div>                </li>
                
                                <li class="dropdown new-stories new">
                    <a href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true"><s>10</s><span>staff<br>picks</span></a>
                    <div class="dropdown-menu full-width">
                        		<div class="widget goliath_dropdown_post_list">        
            
            <div class="post-block-1 dropdown-post-list">
				<!-- Widget items START -->
                <div class="items">
                    <div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="*Rindió protesta ante el presidente municipal Enrique Rivas, quien dijo ella dará continuidad a proyectos en beneficio para la ciudad Agencia Hoy Laredo NUEVO LAREDO, TAM.- En reunión ordinaria del Consejo de Administración del Instituto Municipal de Investigación, Planeación y Desarrollo Urbano (IMPLADU), el presidente municipal Enrique Rivas,  le tomó..." data-overlay-url="http://www.hoylaredo.net/destacado/nombran-a-claudia-galaviz-nueva-directora-del-impladu/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/nombran-a-claudia-galaviz-nueva-directora-del-impladu/"><img src="https://i0.wp.com/www.hoylaredo.net/wp-content/uploads/2018/10/claudia-galaviz.jpg?resize=119%2C120" alt="Nombran a Claudia Galaviz nueva directora del IMPLADU" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/nombran-a-claudia-galaviz-nueva-directora-del-impladu/">Nombran a Claudia Galaviz nueva directora del IMPLADU</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Oct 5, 2018         <a href="http://www.hoylaredo.net/destacado/nombran-a-claudia-galaviz-nueva-directora-del-impladu/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *Rindió protesta ante el presidente municipal Enrique Rivas, quien...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Agencia Hoy Laredo NUEVO LAREDO, TAM.- El Sistema para el Desarrollo Integral de la Familia -DIF-, tiene bajo su resguardo a una niña de 1 año 11 meses de edad, que fue reportada como desaparecida a través de las redes sociales. Una mujer que la vio caminar sola en..." data-overlay-url="http://www.hoylaredo.net/destacado/entregan-al-sistema-dif-a-menor-reportada-como-desaparecida/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/entregan-al-sistema-dif-a-menor-reportada-como-desaparecida/"><img src="https://i1.wp.com/www.hoylaredo.net/wp-content/uploads/2018/10/dif.jpg?resize=119%2C120" alt="Entregan al Sistema DIF a menor reportada como desaparecida" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/entregan-al-sistema-dif-a-menor-reportada-como-desaparecida/">Entregan al Sistema DIF a menor reportada como desaparecida</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Oct 5, 2018         <a href="http://www.hoylaredo.net/destacado/entregan-al-sistema-dif-a-menor-reportada-como-desaparecida/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Agencia Hoy Laredo NUEVO LAREDO, TAM.- El Sistema para...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="*Signaron este acuerdo fundamentado en el Programa Nacional de Seguridad Aeroportuaria, Plan de Emergencia, Ley de Protección Civil de Tamaulipas y Reglamento Municipal de PC Agencia Hoy Laredo NUEVO LAREDO, TAM.- Firman acuerdo de colaboración para dar respuesta a eventos de emergencia, Dirección de Protección Civil y Aeropuerto Internacional..." data-overlay-url="http://www.hoylaredo.net/destacado/trabajaran-de-manera-conjunta-pc-y-aeropuerto-en-casos-de-emergencia/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/trabajaran-de-manera-conjunta-pc-y-aeropuerto-en-casos-de-emergencia/"><img src="https://i0.wp.com/www.hoylaredo.net/wp-content/uploads/2018/10/aeropuerto.jpg?resize=119%2C120" alt="Trabajarán de manera conjunta PC y Aeropuerto en casos de emergencia" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/trabajaran-de-manera-conjunta-pc-y-aeropuerto-en-casos-de-emergencia/">Trabajarán de manera conjunta PC y Aeropuerto en casos de emergencia</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Oct 5, 2018         <a href="http://www.hoylaredo.net/destacado/trabajaran-de-manera-conjunta-pc-y-aeropuerto-en-casos-de-emergencia/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *Signaron este acuerdo fundamentado en el Programa Nacional de...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Agencia Hoy Laredo NUEVO LAREDO, TAM.- En atención a una llamada anónima, el Sistema para el Desarrollo Integral de la Familia -DIF- detectó y rescató a ocho menores de edad que estaban en condiciones de abandono dentro de una vivienda en la Colonia Haciendas San Agustín. Luego de recibir..." data-overlay-url="http://www.hoylaredo.net/destacado/rescata-sistema-dif-a-ocho-ninos-en-abandono/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/rescata-sistema-dif-a-ocho-ninos-en-abandono/"><img src="https://i0.wp.com/www.hoylaredo.net/wp-content/uploads/2018/10/unevig.jpg?resize=119%2C120" alt="Rescata Sistema DIF a ocho niños en abandono" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/rescata-sistema-dif-a-ocho-ninos-en-abandono/">Rescata Sistema DIF a ocho niños en abandono</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Oct 4, 2018         <a href="http://www.hoylaredo.net/destacado/rescata-sistema-dif-a-ocho-ninos-en-abandono/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Agencia Hoy Laredo NUEVO LAREDO, TAM.- En atención a...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="-Premios serán en efectivo para los tres primeros lugares -Participantes deberán entregar una caja de despensa como pago simbólico de la inscripción Agencia Hoy Laredo NUEVO LAREDO, TAM.- El gobierno municipal a través de la Dirección de Cultura Física y Deporte, invita a registrarse en la &#8216;Carrera de Banderas..." data-overlay-url="http://www.hoylaredo.net/locales/invitan-a-registrarse-en-la-carrera-de-banderas/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/locales/invitan-a-registrarse-en-la-carrera-de-banderas/"><img src="https://i1.wp.com/www.hoylaredo.net/wp-content/uploads/2018/10/ruta-jabali.jpg?resize=119%2C120" alt="Invitan a registrarse en la ‘Carrera de Banderas" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/locales/invitan-a-registrarse-en-la-carrera-de-banderas/">Invitan a registrarse en la ‘Carrera de Banderas</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/locales/" title="LOCALES" class="tag-default">LOCALES</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Oct 4, 2018         <a href="http://www.hoylaredo.net/locales/invitan-a-registrarse-en-la-carrera-de-banderas/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            -Premios serán en efectivo para los tres primeros lugares...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="-Interesados tienen hasta este jueves a las 11.30pm. para inscribirse. -Las becas las otorga gobierno para el curso &#8216;Sensibilización en Industria 4.0 e IoT&#8221; Agencia Hoy Laredo NUEVO LAREDO, TAM.- Este jueves cierra la convocatoria para participar en la rifa de cinco &#8216;Becas Nuevo Laredo 4.0&#8217;  con valor superior a 12..." data-overlay-url="http://www.hoylaredo.net/destacado/esta-por-cerrar-convocatoria-de-becas-nuevo-laredo-4-0/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/esta-por-cerrar-convocatoria-de-becas-nuevo-laredo-4-0/"><img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2018/10/daniel-covarrubias.jpg?resize=119%2C120" alt="Está por cerrar convocatoria de ‘Becas Nuevo Laredo 4.0’" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/esta-por-cerrar-convocatoria-de-becas-nuevo-laredo-4-0/">Está por cerrar convocatoria de ‘Becas Nuevo Laredo 4.0’</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Oct 4, 2018         <a href="http://www.hoylaredo.net/destacado/esta-por-cerrar-convocatoria-de-becas-nuevo-laredo-4-0/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            -Interesados tienen hasta este jueves a las 11.30pm. para...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="*“La verdad muy bien, hacía falta vinieran arreglar ahora que es época de lluvia, damos gracias al alcalde por acordarse de nosotros” dijo la ama de casa María Domitila Maldonado Agencia Hoy Laredo NUEVO LAREDO, TAM.- En respuesta a la ciudadanía, el presidente municipal Enrique Rivas puso en marcha..." data-overlay-url="http://www.hoylaredo.net/destacado/arranca-campana-intensiva-de-bacheo-y-vecinos-lo-agradecen/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/arranca-campana-intensiva-de-bacheo-y-vecinos-lo-agradecen/"><img src="https://i0.wp.com/www.hoylaredo.net/wp-content/uploads/2018/10/bacheo.jpg?resize=119%2C120" alt="Arranca Campaña Intensiva de Bacheo y vecinos lo agradecen" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/arranca-campana-intensiva-de-bacheo-y-vecinos-lo-agradecen/">Arranca Campaña Intensiva de Bacheo y vecinos lo agradecen</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Oct 4, 2018         <a href="http://www.hoylaredo.net/destacado/arranca-campana-intensiva-de-bacheo-y-vecinos-lo-agradecen/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *“La verdad muy bien, hacía falta vinieran arreglar ahora...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="*El objetivo es reforzar y consolidar proyectos para el desarrollo de la ciudad Agencia Hoy Laredo NUEVO LAREDO, TAM.- Un nuevo plan de trabajo para los próximos tres años, así como los resultados obtenidos durante la administración 2016-2018, presentaron los representantes de la empresa &#8216;Tecnalia&#8217; al presidente municipal Enrique Rivas,..." data-overlay-url="http://www.hoylaredo.net/destacado/presenta-tecnalia-un-nuevo-plan-de-trabajo-al-gobierno-municipal/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/presenta-tecnalia-un-nuevo-plan-de-trabajo-al-gobierno-municipal/"><img src="https://i0.wp.com/www.hoylaredo.net/wp-content/uploads/2018/10/tecnalia.jpg?resize=119%2C120" alt="Presenta Tecnalia un nuevo plan de trabajo al gobierno municipal" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/presenta-tecnalia-un-nuevo-plan-de-trabajo-al-gobierno-municipal/">Presenta Tecnalia un nuevo plan de trabajo al gobierno municipal</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Oct 2, 2018         <a href="http://www.hoylaredo.net/destacado/presenta-tecnalia-un-nuevo-plan-de-trabajo-al-gobierno-municipal/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *El objetivo es reforzar y consolidar proyectos para el...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="*Enrique Rivas dijo que se trabaja coordinadamente con el INM, en verificar las condiciones de salud en la que llegan estas personas, para prevenir enfermedades. Agencia Hoy Laredo NUEVO LAREDO, TAM.- Debido a la llegada de 41 ciudadanos de la República del Congo a esta ciudad fronteriza, el presidente municipal..." data-overlay-url="http://www.hoylaredo.net/destacado/al-pendiente-alcalde-de-la-llegada-de-africanos-a-nld/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/al-pendiente-alcalde-de-la-llegada-de-africanos-a-nld/"><img src="https://i1.wp.com/www.hoylaredo.net/wp-content/uploads/2018/10/rivas.jpg?resize=119%2C120" alt="Al pendiente alcalde de la llegada de africanos a NLD" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/al-pendiente-alcalde-de-la-llegada-de-africanos-a-nld/">Al pendiente alcalde de la llegada de africanos a NLD</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Oct 2, 2018         <a href="http://www.hoylaredo.net/destacado/al-pendiente-alcalde-de-la-llegada-de-africanos-a-nld/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *Enrique Rivas dijo que se trabaja coordinadamente con el...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Agencia Hoy Laredo NUEVO LAREDO, TAM.- Aunque la Campaña de Matrimonios Colectivos concluiría el 30 de septiembre, se autorizó ampliarla a todo octubre, por lo que el Sistema para el Desarrollo Integral de la Familia -DIF- convoca a registrarse con tiempo. Durante el mes pasado se entregaron 302 solicitudes,..." data-overlay-url="http://www.hoylaredo.net/destacado/amplian-campana-de-matrimonios-colectivos/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/amplian-campana-de-matrimonios-colectivos/"><img src="https://i1.wp.com/www.hoylaredo.net/wp-content/uploads/2018/10/matrimonio.jpg?resize=119%2C120" alt="Amplían campaña de Matrimonios Colectivos" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/amplian-campana-de-matrimonios-colectivos/">Amplían campaña de Matrimonios Colectivos</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Oct 2, 2018         <a href="http://www.hoylaredo.net/destacado/amplian-campana-de-matrimonios-colectivos/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Agencia Hoy Laredo NUEVO LAREDO, TAM.- Aunque la Campaña...                        </div>
                    </div>
                </div>
                </div>    
</div></div>                </div>
                <!-- Widget items END -->
            </div>

            
                        
		</div>
                            </div>
                </li>
                                
                                <li class="dropdown search">
                    
                    <form method="get" action="http://www.hoylaredo.net/">
                        <input type="text" name="s" class="form-control" placeholder="search here" />
                    </form>
                    
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="fa fa-search"></i></a>
                </li>
                                
            </ul>
        </div>
    </div>
</div>

<!-- Menu -->
<div class="navbar-wrapper">
    <div class="navbar navbar-default menu">
        <div class="container">
            <div class="default-menu"><ul id="menu-primary" class="nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-40"><a title="INICIO" href="http://www.hoylaredo.net/">INICIO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a title="LOCALES" href="http://www.hoylaredo.net/category/locales/">LOCALES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a title="DESTACADO" href="http://www.hoylaredo.net/category/destacado/">DESTACADO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a title="ESTADO" href="http://www.hoylaredo.net/category/estado/">ESTADO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70 dropdown"><a title="OPINION" href="http://www.hoylaredo.net/category/opinion/" class="dropdown-toggle" aria-haspopup="true">OPINION <span class="caret"></span></a>
<div class="dropdown-menu default-dropdown"><ul role="menu" >
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87"><a title="DESDE LA FRONTERA" href="http://www.hoylaredo.net/category/desde-la-frontera/">DESDE LA FRONTERA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a title="CHISMORREO" href="http://www.hoylaredo.net/category/chismorreo/">CHISMORREO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a title="SE DICE" href="http://www.hoylaredo.net/category/se-dice/">SE DICE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a title="SERÁ EL SERENO" href="http://www.hoylaredo.net/category/sera-el-sereno/">SERÁ EL SERENO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a title="SUCESOS" href="http://www.hoylaredo.net/category/sucesos/">SUCESOS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86"><a title="UNA TRAS OTRA" href="http://www.hoylaredo.net/category/una-tras-otra/">UNA TRAS OTRA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a title="AQUÍ Y ALLA" href="http://www.hoylaredo.net/category/aqui-y-alla/">AQUÍ Y ALLA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a title="DIALOGANDO" href="http://www.hoylaredo.net/category/dialogando/">DIALOGANDO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a title="CARTELERA" href="http://www.hoylaredo.net/category/cartelera/">CARTELERA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a title="CORRESPONDENCIA" href="http://www.hoylaredo.net/category/correspondencia/">CORRESPONDENCIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a title="EN CONTACTO" href="http://www.hoylaredo.net/category/en-contacto/">EN CONTACTO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a title="LA COLUMNA DE HOY" href="http://www.hoylaredo.net/category/la-columna-de-hoy/">LA COLUMNA DE HOY</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a title="PERIPLO POLITICO" href="http://www.hoylaredo.net/category/periplo-politico/">PERIPLO POLITICO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a title="SEÑAL POLITICA" href="http://www.hoylaredo.net/category/senal-politica/">SEÑAL POLITICA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a title="SENCILLITO" href="http://www.hoylaredo.net/category/sencillito/">SENCILLITO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a title="TRAS LA POLITICA" href="http://www.hoylaredo.net/category/tras-la-politica/">TRAS LA POLITICA</a></li>
</ul></div>
</li>
</ul></div>                            <ul class="nav secondary-menu">
                                        <li class="menu-item menu-item-type-custom menu-item-object-custom dropdown search">
                        <form method="get" action="http://www.hoylaredo.net/" class="search">
	<input type="text" name="s" class="form-control" placeholder="search here" />
</form>                        <a href="#" data-toggle="dropdown" data-hover="dropdown" class="dropdown-toggle disabled" aria-haspopup="true"><i class="fa fa-search"></i></a>
                    </li>
                                        
                    <li class="menu-item menu-item-type-custom menu-item-object-custom menu-spacer"></li>
                                        <li class="menu-item menu-item-type-custom menu-item-object-custom new-stories dropdown new">
                        <a href="#" data-toggle="dropdown" data-hover="dropdown" class="dropdown-toggle disabled" aria-haspopup="true"><s>10</s><span>staff<br>picks</span></a>
                        <div class="dropdown-menu full-width">
                            		<div class="widget goliath_dropdown_post_list">        
            
            <div class="post-block-1 dropdown-post-list">
				<!-- Widget items START -->
                <div class="items">
                    <div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="*Rindió protesta ante el presidente municipal Enrique Rivas, quien dijo ella dará continuidad a proyectos en beneficio para la ciudad Agencia Hoy Laredo NUEVO LAREDO, TAM.- En reunión ordinaria del Consejo de Administración del Instituto Municipal de Investigación, Planeación y Desarrollo Urbano (IMPLADU), el presidente municipal Enrique Rivas,  le tomó..." data-overlay-url="http://www.hoylaredo.net/destacado/nombran-a-claudia-galaviz-nueva-directora-del-impladu/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/nombran-a-claudia-galaviz-nueva-directora-del-impladu/"><img src="https://i0.wp.com/www.hoylaredo.net/wp-content/uploads/2018/10/claudia-galaviz.jpg?resize=119%2C120" alt="Nombran a Claudia Galaviz nueva directora del IMPLADU" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/nombran-a-claudia-galaviz-nueva-directora-del-impladu/">Nombran a Claudia Galaviz nueva directora del IMPLADU</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Oct 5, 2018         <a href="http://www.hoylaredo.net/destacado/nombran-a-claudia-galaviz-nueva-directora-del-impladu/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *Rindió protesta ante el presidente municipal Enrique Rivas, quien...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Agencia Hoy Laredo NUEVO LAREDO, TAM.- El Sistema para el Desarrollo Integral de la Familia -DIF-, tiene bajo su resguardo a una niña de 1 año 11 meses de edad, que fue reportada como desaparecida a través de las redes sociales. Una mujer que la vio caminar sola en..." data-overlay-url="http://www.hoylaredo.net/destacado/entregan-al-sistema-dif-a-menor-reportada-como-desaparecida/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/entregan-al-sistema-dif-a-menor-reportada-como-desaparecida/"><img src="https://i1.wp.com/www.hoylaredo.net/wp-content/uploads/2018/10/dif.jpg?resize=119%2C120" alt="Entregan al Sistema DIF a menor reportada como desaparecida" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/entregan-al-sistema-dif-a-menor-reportada-como-desaparecida/">Entregan al Sistema DIF a menor reportada como desaparecida</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Oct 5, 2018         <a href="http://www.hoylaredo.net/destacado/entregan-al-sistema-dif-a-menor-reportada-como-desaparecida/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Agencia Hoy Laredo NUEVO LAREDO, TAM.- El Sistema para...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="*Signaron este acuerdo fundamentado en el Programa Nacional de Seguridad Aeroportuaria, Plan de Emergencia, Ley de Protección Civil de Tamaulipas y Reglamento Municipal de PC Agencia Hoy Laredo NUEVO LAREDO, TAM.- Firman acuerdo de colaboración para dar respuesta a eventos de emergencia, Dirección de Protección Civil y Aeropuerto Internacional..." data-overlay-url="http://www.hoylaredo.net/destacado/trabajaran-de-manera-conjunta-pc-y-aeropuerto-en-casos-de-emergencia/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/trabajaran-de-manera-conjunta-pc-y-aeropuerto-en-casos-de-emergencia/"><img src="https://i0.wp.com/www.hoylaredo.net/wp-content/uploads/2018/10/aeropuerto.jpg?resize=119%2C120" alt="Trabajarán de manera conjunta PC y Aeropuerto en casos de emergencia" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/trabajaran-de-manera-conjunta-pc-y-aeropuerto-en-casos-de-emergencia/">Trabajarán de manera conjunta PC y Aeropuerto en casos de emergencia</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Oct 5, 2018         <a href="http://www.hoylaredo.net/destacado/trabajaran-de-manera-conjunta-pc-y-aeropuerto-en-casos-de-emergencia/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *Signaron este acuerdo fundamentado en el Programa Nacional de...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Agencia Hoy Laredo NUEVO LAREDO, TAM.- En atención a una llamada anónima, el Sistema para el Desarrollo Integral de la Familia -DIF- detectó y rescató a ocho menores de edad que estaban en condiciones de abandono dentro de una vivienda en la Colonia Haciendas San Agustín. Luego de recibir..." data-overlay-url="http://www.hoylaredo.net/destacado/rescata-sistema-dif-a-ocho-ninos-en-abandono/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/rescata-sistema-dif-a-ocho-ninos-en-abandono/"><img src="https://i0.wp.com/www.hoylaredo.net/wp-content/uploads/2018/10/unevig.jpg?resize=119%2C120" alt="Rescata Sistema DIF a ocho niños en abandono" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/rescata-sistema-dif-a-ocho-ninos-en-abandono/">Rescata Sistema DIF a ocho niños en abandono</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Oct 4, 2018         <a href="http://www.hoylaredo.net/destacado/rescata-sistema-dif-a-ocho-ninos-en-abandono/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Agencia Hoy Laredo NUEVO LAREDO, TAM.- En atención a...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="-Premios serán en efectivo para los tres primeros lugares -Participantes deberán entregar una caja de despensa como pago simbólico de la inscripción Agencia Hoy Laredo NUEVO LAREDO, TAM.- El gobierno municipal a través de la Dirección de Cultura Física y Deporte, invita a registrarse en la &#8216;Carrera de Banderas..." data-overlay-url="http://www.hoylaredo.net/locales/invitan-a-registrarse-en-la-carrera-de-banderas/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/locales/invitan-a-registrarse-en-la-carrera-de-banderas/"><img src="https://i1.wp.com/www.hoylaredo.net/wp-content/uploads/2018/10/ruta-jabali.jpg?resize=119%2C120" alt="Invitan a registrarse en la ‘Carrera de Banderas" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/locales/invitan-a-registrarse-en-la-carrera-de-banderas/">Invitan a registrarse en la ‘Carrera de Banderas</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/locales/" title="LOCALES" class="tag-default">LOCALES</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Oct 4, 2018         <a href="http://www.hoylaredo.net/locales/invitan-a-registrarse-en-la-carrera-de-banderas/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            -Premios serán en efectivo para los tres primeros lugares...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="-Interesados tienen hasta este jueves a las 11.30pm. para inscribirse. -Las becas las otorga gobierno para el curso &#8216;Sensibilización en Industria 4.0 e IoT&#8221; Agencia Hoy Laredo NUEVO LAREDO, TAM.- Este jueves cierra la convocatoria para participar en la rifa de cinco &#8216;Becas Nuevo Laredo 4.0&#8217;  con valor superior a 12..." data-overlay-url="http://www.hoylaredo.net/destacado/esta-por-cerrar-convocatoria-de-becas-nuevo-laredo-4-0/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/esta-por-cerrar-convocatoria-de-becas-nuevo-laredo-4-0/"><img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2018/10/daniel-covarrubias.jpg?resize=119%2C120" alt="Está por cerrar convocatoria de ‘Becas Nuevo Laredo 4.0’" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/esta-por-cerrar-convocatoria-de-becas-nuevo-laredo-4-0/">Está por cerrar convocatoria de ‘Becas Nuevo Laredo 4.0’</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Oct 4, 2018         <a href="http://www.hoylaredo.net/destacado/esta-por-cerrar-convocatoria-de-becas-nuevo-laredo-4-0/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            -Interesados tienen hasta este jueves a las 11.30pm. para...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="*“La verdad muy bien, hacía falta vinieran arreglar ahora que es época de lluvia, damos gracias al alcalde por acordarse de nosotros” dijo la ama de casa María Domitila Maldonado Agencia Hoy Laredo NUEVO LAREDO, TAM.- En respuesta a la ciudadanía, el presidente municipal Enrique Rivas puso en marcha..." data-overlay-url="http://www.hoylaredo.net/destacado/arranca-campana-intensiva-de-bacheo-y-vecinos-lo-agradecen/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/arranca-campana-intensiva-de-bacheo-y-vecinos-lo-agradecen/"><img src="https://i0.wp.com/www.hoylaredo.net/wp-content/uploads/2018/10/bacheo.jpg?resize=119%2C120" alt="Arranca Campaña Intensiva de Bacheo y vecinos lo agradecen" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/arranca-campana-intensiva-de-bacheo-y-vecinos-lo-agradecen/">Arranca Campaña Intensiva de Bacheo y vecinos lo agradecen</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Oct 4, 2018         <a href="http://www.hoylaredo.net/destacado/arranca-campana-intensiva-de-bacheo-y-vecinos-lo-agradecen/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *“La verdad muy bien, hacía falta vinieran arreglar ahora...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="*El objetivo es reforzar y consolidar proyectos para el desarrollo de la ciudad Agencia Hoy Laredo NUEVO LAREDO, TAM.- Un nuevo plan de trabajo para los próximos tres años, así como los resultados obtenidos durante la administración 2016-2018, presentaron los representantes de la empresa &#8216;Tecnalia&#8217; al presidente municipal Enrique Rivas,..." data-overlay-url="http://www.hoylaredo.net/destacado/presenta-tecnalia-un-nuevo-plan-de-trabajo-al-gobierno-municipal/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/presenta-tecnalia-un-nuevo-plan-de-trabajo-al-gobierno-municipal/"><img src="https://i0.wp.com/www.hoylaredo.net/wp-content/uploads/2018/10/tecnalia.jpg?resize=119%2C120" alt="Presenta Tecnalia un nuevo plan de trabajo al gobierno municipal" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/presenta-tecnalia-un-nuevo-plan-de-trabajo-al-gobierno-municipal/">Presenta Tecnalia un nuevo plan de trabajo al gobierno municipal</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Oct 2, 2018         <a href="http://www.hoylaredo.net/destacado/presenta-tecnalia-un-nuevo-plan-de-trabajo-al-gobierno-municipal/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *El objetivo es reforzar y consolidar proyectos para el...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="*Enrique Rivas dijo que se trabaja coordinadamente con el INM, en verificar las condiciones de salud en la que llegan estas personas, para prevenir enfermedades. Agencia Hoy Laredo NUEVO LAREDO, TAM.- Debido a la llegada de 41 ciudadanos de la República del Congo a esta ciudad fronteriza, el presidente municipal..." data-overlay-url="http://www.hoylaredo.net/destacado/al-pendiente-alcalde-de-la-llegada-de-africanos-a-nld/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/al-pendiente-alcalde-de-la-llegada-de-africanos-a-nld/"><img src="https://i1.wp.com/www.hoylaredo.net/wp-content/uploads/2018/10/rivas.jpg?resize=119%2C120" alt="Al pendiente alcalde de la llegada de africanos a NLD" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/al-pendiente-alcalde-de-la-llegada-de-africanos-a-nld/">Al pendiente alcalde de la llegada de africanos a NLD</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Oct 2, 2018         <a href="http://www.hoylaredo.net/destacado/al-pendiente-alcalde-de-la-llegada-de-africanos-a-nld/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *Enrique Rivas dijo que se trabaja coordinadamente con el...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Agencia Hoy Laredo NUEVO LAREDO, TAM.- Aunque la Campaña de Matrimonios Colectivos concluiría el 30 de septiembre, se autorizó ampliarla a todo octubre, por lo que el Sistema para el Desarrollo Integral de la Familia -DIF- convoca a registrarse con tiempo. Durante el mes pasado se entregaron 302 solicitudes,..." data-overlay-url="http://www.hoylaredo.net/destacado/amplian-campana-de-matrimonios-colectivos/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/amplian-campana-de-matrimonios-colectivos/"><img src="https://i1.wp.com/www.hoylaredo.net/wp-content/uploads/2018/10/matrimonio.jpg?resize=119%2C120" alt="Amplían campaña de Matrimonios Colectivos" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/amplian-campana-de-matrimonios-colectivos/">Amplían campaña de Matrimonios Colectivos</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Oct 2, 2018         <a href="http://www.hoylaredo.net/destacado/amplian-campana-de-matrimonios-colectivos/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Agencia Hoy Laredo NUEVO LAREDO, TAM.- Aunque la Campaña...                        </div>
                    </div>
                </div>
                </div>    
</div></div>                </div>
                <!-- Widget items END -->
            </div>

            
                        
		</div>
                                </div>
                    </li>
                                    </ul>
                    </div>
    </div>
</div>				
				

<!-- Homepage content -->
<div class="container homepage-content hfeed thumb-container_width">
    
            <div class="image limited-width container_width">
                                <img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2018/10/ricardo-martinez.jpg?resize=600%2C345" class="full-post-thumb" alt="Es Javier Martínez nuevo director de  Medio Ambiente y Cambio Climático"/>
                    <img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2018/10/ricardo-martinez.jpg?resize=600%2C345" class="mobile-post-thumb" alt="Es Javier Martínez nuevo director de  Medio Ambiente y Cambio Climático"/>
                                <div>
                    
                                            <div class="social">
<div class="post-image-sharrre">
	  <div class="shareme" data-image="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2018/10/ricardo-martinez.jpg?fit=600%2C345" data-url="http://www.hoylaredo.net/principal/es-javier-martinez-nuevo-director-de-medio-ambiente-y-cambio-climatico/" data-text="Es Javier Martínez nuevo director de  Medio Ambiente y Cambio Climático"></div>
</div></div>
                                    </div>
                        </div>
    
        
    <div class="main-content-column-1 ">

        <!-- Post -->
        <div class="post-1 hentry  post-12570 post type-post status-publish format-standard has-post-thumbnail category-principal" itemscope itemtype="http://data-vocabulary.org/NewsArticle">
            
                                                
            <div class="title">
                <h1 id="intro"><a href="http://www.hoylaredo.net/principal/es-javier-martinez-nuevo-director-de-medio-ambiente-y-cambio-climatico/" class="entry-title"  itemprop="headline">Es Javier Martínez nuevo director de  Medio Ambiente y Cambio Climático</a></h1>
                
                                <p>
    <a href="http://www.hoylaredo.net/category/principal/" title="PRINCIPAL" class="tag-default">PRINCIPAL</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i><span class="updated" >octubre 5, 2018</span>
        <i class="fa fa-user"></i><span ><a href="" class="author url fn">admin</a></span> <a href="http://www.hoylaredo.net/principal/es-javier-martinez-nuevo-director-de-medio-ambiente-y-cambio-climatico/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>
                                
                            </div>
            
            <span class="item-summary-hidden" itemprop="description">*Dijo continuará trabajando para un Nuevo Laredo más limpio, con programas como el de descacharrización Agencia Hoy Laredo NUEVO LAREDO, TAM.- Continuidad, actualización e inclusión de...</span>
             <img class="item-image-hidden" itemprop="image" src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2018/10/ricardo-martinez.jpg?resize=600%2C300" alt="Es Javier Martínez nuevo director de  Medio Ambiente y Cambio Climático" />                 
            <div class="post"  itemprop="articleBody"><p>*Dijo continuará trabajando para un Nuevo Laredo más limpio, con programas como el de descacharrización</p>
<p>Agencia Hoy Laredo<br />
NUEVO LAREDO, TAM.- Continuidad, actualización e inclusión de programas, además de continuidad de campañas en beneficio de Nuevo Laredo, son algunas de las metas que tiene el nuevo director de Medio Ambiente y Cambio Climático, Ricardo Javier Martínez Hernández.</p>
<p>El cargo se lo confirió la secretaria de Obras Públicas, Desarrollo Urbano y Medio Ambiente, Imelda Sanmiguel Sánchez, la mañana de este jueves en las instalaciones de la citada dependencia</p>
<p>Martínez Hernández dijo que encuentra una dirección con personal dispuesto a trabajar en favor de Nuevo Laredo.</p>
<p>&#8220;Recibo a una dirección con personal con muchas ganas de trabajar, caras conocidas y con el mismo objetivo que nos encomendó  el presidente municipal, ya lo platicamos con ellos y es muy claro, sacar adelante esta dirección para su buen funcionamiento&#8221;, indicó.</p>
<p>El ahora titular de Medio Ambiente, comentó que continuará trabajando para un Nuevo Laredo más limpio, con programas como descacharrización en las colonias, donación de árboles y reforestación en escuelas y espacios públicos, recolección de llantas, por citar algunos.</p>
<p>Aprovechó la oportunidad para agradecer la confianza otorgada por el alcalde Enrique Rivas y la secretaria de Obras Públicas Imelda Sanmiguel para ocupar dicha dirección.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-12570" class="share-facebook sd-button share-icon no-text" href="http://www.hoylaredo.net/principal/es-javier-martinez-nuevo-director-de-medio-ambiente-y-cambio-climatico/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-12570" class="share-twitter sd-button share-icon no-text" href="http://www.hoylaredo.net/principal/es-javier-martinez-nuevo-director-de-medio-ambiente-y-cambio-climatico/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Es%20Javier%20Mart%C3%ADnez%20nuevo%20director%20de%20%20Medio%20Ambiente%20y%20Cambio%20Clim%C3%A1tico http%3A%2F%2Fwww.hoylaredo.net%2Fprincipal%2Fes-javier-martinez-nuevo-director-de-medio-ambiente-y-cambio-climatico%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.hoylaredo.net/principal/es-javier-martinez-nuevo-director-de-medio-ambiente-y-cambio-climatico/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Haz clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-12570" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.hoylaredo.net/principal/es-javier-martinez-nuevo-director-de-medio-ambiente-y-cambio-climatico/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-126468840-12570-5bb80f3be5cd6' data-src='https://widgets.wp.com/likes/#blog_id=126468840&amp;post_id=12570&amp;origin=www.hoylaredo.net&amp;obj_id=126468840-12570-5bb80f3be5cd6' data-name='like-post-frame-126468840-12570-5bb80f3be5cd6'><h3 class="sd-title">Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>

            
        </div>

        <div class="post-sharrre">
    <div class="sharrre-twitter" data-url="http://www.hoylaredo.net/principal/es-javier-martinez-nuevo-director-de-medio-ambiente-y-cambio-climatico/" data-text="Es Javier Martínez nuevo director de  Medio Ambiente y Cambio Climático" data-title="Tweet"></div>
    <div class="sharrre-facebook" data-url="http://www.hoylaredo.net/principal/es-javier-martinez-nuevo-director-de-medio-ambiente-y-cambio-climatico/" data-text="Es Javier Martínez nuevo director de  Medio Ambiente y Cambio Climático" data-title="Share"></div>
    <div class="sharrre-pinterest" data-url="http://www.hoylaredo.net/principal/es-javier-martinez-nuevo-director-de-medio-ambiente-y-cambio-climatico/" data-text="Es Javier Martínez nuevo director de  Medio Ambiente y Cambio Climático" data-title="Pin"></div>
    <div class="sharrre-linkedin" data-url="http://www.hoylaredo.net/principal/es-javier-martinez-nuevo-director-de-medio-ambiente-y-cambio-climatico/" data-text="Es Javier Martínez nuevo director de  Medio Ambiente y Cambio Climático" data-title="Share"></div>
    <div class="sharrre-googleplus" data-url="http://www.hoylaredo.net/principal/es-javier-martinez-nuevo-director-de-medio-ambiente-y-cambio-climatico/" data-text="Es Javier Martínez nuevo director de  Medio Ambiente y Cambio Climático" data-title="+1"></div>
</div>
        
                            
        <!-- Comments -->
<div class="comments" id="comments">
    
        
                    
        <div class="add-comment">
            <div class="title-default">
                <a href="#" class="active">Add a comment</a>
            </div>

                            <div class="no-comments">
                    <p>No comments so far.</p>
                    <p>Be first to leave comment below.</p>
                </div>
                        
            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/principal/es-javier-martinez-nuevo-director-de-medio-ambiente-y-cambio-climatico/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.hoylaredo.net/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p><textarea id="comment" name="comment" placeholder="Your comment" class="form-control" aria-required="true"></textarea></p><p class="comment-submit-button"><button type="button" id="comment-submit" class="btn btn-default"><span>Post comment</span></button></p><p class="comment-fields"><input id="author" name="author" class="form-control" type="text" placeholder="Your name *" value="" aria-required='true' />
<input id="email" name="email" class="form-control" type="text" placeholder="E-mail address *" value="" aria-required='true' />
<input id="url" name="url" class="form-control" type="text" placeholder="Website" value=""/></p>
<p class="form-submit"><input name="submit" type="submit" id="hidden-submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='12570' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8e395209d7" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="104"/></p>			</form>
			</div><!-- #respond -->
	        </div>
    
<!-- END .comments -->
</div>
        
        
    </div>
    
    <!-- Sidebar -->
<div class="main-sidebar ">

<div id="search-2" class="sidebar-item clearfix widget_search"><div class="title-default"><span class="active"> </span></div><div class="widget-content"><form method="get" action="http://www.hoylaredo.net/" class="search">
	<input type="text" name="s" class="form-control" placeholder="search here" />
</form></div></div><div id="text-3" class="sidebar-item clearfix widget_text"><div class="title-default"><span class="active">OPINIÓN</span></div><div class="widget-content">			<div class="textwidget"></div>
		</div></div>		<div id="goliath_dropdown_post_list-5" class="sidebar-item clearfix goliath_dropdown_post_list">        
            
            <div class="post-block-1 dropdown-post-list">
				<!-- Widget items START -->
                <div class="items">
                    <div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="Tendencias Oscar Contreras Nava El presidente municipal de Ciudad Madero, Adrián Oseguera Kernion, desconocía que al llegar al gobierno municipal lo primero que tenía que hacer era cambiar las cuentas de los bancos, mandar hacer los sellos oficiales y las hojas membretadas, porque hasta eso quería que le dejaran...." data-overlay-url="http://www.hoylaredo.net/opinion/oseguera-llora-en-lugar-de-trabajar/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/opinion/oseguera-llora-en-lugar-de-trabajar/"><img src="https://i0.wp.com/www.hoylaredo.net/wp-content/uploads/2017/01/TENDENCIAS.jpg?resize=119%2C120" alt="Oseguera llora en lugar de trabajar" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/opinion/oseguera-llora-en-lugar-de-trabajar/">Oseguera llora en lugar de trabajar</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/opinion/" title="OPINION" class="tag-default">OPINION</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Oct 5, 2018         <a href="http://www.hoylaredo.net/opinion/oseguera-llora-en-lugar-de-trabajar/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Tendencias Oscar Contreras Nava El presidente municipal de Ciudad...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Una Tras Otra Por Jesús Hernández García MANUEL CAVAZOS LERMA, ex Senador del PRI, reapareció en el Congreso de la Unión como “asesor” del grupo parlamentario del PRI. Muy cerca de RENE JUAREZ CISNEROS, exdirigente nacional y con el que ocupó la Secretaria Técnica, el tamaulipeco más gravoso que..." data-overlay-url="http://www.hoylaredo.net/opinion/mal-gobernador-ya-no-votaria-por-el/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/opinion/mal-gobernador-ya-no-votaria-por-el/"><img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2016/11/UNA-TRAS-OTRA.jpg?resize=119%2C120" alt="Mal gobernador, ya no votaría por él" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/opinion/mal-gobernador-ya-no-votaria-por-el/">Mal gobernador, ya no votaría por él</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/opinion/" title="OPINION" class="tag-default">OPINION</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Oct 5, 2018         <a href="http://www.hoylaredo.net/opinion/mal-gobernador-ya-no-votaria-por-el/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Una Tras Otra Por Jesús Hernández García MANUEL CAVAZOS...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="Una Tras Otra Por Jesús Hernández García Una enfermedad terminal obligó al diputado local del Partido Acción Nacional, PEDRO LUIS RAMIREZ PERALES, a solicitar y el Congreso del Estado autorizarle licencia para separarse del cargo. Su deteriorada salud no le impedirá defender el triunfo obtenido de manera fraudulenta, como..." data-overlay-url="http://www.hoylaredo.net/opinion/un-diputado-pendejo/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/opinion/un-diputado-pendejo/"><img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2016/11/UNA-TRAS-OTRA.jpg?resize=119%2C120" alt="Un diputado pendejo" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/opinion/un-diputado-pendejo/">Un diputado pendejo</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/opinion/" title="OPINION" class="tag-default">OPINION</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Oct 4, 2018         <a href="http://www.hoylaredo.net/opinion/un-diputado-pendejo/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Una Tras Otra Por Jesús Hernández García Una enfermedad...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Será el Sereno Juan Guzmán Que tal a todos, un saludo muy afectuoso, y bueno luego de un buen rato retirado de las andadas pues hoy regreso con mi columna, gracias a los que me preguntaban que cuando regresaría y sus buenos deseos. Y pues empezando nueva temporada de..." data-overlay-url="http://www.hoylaredo.net/opinion/regidores-de-elite/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/opinion/regidores-de-elite/"><img src="https://i1.wp.com/www.hoylaredo.net/wp-content/uploads/2016/11/sera-el-sereno.jpg?resize=119%2C120" alt="Regidores de “Elite”" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/opinion/regidores-de-elite/">Regidores de “Elite”</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/opinion/" title="OPINION" class="tag-default">OPINION</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Oct 2, 2018         <a href="http://www.hoylaredo.net/opinion/regidores-de-elite/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Será el Sereno Juan Guzmán Que tal a todos,...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="Una Tras Otra Por Jesús Hernández García En la clandestinidad, alejados de la vista de cualquiera de sus consejeros y militantes un ala del PRD llevó a cabo la “designación” de su Presidente Estatal. ALFONSO TREJO CAMPOS, ex Tesorero del Comité Directivo Estatal del PRD, asumió, bajo la tutela..." data-overlay-url="http://www.hoylaredo.net/opinion/limpia-en-ayuntamientos/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/opinion/limpia-en-ayuntamientos/"><img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2016/11/UNA-TRAS-OTRA.jpg?resize=119%2C120" alt="Limpia en Ayuntamientos" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/opinion/limpia-en-ayuntamientos/">Limpia en Ayuntamientos</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/opinion/" title="OPINION" class="tag-default">OPINION</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Oct 2, 2018         <a href="http://www.hoylaredo.net/opinion/limpia-en-ayuntamientos/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Una Tras Otra Por Jesús Hernández García En la...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Tendencias Oscar Contreras Nava La presidenta municipal de Altamira, Alma Laura Amparán Cruz, propuso a  Víctor Joffre Mora, como secretario de Finanzas y Administración, y el cabildo de ese municipio lo aprobó, después de que ocupo ese mismo cargo en Tampico, cuando Oscar Pérez Inguanzo fue alcalde y lo..." data-overlay-url="http://www.hoylaredo.net/opinion/joffre-manchado-por-la-corrupcion/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/opinion/joffre-manchado-por-la-corrupcion/"><img src="https://i0.wp.com/www.hoylaredo.net/wp-content/uploads/2017/01/TENDENCIAS.jpg?resize=119%2C120" alt="Joffre, manchado por la corrupción" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/opinion/joffre-manchado-por-la-corrupcion/">Joffre, manchado por la corrupción</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/opinion/" title="OPINION" class="tag-default">OPINION</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Oct 2, 2018         <a href="http://www.hoylaredo.net/opinion/joffre-manchado-por-la-corrupcion/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Tendencias Oscar Contreras Nava La presidenta municipal de Altamira,...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="Una Tras Otra &nbsp; Por Jesús Hernández García Más coordinación con las universidades públicas, con la finalidad de lograr objetivos de una mayor cobertura educativa, son parte de las propuestas que hace el virtual Secretario de Educación en el próximo gobierno federal, ESTEBAN MOCTEZUMA BARRAGAN. El sexagenario, perito en..." data-overlay-url="http://www.hoylaredo.net/opinion/regatea-ietam-indemnizacion/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/opinion/regatea-ietam-indemnizacion/"><img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2016/11/UNA-TRAS-OTRA.jpg?resize=119%2C120" alt="Regatea IETAM indemnización" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/opinion/regatea-ietam-indemnizacion/">Regatea IETAM indemnización</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/opinion/" title="OPINION" class="tag-default">OPINION</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Oct 2, 2018         <a href="http://www.hoylaredo.net/opinion/regatea-ietam-indemnizacion/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Una Tras Otra &nbsp; Por Jesús Hernández García Más...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Una Tras Otra Por Jesús Hernández García El Gobierno de, FRANCISCO GARCIA CABEZA DE VACA, no tiene pensado autorizar un incremento a las tarifas del transporte público, por lo menos en lo que resta del año. El buen oficio de quien ocupa la Subsecretaria del Transporte en Tamaulipas, HERIBERTO..." data-overlay-url="http://www.hoylaredo.net/opinion/honor-a-quien-honor-merece/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/opinion/honor-a-quien-honor-merece/"><img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2016/11/UNA-TRAS-OTRA.jpg?resize=119%2C120" alt="Honor a quien honor merece" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/opinion/honor-a-quien-honor-merece/">Honor a quien honor merece</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/opinion/" title="OPINION" class="tag-default">OPINION</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Sep 26, 2018         <a href="http://www.hoylaredo.net/opinion/honor-a-quien-honor-merece/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Una Tras Otra Por Jesús Hernández García El Gobierno...                        </div>
                    </div>
                </div>
                </div>    
</div></div>                </div>
                <!-- Widget items END -->
            </div>

            
                        
		</div>
            
</div>    
</div>
				

        <!-- Footer -->
		<footer class="container footer">
            			
		</footer>
		
		<!-- Copyright -->
		<div class="container copyright">
			<div class="left">
				Derechos Reservados Hoy Laredo, se permite la publicación siempre y cuando se cite la fuente Hoy Laredo			</div>
			<div class="right">
                <ul>
                                        					<li>
                        <a href="https://web.facebook.com/www.hoylaredo.net" target="_blank"><i class="fa fa-facebook-square"></i></a>					</li>
				</ul>
			</div>
		</div>
		
		<a href="#" class="back-to-top"><i class="fa fa-angle-up"></i></a>
        
        	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.hoylaredo.net\/principal\/es-javier-martinez-nuevo-director-de-medio-ambiente-y-cambio-climatico\/":12570};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/principal/es-javier-martinez-nuevo-director-de-medio-ambiente-y-cambio-climatico/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			
			<img style="float: right; display: none" class="loading" src="http://www.hoylaredo.net/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var session_data = {"session_value":"true","admin_session":"false","show_to_visitors":"true","delay":"0"};
var ajax_object = {"ajax_url":"http:\/\/www.hoylaredo.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/floating-ad-rotator-with-tracking/js/h5ab-banner-rotator.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.14-6684'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.hoylaredo.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201840'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2018Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-includes/js/jquery/ui/effect-size.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/vendor/bootstrap.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/vendor/bootstrap-hover-dropdown.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/vendor/jquery.cycle2.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/vendor/jquery.cycle2.scrollVert.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/vendor/jquery.cycle2.swipe.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/vendor/jquery.inview.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/vendor/jquery.hoverintent.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/vendor/jquery.sharrre.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/vendor/jquery.particleground.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"http:\/\/www.hoylaredo.net\/wp-admin\/admin-ajax.php","readmore":"Read more","article":"Article","show_post_quick_view":"on","show_mosaic_overlay":"on","enable_sidebar_affix":"on","particle_color":"#e3e3e3"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/theme.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=6.1'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=6.1'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=6.1'></script>
<script async="async" type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=20180418#ver=20180418&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-201840.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.1',blog:'126468840',post:'12570',tz:'-5',srv:'www.hoylaredo.net'} ]);
	_stq.push([ 'clickTrackerInit', '126468840', '12570' ]);
</script>
	<!-- END body -->
	</body>
	
<!-- END html -->
</html>				
