<!DOCTYPE html>
<!--[if lt IE 7]>      <html lang="es-ES" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html lang="es-ES" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html lang="es-ES" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" class="no-js"> <!--<![endif]-->
    
	<!-- BEGIN head -->
	<head>        
		<!-- Title -->
		<title>Estará ‘Descacharrización’ en la colonia Los Fresnos | HoyLaredo</title>
        
        <!-- Meta tags -->
        <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        
		<link rel="pingback" href="http://www.hoylaredo.net/xmlrpc.php" />
                <link rel="shortcut icon" href="http://www.hoylaredo.net/wp-content/uploads/goliath/LOGO%20BARRA.png" />
        		        
                
		
				
			<!-- if page is content page -->
						<meta property="og:url" content="http://www.hoylaredo.net/principal/estara-descacharrizacion-en-la-colonia-los-fresnos/"/>
			<meta property="og:title" content="Estará ‘Descacharrización’ en la colonia Los Fresnos" />
			<meta property="og:description" content="Agencia Hoy Laredo NUEVO LAREDO, TAM.- Exhortan a ciudadanos de la colonia Los Fresnos a deshacerse de cacharros a trav&eacute;s del programa de &lsquo;Descacharrizaci&oacute;n&rsquo;, que realiza el gobierno municipal cada viernes para prevenir enfermedades como el dengue. Este 27 de abril a las 9 de la ma&ntilde;ana, los camiones recolectores..." />
			<meta property="og:type" content="article" />
			<meta property="og:image" content="https://i1.wp.com/www.hoylaredo.net/wp-content/uploads/2017/11/descacharrizacion.jpg?resize=500%2C300" />			<!-- if page is others -->
			        
				
        <link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="HoyLaredo &raquo; Feed" href="http://www.hoylaredo.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="HoyLaredo &raquo; RSS de los comentarios" href="http://www.hoylaredo.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="HoyLaredo &raquo; Estará ‘Descacharrización’ en la colonia Los Fresnos RSS de los comentarios" href="http://www.hoylaredo.net/principal/estara-descacharrizacion-en-la-colonia-los-fresnos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.hoylaredo.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='h5ab-banner-rotator-css-css'  href='http://www.hoylaredo.net/wp-content/plugins/floating-ad-rotator-with-tracking/css/h5ab-banner-rotator.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css'  href='http://www.hoylaredo.net/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.14-6684' type='text/css' media='screen' />
<link rel='stylesheet' id='cm-frontend-css'  href='http://www.hoylaredo.net/wp-content/plugins/constellation//assets/css/frontend.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.hoylaredo.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.hoylaredo.net/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.hoylaredo.net/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-bootstrap-css'  href='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/css/bootstrap.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-font-awesome-css'  href='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/css/font-awesome.min.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-main-css'  href='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/css/main.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-tablet-css'  href='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/css/tablet.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-phone-css'  href='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/css/phone.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-woocommerce-css'  href='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/css/woocommerce.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-bbpress-css'  href='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/css/bbpress.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-wordpress_style-css'  href='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/css/wordpress.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-sharrre-css'  href='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/css/sharrre.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-style-css'  href='http://www.hoylaredo.net/wp-content/themes/goliath/style.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Raleway%3A400%2C700%2C900&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack-widget-social-icons-styles-css'  href='http://www.hoylaredo.net/wp-content/plugins/jetpack/modules/widgets/social-icons/social-icons.css?ver=20170506' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.hoylaredo.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.hoylaredo.net/wp-content/plugins/jetpack/css/jetpack.css?ver=6.0' type='text/css' media='all' />
<script type='text/javascript' src='http://www.hoylaredo.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"http:\/\/www.hoylaredo.net\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"11877","token":"ce74734b66"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/vendor/modernizr-2.6.2-respond-1.1.0.min.js?ver=4.9.5'></script>
<link rel='https://api.w.org/' href='http://www.hoylaredo.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.hoylaredo.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.hoylaredo.net/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Pide licencia como regidor Eduardo Lozano Guajardo' href='http://www.hoylaredo.net/destacado/pide-licencia-como-regidor-eduardo-lozano-guajardo/' />
<link rel='next' title='Designa Congreso a Presidentes Substitutos  Municipales e integrantes del Consejo Consultivo' href='http://www.hoylaredo.net/estado/designa-congreso-a-presidentes-substitutos-municipales-e-integrantes-del-consejo-consultivo/' />
<meta name="generator" content="WordPress 4.9.5" />
<link rel="canonical" href="http://www.hoylaredo.net/principal/estara-descacharrizacion-en-la-colonia-los-fresnos/" />
<link rel='shortlink' href='https://wp.me/p8yEk0-35z' />
<link rel="alternate" type="application/json+oembed" href="http://www.hoylaredo.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hoylaredo.net%2Fprincipal%2Festara-descacharrizacion-en-la-colonia-los-fresnos%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.hoylaredo.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hoylaredo.net%2Fprincipal%2Festara-descacharrizacion-en-la-colonia-los-fresnos%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">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</style>       <!--Customizer CSS--> 
       <style type="text/css">
                  </style> 
       <!--/Customizer CSS -->

       <!-- User css -->
       <style type="text/css">
                  </style>
       <!--/User CSS -->

       <!-- User JS -->
       <script type="text/javascript">
                  </script>
       <!--/User JS -->


       <!-- Javascript settings -->
       <script type="text/javascript">
            var plsh_settings = new Object();
       </script>
       <!-- Javascript settings -->

       <meta name="generator" content="Planetshine - Goliath - 1.0.29"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.hoylaredo.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Estará ‘Descacharrización’ en la colonia Los Fresnos" />
<meta property="og:url" content="http://www.hoylaredo.net/principal/estara-descacharrizacion-en-la-colonia-los-fresnos/" />
<meta property="og:description" content="Agencia Hoy Laredo NUEVO LAREDO, TAM.- Exhortan a ciudadanos de la colonia Los Fresnos a deshacerse de cacharros a través del programa de ‘Descacharrización’, que realiza el gobierno municipal cada…" />
<meta property="article:published_time" content="2018-04-26T14:20:54+00:00" />
<meta property="article:modified_time" content="2018-04-26T14:20:54+00:00" />
<meta property="og:site_name" content="HoyLaredo" />
<meta property="og:image" content="https://i1.wp.com/www.hoylaredo.net/wp-content/uploads/2017/11/descacharrizacion.jpg?fit=500%2C323" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="323" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@Hoy Laredo" />
<meta name="twitter:text:title" content="Estará ‘Descacharrización’ en la colonia Los Fresnos" />
<meta name="twitter:image" content="https://i1.wp.com/www.hoylaredo.net/wp-content/uploads/2017/11/descacharrizacion.jpg?fit=500%2C323&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@hoylaredo" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>
    	<body class="post-template-default single single-post postid-11877 single-format-standard custom-background preload wpb-js-composer js-comp-ver-5.4.7 vc_responsive">
            
 <div class="read-progress"><span style="width: 40%;"></span></div> 
            <!-- Trending -->
        <div class="container trending">
            <div class="title-default">
                <a href="http://www.hoylaredo.net/category/destacado/" class="active">Noticias</a>
                <div class="controls">
                    <a href="#" id="ticker-prev" class="prev"><i class="fa fa-caret-up"></i></a>
                    <a href="#" id="ticker-next" class="next"><i class="fa fa-caret-down"></i></a>
                    <a href="#" class="pause"><i class="fa fa-pause"></i></a>
                </div>
            </div>
            <div class="items-wrapper">
                <ul id="newsticker" class="items newsticker cycle-slideshow"
                    data-index="1"
                    data-cycle-slides="> li"
                    data-cycle-auto-height="calc"
                    data-cycle-paused="false"                                 
                    data-cycle-speed="500"
                    data-cycle-next="#ticker-next"
                    data-cycle-prev="#ticker-prev"
                    data-cycle-fx="scrollVert"
                    data-cycle-log="false"
                    data-cycle-pause-on-hover="true"
                    data-cycle-timeout="2000">
                                                <li class="item">
                                <a href="http://www.hoylaredo.net/destacado/mejoraran-condiciones-de-sector-ganadero-candidatos-del-pan/">
                                                                        
                                    Mejorarán condiciones de sector ganadero candidatos del PAN                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>abril 26, 2018</span>
                                                            </li>
                                                    <li class="item">
                                <a href="http://www.hoylaredo.net/destacado/urge-chava-rosas-mejorar-servicios-de-salud/">
                                                                        
                                    Urge Chava Rosas mejorar servicios de salud                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>abril 26, 2018</span>
                                                            </li>
                                                    <li class="item">
                                <a href="http://www.hoylaredo.net/destacado/pide-licencia-como-regidor-eduardo-lozano-guajardo/">
                                                                        
                                    Pide licencia como regidor Eduardo Lozano Guajardo                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>abril 26, 2018</span>
                                                            </li>
                                                    <li class="item">
                                <a href="http://www.hoylaredo.net/destacado/aprueban-donacion-de-tres-terrenos-para-la-construccion-del-centro-integral-de-justicia/">
                                                                        
                                    Aprueban donación de tres terrenos para la construcción del Centro Integral de Justicia                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>abril 26, 2018</span>
                                                            </li>
                                                    <li class="item">
                                <a href="http://www.hoylaredo.net/destacado/refrendan-compromiso-de-trabajar-juntos-rotarios-y-gobierno-municipal/">
                                                                        
                                    Refrendan compromiso de trabajar  juntos rotarios y gobierno municipal                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>abril 26, 2018</span>
                                                            </li>
                                                    <li class="item">
                                <a href="http://www.hoylaredo.net/destacado/por-calle-15-de-junio-sera-el-acceso-al-sentri-de-puente-1/">
                                                                        
                                    Por calle 15 de Junio será el acceso al Sentri de Puente 1                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>abril 23, 2018</span>
                                                            </li>
                                                    <li class="item">
                                <a href="http://www.hoylaredo.net/destacado/convocan-a-jovenes-a-tramitar-la-cartilla-militar/">
                                                                        
                                    Convocan a jóvenes a tramitar la cartilla militar                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>abril 23, 2018</span>
                                                            </li>
                                                    <li class="item">
                                <a href="http://www.hoylaredo.net/destacado/pagaran-becas-deportivas-miercoles-de-esta-semana/">
                                                                        
                                    Pagarán becas deportivas miércoles de esta semana                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>abril 23, 2018</span>
                                                            </li>
                                                    <li class="item">
                                <a href="http://www.hoylaredo.net/destacado/se-mantiene-al-pendiente-instituto-municipal-de-salud-de-nina-con-sindrome-de-maltrato/">
                                                                        
                                    Se mantiene al pendiente Instituto Municipal de Salud de niña con ‘síndrome de maltrato’                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>abril 23, 2018</span>
                                                            </li>
                                                    <li class="item">
                                <a href="http://www.hoylaredo.net/destacado/ha-recaudado-predial-mas-de-3-millones-en-este-mes/">
                                                                        
                                    Ha recaudado Predial más de 3 millones en este mes                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>abril 23, 2018</span>
                                                            </li>
                                        </ul>
            </div>
            <div class="social">
                <a href="https://web.facebook.com/www.hoylaredo.net" target="_blank"><i class="fa fa-facebook-square"></i></a>             </div>
        </div>
    
<!-- Header -->
<header class="container header">
    
            <div class="logo-image">
            <a href="http://www.hoylaredo.net/"><img src="http://www.hoylaredo.net/wp-content/uploads/goliath/hoylaredo%20%282%29.png" alt=""></a>
        </div>
        
    </header>

<!-- Menu responsive -->
<div class="navbar-wrapper navbar-wrapper-responsive">
    <div class="navbar navbar-default menu">
        <div class="container">
            <ul class="nav">
                <li class="active">
                    
                </li>
                <li class="dropdown bars">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="fa fa-bars"></i></a>
                    
                    <div class="dropdown-menu full-width mobile-menu"><ul id="mobile-menu" class=""><li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-40"><a href="http://www.hoylaredo.net/">INICIO</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="http://www.hoylaredo.net/category/locales/">LOCALES</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="http://www.hoylaredo.net/category/destacado/">DESTACADO</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="http://www.hoylaredo.net/category/estado/">ESTADO</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70"><a href="http://www.hoylaredo.net/category/opinion/">OPINION</a>
<ul class="sub-menu">
	<li id="menu-item-87" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87"><a href="http://www.hoylaredo.net/category/desde-la-frontera/">DESDE LA FRONTERA</a></li>
	<li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a href="http://www.hoylaredo.net/category/chismorreo/">CHISMORREO</a></li>
	<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="http://www.hoylaredo.net/category/se-dice/">SE DICE</a></li>
	<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="http://www.hoylaredo.net/category/sera-el-sereno/">SERÁ EL SERENO</a></li>
	<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a href="http://www.hoylaredo.net/category/sucesos/">SUCESOS</a></li>
	<li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86"><a href="http://www.hoylaredo.net/category/una-tras-otra/">UNA TRAS OTRA</a></li>
	<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a href="http://www.hoylaredo.net/category/aqui-y-alla/">AQUÍ Y ALLA</a></li>
	<li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a href="http://www.hoylaredo.net/category/dialogando/">DIALOGANDO</a></li>
	<li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a href="http://www.hoylaredo.net/category/cartelera/">CARTELERA</a></li>
	<li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="http://www.hoylaredo.net/category/correspondencia/">CORRESPONDENCIA</a></li>
	<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="http://www.hoylaredo.net/category/en-contacto/">EN CONTACTO</a></li>
	<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="http://www.hoylaredo.net/category/la-columna-de-hoy/">LA COLUMNA DE HOY</a></li>
	<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="http://www.hoylaredo.net/category/periplo-politico/">PERIPLO POLITICO</a></li>
	<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="http://www.hoylaredo.net/category/senal-politica/">SEÑAL POLITICA</a></li>
	<li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="http://www.hoylaredo.net/category/sencillito/">SENCILLITO</a></li>
	<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="http://www.hoylaredo.net/category/tras-la-politica/">TRAS LA POLITICA</a></li>
</ul>
</li>
</ul></div>                </li>
                
                                <li class="dropdown new-stories new">
                    <a href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true"><s>10</s><span>staff<br>picks</span></a>
                    <div class="dropdown-menu full-width">
                        		<div class="widget goliath_dropdown_post_list">        
            
            <div class="post-block-1 dropdown-post-list">
				<!-- Widget items START -->
                <div class="items">
                    <div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="Agencia Hoy Laredo NUEVO LAREDO, TAM.-  Juan de Dios Juanes Carrizalez fue invitado por la Red Jóvenes por México al encuentro con Millennials, evento desarrollado en el Salín Siglo XXI, donde el candidato tricolor a la diputación federal por el primer distrito de Tamaulipas expuso su proyecto. Indicó que los..." data-overlay-url="http://www.hoylaredo.net/locales/se-reune-juanes-carrizales-con-jovenes/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/locales/se-reune-juanes-carrizales-con-jovenes/"><img src="https://i1.wp.com/www.hoylaredo.net/wp-content/uploads/2018/04/juanes-jovenes.jpg?resize=119%2C120" alt="Se reúne Juanes Carrizales con jóvenes" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/locales/se-reune-juanes-carrizales-con-jovenes/">Se reúne Juanes Carrizales con jóvenes</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/locales/" title="LOCALES" class="tag-default">LOCALES</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Abr 26, 2018         <a href="http://www.hoylaredo.net/locales/se-reune-juanes-carrizales-con-jovenes/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Agencia Hoy Laredo NUEVO LAREDO, TAM.-  Juan de Dios Juanes...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="*La Asociación Ganadera de Nuevo Laredo expuso sus principales problemáticas que les impiden crecer económicamente Agencia Hoy Laredo NUEVO LAREDO.- La falta de recursos federales, el alto cobro de impuestos y las modificaciones en la reforma energética son los principales factores que afectan al sector ganadero de Tamaulipas. Por..." data-overlay-url="http://www.hoylaredo.net/destacado/mejoraran-condiciones-de-sector-ganadero-candidatos-del-pan/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/mejoraran-condiciones-de-sector-ganadero-candidatos-del-pan/"><img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2018/04/chava-cabeza2.jpg?resize=119%2C120" alt="Mejorarán condiciones de sector ganadero candidatos del PAN" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/mejoraran-condiciones-de-sector-ganadero-candidatos-del-pan/">Mejorarán condiciones de sector ganadero candidatos del PAN</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Abr 26, 2018         <a href="http://www.hoylaredo.net/destacado/mejoraran-condiciones-de-sector-ganadero-candidatos-del-pan/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *La Asociación Ganadera de Nuevo Laredo expuso sus principales...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="*Ante más de 600 personas, el candidato a la diputación federal se comprometió a gestionar más recursos que resuelvan la deficiencia que existe en ese rubro. Agencia Hoy Laredo NUEVO LAREDO, TAM.- Este miércoles, durante una reunión con la estructura de las dependencias de salud municipales y estatales, Salvador..." data-overlay-url="http://www.hoylaredo.net/destacado/urge-chava-rosas-mejorar-servicios-de-salud/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/urge-chava-rosas-mejorar-servicios-de-salud/"><img src="https://i1.wp.com/www.hoylaredo.net/wp-content/uploads/2018/04/cabeza-chava.jpg?resize=119%2C120" alt="Urge Chava Rosas mejorar servicios de salud" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/urge-chava-rosas-mejorar-servicios-de-salud/">Urge Chava Rosas mejorar servicios de salud</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Abr 26, 2018         <a href="http://www.hoylaredo.net/destacado/urge-chava-rosas-mejorar-servicios-de-salud/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *Ante más de 600 personas, el candidato a la...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="*El edil que lo sustituirá lo designará Congreso del Estado de una terna conformada por  Rubén Sierra, Roberto Solano y Benjamín Humberto Contreras Agencia Hoy Laredo NUEVO LAREDO, TAM.- En la quincuagésima quinta Sesión Ordinaria de Cabildo celebrada este miércoles,  se aprobó por unanimidad la solicitud de licencia para..." data-overlay-url="http://www.hoylaredo.net/destacado/pide-licencia-como-regidor-eduardo-lozano-guajardo/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/pide-licencia-como-regidor-eduardo-lozano-guajardo/"><img src="https://i1.wp.com/www.hoylaredo.net/wp-content/uploads/2018/04/rivas-regidor.jpg?resize=119%2C120" alt="Pide licencia como regidor Eduardo Lozano Guajardo" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/pide-licencia-como-regidor-eduardo-lozano-guajardo/">Pide licencia como regidor Eduardo Lozano Guajardo</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Abr 26, 2018         <a href="http://www.hoylaredo.net/destacado/pide-licencia-como-regidor-eduardo-lozano-guajardo/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *El edil que lo sustituirá lo designará Congreso del...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="*En junta de Cabildo, se aprobó la donación de tres bienes inmuebles identificados como polígonos 1,2 y 3  a favor del Gobierno del Estado para la construcción del Centro Integral de Justicia y el Complejo Regional de Seguridad Pública. Agencia Hoy Laredo NUEVO LAREDO, TAM.- La presidenta de la..." data-overlay-url="http://www.hoylaredo.net/destacado/aprueban-donacion-de-tres-terrenos-para-la-construccion-del-centro-integral-de-justicia/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/aprueban-donacion-de-tres-terrenos-para-la-construccion-del-centro-integral-de-justicia/"><img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2017/11/cabildo-rivas.jpg?resize=119%2C120" alt="Aprueban donación de tres terrenos para la construcción del Centro Integral de Justicia" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/aprueban-donacion-de-tres-terrenos-para-la-construccion-del-centro-integral-de-justicia/">Aprueban donación de tres terrenos para la construcción del Centro Integral de Justicia</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Abr 26, 2018         <a href="http://www.hoylaredo.net/destacado/aprueban-donacion-de-tres-terrenos-para-la-construccion-del-centro-integral-de-justicia/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *En junta de Cabildo, se aprobó la donación de...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Agencia Hoy Laredo NUEVO LAREDO, TAM.- En sesión ordinaria del Club Rotario Nuevo Laredo Reforma, celebrada este martes, asistió como invitado de honor el presidente municipal Enrique Rivas, quien refrendó el apoyo del gobierno municipal a las actividades humanitarias que realiza la agrupación Al igual, los socios del club..." data-overlay-url="http://www.hoylaredo.net/destacado/refrendan-compromiso-de-trabajar-juntos-rotarios-y-gobierno-municipal/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/refrendan-compromiso-de-trabajar-juntos-rotarios-y-gobierno-municipal/"><img src="https://i1.wp.com/www.hoylaredo.net/wp-content/uploads/2018/04/rotarios.jpg?resize=119%2C120" alt="Refrendan compromiso de trabajar  juntos rotarios y gobierno municipal" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/refrendan-compromiso-de-trabajar-juntos-rotarios-y-gobierno-municipal/">Refrendan compromiso de trabajar  juntos rotarios y gobierno municipal</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Abr 26, 2018         <a href="http://www.hoylaredo.net/destacado/refrendan-compromiso-de-trabajar-juntos-rotarios-y-gobierno-municipal/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Agencia Hoy Laredo NUEVO LAREDO, TAM.- En sesión ordinaria...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="*Por calle Ocampo será la entrada de los usuarios al carril ‘Ready Line’, a partir del 29 de abril. Agencia Hoy Laredo NUEVO LAREDO, TAM.- Con la finalidad de mejorar las condiciones del tránsito vehicular en los accesos al Puente Internacional Uno con la apertura del carril Sentri,  autoridades..." data-overlay-url="http://www.hoylaredo.net/destacado/por-calle-15-de-junio-sera-el-acceso-al-sentri-de-puente-1/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/por-calle-15-de-junio-sera-el-acceso-al-sentri-de-puente-1/"><img src="https://i0.wp.com/www.hoylaredo.net/wp-content/uploads/2018/04/puente-uno.jpg?resize=119%2C120" alt="Por calle 15 de Junio será el acceso al Sentri de Puente 1" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/por-calle-15-de-junio-sera-el-acceso-al-sentri-de-puente-1/">Por calle 15 de Junio será el acceso al Sentri de Puente 1</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Abr 23, 2018         <a href="http://www.hoylaredo.net/destacado/por-calle-15-de-junio-sera-el-acceso-al-sentri-de-puente-1/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *Por calle Ocampo será la entrada de los usuarios...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Agencia Hoy Laredo NUEVO LAREDO, TAM.- La Junta Municipal de Reclutamiento invita a jóvenes nacidos en el año 2000 y remisos a que acudan a realizar el trámite correspondiente de la cartilla militar. Para realizar el trámite, los interesados debe recoger una solicitud y entregarla escrita a máquina todo..." data-overlay-url="http://www.hoylaredo.net/destacado/convocan-a-jovenes-a-tramitar-la-cartilla-militar/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/convocan-a-jovenes-a-tramitar-la-cartilla-militar/"><img src="https://i1.wp.com/www.hoylaredo.net/wp-content/uploads/2017/06/conscripto-cartilla.jpg?resize=119%2C120" alt="Convocan a jóvenes a tramitar la cartilla militar" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/convocan-a-jovenes-a-tramitar-la-cartilla-militar/">Convocan a jóvenes a tramitar la cartilla militar</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Abr 23, 2018         <a href="http://www.hoylaredo.net/destacado/convocan-a-jovenes-a-tramitar-la-cartilla-militar/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Agencia Hoy Laredo NUEVO LAREDO, TAM.- La Junta Municipal...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="Agencia Hoy Laredo NUEVO LAREDO, TAM.- El miércoles 25 de abril,  se verá reflejado el segundo pago de becas deportivas, por lo que se exhorta a los atletas beneficiados con este apoyo a esperar la fecha indicada para acudir a los cajeros a realizar su retiro y así evitar..." data-overlay-url="http://www.hoylaredo.net/destacado/pagaran-becas-deportivas-miercoles-de-esta-semana/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/pagaran-becas-deportivas-miercoles-de-esta-semana/"><img src="https://i0.wp.com/www.hoylaredo.net/wp-content/uploads/2017/02/becas2.jpg?resize=119%2C120" alt="Pagarán becas deportivas miércoles de esta semana" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/pagaran-becas-deportivas-miercoles-de-esta-semana/">Pagarán becas deportivas miércoles de esta semana</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Abr 23, 2018         <a href="http://www.hoylaredo.net/destacado/pagaran-becas-deportivas-miercoles-de-esta-semana/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Agencia Hoy Laredo NUEVO LAREDO, TAM.- El miércoles 25...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Agencia Hoy Laredo NUEVO LAREDO, TAM.- El presidente municipal Enrique Rivas y la presidenta del Sistema DIF Nuevo Laredo, Adriana Herrera Zárate, acudieron al Hospital de Zona 11 del Instituto Mexicano del Seguro Social (IMSS), para apoyar y conocer a detalle el estado de salud de la menor Lluvia..." data-overlay-url="http://www.hoylaredo.net/destacado/se-mantiene-al-pendiente-instituto-municipal-de-salud-de-nina-con-sindrome-de-maltrato/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/se-mantiene-al-pendiente-instituto-municipal-de-salud-de-nina-con-sindrome-de-maltrato/"><img src="https://i0.wp.com/www.hoylaredo.net/wp-content/uploads/2018/04/dif-nina.jpg?resize=119%2C120" alt="Se mantiene al pendiente Instituto Municipal de Salud de niña con ‘síndrome de maltrato’" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/se-mantiene-al-pendiente-instituto-municipal-de-salud-de-nina-con-sindrome-de-maltrato/">Se mantiene al pendiente Instituto Municipal de Salud de niña con ‘síndrome de maltrato’</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Abr 23, 2018         <a href="http://www.hoylaredo.net/destacado/se-mantiene-al-pendiente-instituto-municipal-de-salud-de-nina-con-sindrome-de-maltrato/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Agencia Hoy Laredo NUEVO LAREDO, TAM.- El presidente municipal...                        </div>
                    </div>
                </div>
                </div>    
</div></div>                </div>
                <!-- Widget items END -->
            </div>

            
                        
		</div>
                            </div>
                </li>
                                
                                <li class="dropdown search">
                    
                    <form method="get" action="http://www.hoylaredo.net/">
                        <input type="text" name="s" class="form-control" placeholder="search here" />
                    </form>
                    
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="fa fa-search"></i></a>
                </li>
                                
            </ul>
        </div>
    </div>
</div>

<!-- Menu -->
<div class="navbar-wrapper">
    <div class="navbar navbar-default menu">
        <div class="container">
            <div class="default-menu"><ul id="menu-primary" class="nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-40"><a title="INICIO" href="http://www.hoylaredo.net/">INICIO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a title="LOCALES" href="http://www.hoylaredo.net/category/locales/">LOCALES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a title="DESTACADO" href="http://www.hoylaredo.net/category/destacado/">DESTACADO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a title="ESTADO" href="http://www.hoylaredo.net/category/estado/">ESTADO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70 dropdown"><a title="OPINION" href="http://www.hoylaredo.net/category/opinion/" class="dropdown-toggle" aria-haspopup="true">OPINION <span class="caret"></span></a>
<div class="dropdown-menu default-dropdown"><ul role="menu" >
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87"><a title="DESDE LA FRONTERA" href="http://www.hoylaredo.net/category/desde-la-frontera/">DESDE LA FRONTERA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a title="CHISMORREO" href="http://www.hoylaredo.net/category/chismorreo/">CHISMORREO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a title="SE DICE" href="http://www.hoylaredo.net/category/se-dice/">SE DICE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a title="SERÁ EL SERENO" href="http://www.hoylaredo.net/category/sera-el-sereno/">SERÁ EL SERENO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a title="SUCESOS" href="http://www.hoylaredo.net/category/sucesos/">SUCESOS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86"><a title="UNA TRAS OTRA" href="http://www.hoylaredo.net/category/una-tras-otra/">UNA TRAS OTRA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a title="AQUÍ Y ALLA" href="http://www.hoylaredo.net/category/aqui-y-alla/">AQUÍ Y ALLA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a title="DIALOGANDO" href="http://www.hoylaredo.net/category/dialogando/">DIALOGANDO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a title="CARTELERA" href="http://www.hoylaredo.net/category/cartelera/">CARTELERA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a title="CORRESPONDENCIA" href="http://www.hoylaredo.net/category/correspondencia/">CORRESPONDENCIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a title="EN CONTACTO" href="http://www.hoylaredo.net/category/en-contacto/">EN CONTACTO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a title="LA COLUMNA DE HOY" href="http://www.hoylaredo.net/category/la-columna-de-hoy/">LA COLUMNA DE HOY</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a title="PERIPLO POLITICO" href="http://www.hoylaredo.net/category/periplo-politico/">PERIPLO POLITICO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a title="SEÑAL POLITICA" href="http://www.hoylaredo.net/category/senal-politica/">SEÑAL POLITICA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a title="SENCILLITO" href="http://www.hoylaredo.net/category/sencillito/">SENCILLITO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a title="TRAS LA POLITICA" href="http://www.hoylaredo.net/category/tras-la-politica/">TRAS LA POLITICA</a></li>
</ul></div>
</li>
</ul></div>                            <ul class="nav secondary-menu">
                                        <li class="menu-item menu-item-type-custom menu-item-object-custom dropdown search">
                        <form method="get" action="http://www.hoylaredo.net/" class="search">
	<input type="text" name="s" class="form-control" placeholder="search here" />
</form>                        <a href="#" data-toggle="dropdown" data-hover="dropdown" class="dropdown-toggle disabled" aria-haspopup="true"><i class="fa fa-search"></i></a>
                    </li>
                                        
                    <li class="menu-item menu-item-type-custom menu-item-object-custom menu-spacer"></li>
                                        <li class="menu-item menu-item-type-custom menu-item-object-custom new-stories dropdown new">
                        <a href="#" data-toggle="dropdown" data-hover="dropdown" class="dropdown-toggle disabled" aria-haspopup="true"><s>10</s><span>staff<br>picks</span></a>
                        <div class="dropdown-menu full-width">
                            		<div class="widget goliath_dropdown_post_list">        
            
            <div class="post-block-1 dropdown-post-list">
				<!-- Widget items START -->
                <div class="items">
                    <div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="Agencia Hoy Laredo NUEVO LAREDO, TAM.-  Juan de Dios Juanes Carrizalez fue invitado por la Red Jóvenes por México al encuentro con Millennials, evento desarrollado en el Salín Siglo XXI, donde el candidato tricolor a la diputación federal por el primer distrito de Tamaulipas expuso su proyecto. Indicó que los..." data-overlay-url="http://www.hoylaredo.net/locales/se-reune-juanes-carrizales-con-jovenes/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/locales/se-reune-juanes-carrizales-con-jovenes/"><img src="https://i1.wp.com/www.hoylaredo.net/wp-content/uploads/2018/04/juanes-jovenes.jpg?resize=119%2C120" alt="Se reúne Juanes Carrizales con jóvenes" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/locales/se-reune-juanes-carrizales-con-jovenes/">Se reúne Juanes Carrizales con jóvenes</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/locales/" title="LOCALES" class="tag-default">LOCALES</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Abr 26, 2018         <a href="http://www.hoylaredo.net/locales/se-reune-juanes-carrizales-con-jovenes/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Agencia Hoy Laredo NUEVO LAREDO, TAM.-  Juan de Dios Juanes...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="*La Asociación Ganadera de Nuevo Laredo expuso sus principales problemáticas que les impiden crecer económicamente Agencia Hoy Laredo NUEVO LAREDO.- La falta de recursos federales, el alto cobro de impuestos y las modificaciones en la reforma energética son los principales factores que afectan al sector ganadero de Tamaulipas. Por..." data-overlay-url="http://www.hoylaredo.net/destacado/mejoraran-condiciones-de-sector-ganadero-candidatos-del-pan/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/mejoraran-condiciones-de-sector-ganadero-candidatos-del-pan/"><img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2018/04/chava-cabeza2.jpg?resize=119%2C120" alt="Mejorarán condiciones de sector ganadero candidatos del PAN" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/mejoraran-condiciones-de-sector-ganadero-candidatos-del-pan/">Mejorarán condiciones de sector ganadero candidatos del PAN</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Abr 26, 2018         <a href="http://www.hoylaredo.net/destacado/mejoraran-condiciones-de-sector-ganadero-candidatos-del-pan/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *La Asociación Ganadera de Nuevo Laredo expuso sus principales...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="*Ante más de 600 personas, el candidato a la diputación federal se comprometió a gestionar más recursos que resuelvan la deficiencia que existe en ese rubro. Agencia Hoy Laredo NUEVO LAREDO, TAM.- Este miércoles, durante una reunión con la estructura de las dependencias de salud municipales y estatales, Salvador..." data-overlay-url="http://www.hoylaredo.net/destacado/urge-chava-rosas-mejorar-servicios-de-salud/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/urge-chava-rosas-mejorar-servicios-de-salud/"><img src="https://i1.wp.com/www.hoylaredo.net/wp-content/uploads/2018/04/cabeza-chava.jpg?resize=119%2C120" alt="Urge Chava Rosas mejorar servicios de salud" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/urge-chava-rosas-mejorar-servicios-de-salud/">Urge Chava Rosas mejorar servicios de salud</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Abr 26, 2018         <a href="http://www.hoylaredo.net/destacado/urge-chava-rosas-mejorar-servicios-de-salud/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *Ante más de 600 personas, el candidato a la...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="*El edil que lo sustituirá lo designará Congreso del Estado de una terna conformada por  Rubén Sierra, Roberto Solano y Benjamín Humberto Contreras Agencia Hoy Laredo NUEVO LAREDO, TAM.- En la quincuagésima quinta Sesión Ordinaria de Cabildo celebrada este miércoles,  se aprobó por unanimidad la solicitud de licencia para..." data-overlay-url="http://www.hoylaredo.net/destacado/pide-licencia-como-regidor-eduardo-lozano-guajardo/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/pide-licencia-como-regidor-eduardo-lozano-guajardo/"><img src="https://i1.wp.com/www.hoylaredo.net/wp-content/uploads/2018/04/rivas-regidor.jpg?resize=119%2C120" alt="Pide licencia como regidor Eduardo Lozano Guajardo" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/pide-licencia-como-regidor-eduardo-lozano-guajardo/">Pide licencia como regidor Eduardo Lozano Guajardo</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Abr 26, 2018         <a href="http://www.hoylaredo.net/destacado/pide-licencia-como-regidor-eduardo-lozano-guajardo/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *El edil que lo sustituirá lo designará Congreso del...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="*En junta de Cabildo, se aprobó la donación de tres bienes inmuebles identificados como polígonos 1,2 y 3  a favor del Gobierno del Estado para la construcción del Centro Integral de Justicia y el Complejo Regional de Seguridad Pública. Agencia Hoy Laredo NUEVO LAREDO, TAM.- La presidenta de la..." data-overlay-url="http://www.hoylaredo.net/destacado/aprueban-donacion-de-tres-terrenos-para-la-construccion-del-centro-integral-de-justicia/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/aprueban-donacion-de-tres-terrenos-para-la-construccion-del-centro-integral-de-justicia/"><img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2017/11/cabildo-rivas.jpg?resize=119%2C120" alt="Aprueban donación de tres terrenos para la construcción del Centro Integral de Justicia" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/aprueban-donacion-de-tres-terrenos-para-la-construccion-del-centro-integral-de-justicia/">Aprueban donación de tres terrenos para la construcción del Centro Integral de Justicia</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Abr 26, 2018         <a href="http://www.hoylaredo.net/destacado/aprueban-donacion-de-tres-terrenos-para-la-construccion-del-centro-integral-de-justicia/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *En junta de Cabildo, se aprobó la donación de...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Agencia Hoy Laredo NUEVO LAREDO, TAM.- En sesión ordinaria del Club Rotario Nuevo Laredo Reforma, celebrada este martes, asistió como invitado de honor el presidente municipal Enrique Rivas, quien refrendó el apoyo del gobierno municipal a las actividades humanitarias que realiza la agrupación Al igual, los socios del club..." data-overlay-url="http://www.hoylaredo.net/destacado/refrendan-compromiso-de-trabajar-juntos-rotarios-y-gobierno-municipal/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/refrendan-compromiso-de-trabajar-juntos-rotarios-y-gobierno-municipal/"><img src="https://i1.wp.com/www.hoylaredo.net/wp-content/uploads/2018/04/rotarios.jpg?resize=119%2C120" alt="Refrendan compromiso de trabajar  juntos rotarios y gobierno municipal" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/refrendan-compromiso-de-trabajar-juntos-rotarios-y-gobierno-municipal/">Refrendan compromiso de trabajar  juntos rotarios y gobierno municipal</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Abr 26, 2018         <a href="http://www.hoylaredo.net/destacado/refrendan-compromiso-de-trabajar-juntos-rotarios-y-gobierno-municipal/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Agencia Hoy Laredo NUEVO LAREDO, TAM.- En sesión ordinaria...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="*Por calle Ocampo será la entrada de los usuarios al carril ‘Ready Line’, a partir del 29 de abril. Agencia Hoy Laredo NUEVO LAREDO, TAM.- Con la finalidad de mejorar las condiciones del tránsito vehicular en los accesos al Puente Internacional Uno con la apertura del carril Sentri,  autoridades..." data-overlay-url="http://www.hoylaredo.net/destacado/por-calle-15-de-junio-sera-el-acceso-al-sentri-de-puente-1/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/por-calle-15-de-junio-sera-el-acceso-al-sentri-de-puente-1/"><img src="https://i0.wp.com/www.hoylaredo.net/wp-content/uploads/2018/04/puente-uno.jpg?resize=119%2C120" alt="Por calle 15 de Junio será el acceso al Sentri de Puente 1" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/por-calle-15-de-junio-sera-el-acceso-al-sentri-de-puente-1/">Por calle 15 de Junio será el acceso al Sentri de Puente 1</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Abr 23, 2018         <a href="http://www.hoylaredo.net/destacado/por-calle-15-de-junio-sera-el-acceso-al-sentri-de-puente-1/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *Por calle Ocampo será la entrada de los usuarios...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Agencia Hoy Laredo NUEVO LAREDO, TAM.- La Junta Municipal de Reclutamiento invita a jóvenes nacidos en el año 2000 y remisos a que acudan a realizar el trámite correspondiente de la cartilla militar. Para realizar el trámite, los interesados debe recoger una solicitud y entregarla escrita a máquina todo..." data-overlay-url="http://www.hoylaredo.net/destacado/convocan-a-jovenes-a-tramitar-la-cartilla-militar/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/convocan-a-jovenes-a-tramitar-la-cartilla-militar/"><img src="https://i1.wp.com/www.hoylaredo.net/wp-content/uploads/2017/06/conscripto-cartilla.jpg?resize=119%2C120" alt="Convocan a jóvenes a tramitar la cartilla militar" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/convocan-a-jovenes-a-tramitar-la-cartilla-militar/">Convocan a jóvenes a tramitar la cartilla militar</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Abr 23, 2018         <a href="http://www.hoylaredo.net/destacado/convocan-a-jovenes-a-tramitar-la-cartilla-militar/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Agencia Hoy Laredo NUEVO LAREDO, TAM.- La Junta Municipal...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="Agencia Hoy Laredo NUEVO LAREDO, TAM.- El miércoles 25 de abril,  se verá reflejado el segundo pago de becas deportivas, por lo que se exhorta a los atletas beneficiados con este apoyo a esperar la fecha indicada para acudir a los cajeros a realizar su retiro y así evitar..." data-overlay-url="http://www.hoylaredo.net/destacado/pagaran-becas-deportivas-miercoles-de-esta-semana/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/pagaran-becas-deportivas-miercoles-de-esta-semana/"><img src="https://i0.wp.com/www.hoylaredo.net/wp-content/uploads/2017/02/becas2.jpg?resize=119%2C120" alt="Pagarán becas deportivas miércoles de esta semana" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/pagaran-becas-deportivas-miercoles-de-esta-semana/">Pagarán becas deportivas miércoles de esta semana</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Abr 23, 2018         <a href="http://www.hoylaredo.net/destacado/pagaran-becas-deportivas-miercoles-de-esta-semana/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Agencia Hoy Laredo NUEVO LAREDO, TAM.- El miércoles 25...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Agencia Hoy Laredo NUEVO LAREDO, TAM.- El presidente municipal Enrique Rivas y la presidenta del Sistema DIF Nuevo Laredo, Adriana Herrera Zárate, acudieron al Hospital de Zona 11 del Instituto Mexicano del Seguro Social (IMSS), para apoyar y conocer a detalle el estado de salud de la menor Lluvia..." data-overlay-url="http://www.hoylaredo.net/destacado/se-mantiene-al-pendiente-instituto-municipal-de-salud-de-nina-con-sindrome-de-maltrato/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/se-mantiene-al-pendiente-instituto-municipal-de-salud-de-nina-con-sindrome-de-maltrato/"><img src="https://i0.wp.com/www.hoylaredo.net/wp-content/uploads/2018/04/dif-nina.jpg?resize=119%2C120" alt="Se mantiene al pendiente Instituto Municipal de Salud de niña con ‘síndrome de maltrato’" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/se-mantiene-al-pendiente-instituto-municipal-de-salud-de-nina-con-sindrome-de-maltrato/">Se mantiene al pendiente Instituto Municipal de Salud de niña con ‘síndrome de maltrato’</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Abr 23, 2018         <a href="http://www.hoylaredo.net/destacado/se-mantiene-al-pendiente-instituto-municipal-de-salud-de-nina-con-sindrome-de-maltrato/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Agencia Hoy Laredo NUEVO LAREDO, TAM.- El presidente municipal...                        </div>
                    </div>
                </div>
                </div>    
</div></div>                </div>
                <!-- Widget items END -->
            </div>

            
                        
		</div>
                                </div>
                    </li>
                                    </ul>
                    </div>
    </div>
</div>				
				

<!-- Homepage content -->
<div class="container homepage-content hfeed thumb-container_width">
    
            <div class="image limited-width container_width">
                                <img src="https://i1.wp.com/www.hoylaredo.net/wp-content/uploads/2017/11/descacharrizacion.jpg?resize=500%2C323" class="full-post-thumb" alt="Estará ‘Descacharrización’ en la colonia Los Fresnos"/>
                    <img src="https://i1.wp.com/www.hoylaredo.net/wp-content/uploads/2017/11/descacharrizacion.jpg?resize=500%2C323" class="mobile-post-thumb" alt="Estará ‘Descacharrización’ en la colonia Los Fresnos"/>
                                <div>
                    
                                            <div class="social">
<div class="post-image-sharrre">
	  <div class="shareme" data-image="https://i1.wp.com/www.hoylaredo.net/wp-content/uploads/2017/11/descacharrizacion.jpg?fit=500%2C323" data-url="http://www.hoylaredo.net/principal/estara-descacharrizacion-en-la-colonia-los-fresnos/" data-text="Estará ‘Descacharrización’ en la colonia Los Fresnos"></div>
</div></div>
                                    </div>
                        </div>
    
        
    <div class="main-content-column-1 ">

        <!-- Post -->
        <div class="post-1 hentry  post-11877 post type-post status-publish format-standard has-post-thumbnail category-principal" itemscope itemtype="http://data-vocabulary.org/NewsArticle">
            
                                                
            <div class="title">
                <h1 id="intro"><a href="http://www.hoylaredo.net/principal/estara-descacharrizacion-en-la-colonia-los-fresnos/" class="entry-title"  itemprop="headline">Estará ‘Descacharrización’ en la colonia Los Fresnos</a></h1>
                
                                <p>
    <a href="http://www.hoylaredo.net/category/principal/" title="PRINCIPAL" class="tag-default">PRINCIPAL</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i><span class="updated" >abril 26, 2018</span>
        <i class="fa fa-user"></i><span ><a href="" class="author url fn">admin</a></span> <a href="http://www.hoylaredo.net/principal/estara-descacharrizacion-en-la-colonia-los-fresnos/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>
                                
                            </div>
            
            <span class="item-summary-hidden" itemprop="description">Agencia Hoy Laredo NUEVO LAREDO, TAM.- Exhortan a ciudadanos de la colonia Los Fresnos a deshacerse de cacharros a través del programa de ‘Descacharrización’,...</span>
             <img class="item-image-hidden" itemprop="image" src="https://i1.wp.com/www.hoylaredo.net/wp-content/uploads/2017/11/descacharrizacion.jpg?resize=500%2C300" alt="Estará ‘Descacharrización’ en la colonia Los Fresnos" />                 
            <div class="post"  itemprop="articleBody"><p style="font-weight: 400;">Agencia Hoy Laredo<br />
NUEVO LAREDO, TAM.- Exhortan a ciudadanos de la colonia Los Fresnos a deshacerse de cacharros a través del programa de ‘Descacharrización’, que realiza el gobierno municipal cada viernes para prevenir enfermedades como el dengue.</p>
<p style="font-weight: 400;">Este 27 de abril a las 9 de la mañana, los camiones recolectores  iniciarán el recorrido en Prolongación Avenida Monterrey y Anzures, por lo que se invita a las familias a sacar sus artículos en desuso: llantas, muebles aparatos electrónicos, entre otros, a la banqueta para darles el destino adecuado.</p>
<p style="font-weight: 400;">En este programa de saneamiento participan la dirección de Medio Ambiente y Cambio Climático, Servicios Públicos Primarios, así como personal de la Jurisdicción Sanitaria No. 5, con acciones de abatización de calles para prevenir la proliferación del mosco trasmisor del dengue y otras enfermedades.</p>
<p style="font-weight: 400;">El programa de ‘Descacharrización’ culminará a las 3 de la tarde en la calle Amealco y Apodaca.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-11877" class="share-facebook sd-button share-icon no-text" href="http://www.hoylaredo.net/principal/estara-descacharrizacion-en-la-colonia-los-fresnos/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-11877" class="share-twitter sd-button share-icon no-text" href="http://www.hoylaredo.net/principal/estara-descacharrizacion-en-la-colonia-los-fresnos/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Más</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Estar%C3%A1%20%E2%80%98Descacharrizaci%C3%B3n%E2%80%99%20en%20la%20colonia%20Los%20Fresnos http%3A%2F%2Fwww.hoylaredo.net%2Fprincipal%2Festara-descacharrizacion-en-la-colonia-los-fresnos%2F" target="_blank" title="Haz clic para compartir en WhatsApp"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en WhatsApp (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="http://www.hoylaredo.net/principal/estara-descacharrizacion-en-la-colonia-los-fresnos/?share=email" target="_blank" title="Haz clic para enviar por correo electrónico a un amigo"><span></span><span class="sharing-screen-reader-text">Haz clic para enviar por correo electrónico a un amigo (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-11877" class="share-google-plus-1 sd-button share-icon no-text" href="http://www.hoylaredo.net/principal/estara-descacharrizacion-en-la-colonia-los-fresnos/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-126468840-11877-5ae2469a1572d' data-src='https://widgets.wp.com/likes/#blog_id=126468840&amp;post_id=11877&amp;origin=www.hoylaredo.net&amp;obj_id=126468840-11877-5ae2469a1572d' data-name='like-post-frame-126468840-11877-5ae2469a1572d'><h3 class="sd-title">Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>

            
        </div>

        <div class="post-sharrre">
    <div class="sharrre-twitter" data-url="http://www.hoylaredo.net/principal/estara-descacharrizacion-en-la-colonia-los-fresnos/" data-text="Estará ‘Descacharrización’ en la colonia Los Fresnos" data-title="Tweet"></div>
    <div class="sharrre-facebook" data-url="http://www.hoylaredo.net/principal/estara-descacharrizacion-en-la-colonia-los-fresnos/" data-text="Estará ‘Descacharrización’ en la colonia Los Fresnos" data-title="Share"></div>
    <div class="sharrre-pinterest" data-url="http://www.hoylaredo.net/principal/estara-descacharrizacion-en-la-colonia-los-fresnos/" data-text="Estará ‘Descacharrización’ en la colonia Los Fresnos" data-title="Pin"></div>
    <div class="sharrre-linkedin" data-url="http://www.hoylaredo.net/principal/estara-descacharrizacion-en-la-colonia-los-fresnos/" data-text="Estará ‘Descacharrización’ en la colonia Los Fresnos" data-title="Share"></div>
    <div class="sharrre-googleplus" data-url="http://www.hoylaredo.net/principal/estara-descacharrizacion-en-la-colonia-los-fresnos/" data-text="Estará ‘Descacharrización’ en la colonia Los Fresnos" data-title="+1"></div>
</div>
        
                            
        <!-- Comments -->
<div class="comments" id="comments">
    
        
                    
        <div class="add-comment">
            <div class="title-default">
                <a href="#" class="active">Add a comment</a>
            </div>

                            <div class="no-comments">
                    <p>No comments so far.</p>
                    <p>Be first to leave comment below.</p>
                </div>
                        
            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/principal/estara-descacharrizacion-en-la-colonia-los-fresnos/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.hoylaredo.net/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p><textarea id="comment" name="comment" placeholder="Your comment" class="form-control" aria-required="true"></textarea></p><p class="comment-submit-button"><button type="button" id="comment-submit" class="btn btn-default"><span>Post comment</span></button></p><p class="comment-fields"><input id="author" name="author" class="form-control" type="text" placeholder="Your name *" value="" aria-required='true' />
<input id="email" name="email" class="form-control" type="text" placeholder="E-mail address *" value="" aria-required='true' />
<input id="url" name="url" class="form-control" type="text" placeholder="Website" value=""/></p>
<p class="form-submit"><input name="submit" type="submit" id="hidden-submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='11877' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e2a7792cfb" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="150"/></p>			</form>
			</div><!-- #respond -->
	        </div>
    
<!-- END .comments -->
</div>
        
        
    </div>
    
    <!-- Sidebar -->
<div class="main-sidebar ">

<div id="search-2" class="sidebar-item clearfix widget_search"><div class="title-default"><span class="active"> </span></div><div class="widget-content"><form method="get" action="http://www.hoylaredo.net/" class="search">
	<input type="text" name="s" class="form-control" placeholder="search here" />
</form></div></div><div id="text-3" class="sidebar-item clearfix widget_text"><div class="title-default"><span class="active">OPINIÓN</span></div><div class="widget-content">			<div class="textwidget"></div>
		</div></div>		<div id="goliath_dropdown_post_list-5" class="sidebar-item clearfix goliath_dropdown_post_list">        
            
            <div class="post-block-1 dropdown-post-list">
				<!-- Widget items START -->
                <div class="items">
                    <div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="DESDE LA FRONTERA POR PEDRO NATIVIDAD El pleito por el ganador del debate Increible, pero la gente sigue peleándose con el tema de ¿Quién ganó el debate? Lo panistas dicen que Anaya, los priístas dicen que Meade y los morenistas que Obrador. Lo único cierto es que el primero,..." data-overlay-url="http://www.hoylaredo.net/opinion/el-pleito-por-el-ganador-del-debate/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/opinion/el-pleito-por-el-ganador-del-debate/"><img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2016/11/DESDE-LA-FRONTERA.jpg?resize=119%2C120" alt="El pleito por el ganador del debate" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/opinion/el-pleito-por-el-ganador-del-debate/">El pleito por el ganador del debate</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/desde-la-frontera/" title="DESDE LA FRONTERA" class="tag-default">DESDE LA FRONTERA</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Abr 23, 2018         <a href="http://www.hoylaredo.net/opinion/el-pleito-por-el-ganador-del-debate/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            DESDE LA FRONTERA POR PEDRO NATIVIDAD El pleito por...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Tendencias Oscar Contreras Nava Oseguera y Erasmo son impugnados El empresario texano, Adrián Oseguera Kernion, candidato de Morena a la presidencia municipal de Ciudad Madero, ha sido acusado por los militantes de este partido por de ser un arribista y un gandalla, que sólo busca llegar a la alcaldía..." data-overlay-url="http://www.hoylaredo.net/opinion/oseguera-y-erasmo-son-impugnados/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/opinion/oseguera-y-erasmo-son-impugnados/"><img src="https://i0.wp.com/www.hoylaredo.net/wp-content/uploads/2017/01/TENDENCIAS.jpg?resize=119%2C120" alt="Oseguera y Erasmo son impugnados" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/opinion/oseguera-y-erasmo-son-impugnados/">Oseguera y Erasmo son impugnados</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/opinion/" title="OPINION" class="tag-default">OPINION</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Abr 23, 2018         <a href="http://www.hoylaredo.net/opinion/oseguera-y-erasmo-son-impugnados/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Tendencias Oscar Contreras Nava Oseguera y Erasmo son impugnados...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="Una Tras Otra Llama Yahaleel a debatir Por Jesús Hernández García. Pena ajena causa entre la mayoría de las féminas el pobre papel que desempeñó, en el debate del pasado domingo, la candidata independiente, MARGARITA ZAVALA. Consideran que la esposa del ex presidente de México, FELIPE CALDERON HINOJOSA, posee..." data-overlay-url="http://www.hoylaredo.net/opinion/llama-yahaleel-a-debatir/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/opinion/llama-yahaleel-a-debatir/"><img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2016/11/UNA-TRAS-OTRA.jpg?resize=119%2C120" alt="Llama Yahaleel a debatir" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/opinion/llama-yahaleel-a-debatir/">Llama Yahaleel a debatir</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/opinion/" title="OPINION" class="tag-default">OPINION</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Abr 23, 2018         <a href="http://www.hoylaredo.net/opinion/llama-yahaleel-a-debatir/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Una Tras Otra Llama Yahaleel a debatir Por Jesús...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Tendencias Oscar Contreras Nava Recibe Chucho constancia El panista Chucho Nader, candidato a la presidencia municipal de Tampico, recibió la constancia con la que el Instituto Electoral de Tamaulipas (IETAM) lo acredita a participar en la elección de 2018 y esto es resultado de un esfuerzo de casi 20..." data-overlay-url="http://www.hoylaredo.net/opinion/recibe-chucho-constancia/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/opinion/recibe-chucho-constancia/"><img src="https://i0.wp.com/www.hoylaredo.net/wp-content/uploads/2017/01/TENDENCIAS.jpg?resize=119%2C120" alt="Recibe Chucho constancia" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/opinion/recibe-chucho-constancia/">Recibe Chucho constancia</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/opinion/" title="OPINION" class="tag-default">OPINION</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Abr 23, 2018         <a href="http://www.hoylaredo.net/opinion/recibe-chucho-constancia/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Tendencias Oscar Contreras Nava Recibe Chucho constancia El panista...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="DESDE LA FRONTERA POR PEDRO NATIVIDAD Salió “arañado” el tigre Se llevó a cabo el primer debate de los candidatos a Presidente de la República y sin duda el más raspado, el más arañado fue el candidato de MORENA, Andrés Manuel López Obrador. Sin llegar al apasionamiento, a nuestro..." data-overlay-url="http://www.hoylaredo.net/opinion/salio-aranado-el-tigre/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/opinion/salio-aranado-el-tigre/"><img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2016/11/DESDE-LA-FRONTERA.jpg?resize=119%2C120" alt="Salió “arañado” el tigre" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/opinion/salio-aranado-el-tigre/">Salió “arañado” el tigre</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/desde-la-frontera/" title="DESDE LA FRONTERA" class="tag-default">DESDE LA FRONTERA</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Abr 23, 2018         <a href="http://www.hoylaredo.net/opinion/salio-aranado-el-tigre/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            DESDE LA FRONTERA POR PEDRO NATIVIDAD Salió “arañado” el...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="DESDE LA FRONTERA POR PEDRO NATIVIDAD PRI estatal deja solo al PRI Nuevo Laredo En el PRI Nuevo Laredo las cosas se están complicando, desde que el flamante Delegado, Eliseo Castillo, vino e hizo lo que quiso con el partido, con la anuencia del dirigente estatal Sergio Guajardo, ahora..." data-overlay-url="http://www.hoylaredo.net/opinion/pri-estatal-deja-solo-al-pri-nuevo-laredo/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/opinion/pri-estatal-deja-solo-al-pri-nuevo-laredo/"><img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2016/11/DESDE-LA-FRONTERA.jpg?resize=119%2C120" alt="PRI estatal deja solo al PRI Nuevo Laredo" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/opinion/pri-estatal-deja-solo-al-pri-nuevo-laredo/">PRI estatal deja solo al PRI Nuevo Laredo</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/desde-la-frontera/" title="DESDE LA FRONTERA" class="tag-default">DESDE LA FRONTERA</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Abr 19, 2018         <a href="http://www.hoylaredo.net/opinion/pri-estatal-deja-solo-al-pri-nuevo-laredo/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            DESDE LA FRONTERA POR PEDRO NATIVIDAD PRI estatal deja...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="Una Tras Otra Huele a Zorrillo Por Jesús Hernández García Cuando algunos osados, la mayoría priistas y encumbrados funcionarios de la administración estatal que ya se extinguió, conocieron de la tendencia favorable del entonces candidato del PAN al Gobierno de Tamaulipas, lo pusieron en duda y hasta se mofaron...." data-overlay-url="http://www.hoylaredo.net/opinion/huele-a-zorrillo/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/opinion/huele-a-zorrillo/"><img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2016/11/UNA-TRAS-OTRA.jpg?resize=119%2C120" alt="Huele a Zorrillo" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/opinion/huele-a-zorrillo/">Huele a Zorrillo</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/opinion/" title="OPINION" class="tag-default">OPINION</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Abr 19, 2018         <a href="http://www.hoylaredo.net/opinion/huele-a-zorrillo/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Una Tras Otra Huele a Zorrillo Por Jesús Hernández...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Tendencias Oscar Contreras Nava Kiko quiere 800 mil votos En la pasada elección los tamaulipecos votaron en contra del PRI porque estaban hartos de soportar 24 años de malos gobiernos, de la impunidad y la corrupción con que manejaron la justicia y la administración pública, así como también por..." data-overlay-url="http://www.hoylaredo.net/opinion/kiko-quiere-800-mil-votos/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/opinion/kiko-quiere-800-mil-votos/"><img src="https://i0.wp.com/www.hoylaredo.net/wp-content/uploads/2017/01/TENDENCIAS.jpg?resize=119%2C120" alt="Kiko quiere 800 mil votos" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/opinion/kiko-quiere-800-mil-votos/">Kiko quiere 800 mil votos</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/opinion/" title="OPINION" class="tag-default">OPINION</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Abr 19, 2018         <a href="http://www.hoylaredo.net/opinion/kiko-quiere-800-mil-votos/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Tendencias Oscar Contreras Nava Kiko quiere 800 mil votos...                        </div>
                    </div>
                </div>
                </div>    
</div></div>                </div>
                <!-- Widget items END -->
            </div>

            
                        
		</div>
            
</div>    
</div>
				

        <!-- Footer -->
		<footer class="container footer">
            			
		</footer>
		
		<!-- Copyright -->
		<div class="container copyright">
			<div class="left">
				Derechos Reservados Hoy Laredo, se permite la publicación siempre y cuando se cite la fuente Hoy Laredo			</div>
			<div class="right">
                <ul>
                                        					<li>
                        <a href="https://web.facebook.com/www.hoylaredo.net" target="_blank"><i class="fa fa-facebook-square"></i></a>					</li>
				</ul>
			</div>
		</div>
		
		<a href="#" class="back-to-top"><i class="fa fa-angle-up"></i></a>
        
        	<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.hoylaredo.net\/principal\/estara-descacharrizacion-en-la-colonia-los-fresnos\/":11877};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/principal/estara-descacharrizacion-en-la-colonia-los-fresnos/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Este campo sirve de validación y no debería cambiarse" />
			
			<img style="float: right; display: none" class="loading" src="http://www.hoylaredo.net/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var session_data = {"session_value":"true","admin_session":"false","show_to_visitors":"true","delay":"0"};
var ajax_object = {"ajax_url":"http:\/\/www.hoylaredo.net\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/floating-ad-rotator-with-tracking/js/h5ab-banner-rotator.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20130122'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.14-6684'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.hoylaredo.net\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201817'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-includes/js/jquery/ui/effect-size.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/vendor/bootstrap.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/vendor/bootstrap-hover-dropdown.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/vendor/jquery.cycle2.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/vendor/jquery.cycle2.scrollVert.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/vendor/jquery.cycle2.swipe.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/vendor/jquery.inview.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/vendor/jquery.hoverintent.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/vendor/jquery.sharrre.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/vendor/jquery.particleground.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"http:\/\/www.hoylaredo.net\/wp-admin\/admin-ajax.php","readmore":"Read more","article":"Article","show_post_quick_view":"on","show_mosaic_overlay":"on","enable_sidebar_affix":"on","particle_color":"#e3e3e3"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/theme.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=6.0'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=6.0'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=6.0'></script>
<script async="async" type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/akismet/_inc/form.js?ver=4.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.0'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=20171126#ver=20171126&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<script type='text/javascript' src='https://stats.wp.com/e-201817.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.0',blog:'126468840',post:'11877',tz:'-5',srv:'www.hoylaredo.net'} ]);
	_stq.push([ 'clickTrackerInit', '126468840', '11877' ]);
</script>
	<!-- END body -->
	</body>
	
<!-- END html -->
</html>				
