<!DOCTYPE html>
<!--[if lt IE 7]>      <html lang="es-ES" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html lang="es-ES" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html lang="es-ES" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES" class="no-js"> <!--<![endif]-->
    
	<!-- BEGIN head -->
	<head>        
		<!-- Title -->
		<title>Yarrington, primero a EU y después lo prestarán a México | HoyLaredo</title>
        
        <!-- Meta tags -->
        <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        
		<link rel="pingback" href="http://www.hoylaredo.net/xmlrpc.php" />
                <link rel="shortcut icon" href="http://www.hoylaredo.net/wp-content/uploads/goliath/LOGO%20BARRA.png" />
        		        
                
		
				
			<!-- if page is content page -->
						<meta property="og:url" content="http://www.hoylaredo.net/principal/yarrington-primero-a-eu-y-despues-a-lo-prestaran-a-mexico/"/>
			<meta property="og:title" content="Yarrington, primero a EU y después lo prestarán a México" />
			<meta property="og:description" content="Agencia Hoy Laredo El Departamento de Justicia de Estados Unidos emiti&oacute; un comunicado en donde aclara que el ex gobernador de Tamaulipas, Tom&aacute;s Yarrington Ruvalcaba, primero ser&aacute; extraditado a Estados Unidos, para despu&eacute;s ser re extraditado a M&eacute;xico para que pague por sus culpas. A continuaci&oacute;n el comunicado de la..." />
			<meta property="og:type" content="article" />
			<meta property="og:image" content="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2017/04/yarrington.jpg?resize=500%2C300" />			<!-- if page is others -->
			        
				
        <link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="HoyLaredo &raquo; Feed" href="http://www.hoylaredo.net/feed/" />
<link rel="alternate" type="application/rss+xml" title="HoyLaredo &raquo; RSS de los comentarios" href="http://www.hoylaredo.net/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="HoyLaredo &raquo; Yarrington, primero a EU y después lo prestarán a México RSS de los comentarios" href="http://www.hoylaredo.net/principal/yarrington-primero-a-eu-y-despues-a-lo-prestaran-a-mexico/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.hoylaredo.net\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bbp-default-css'  href='http://www.hoylaredo.net/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.12-6148' type='text/css' media='screen' />
<link rel='stylesheet' id='cm-frontend-css'  href='http://www.hoylaredo.net/wp-content/plugins/constellation//assets/css/frontend.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.hoylaredo.net/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.hoylaredo.net/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.2.6' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='plsh-bootstrap-css'  href='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/css/bootstrap.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-font-awesome-css'  href='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/css/font-awesome.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-main-css'  href='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/css/main.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-tablet-css'  href='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/css/tablet.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-phone-css'  href='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/css/phone.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-woocommerce-css'  href='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/css/woocommerce.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-bbpress-css'  href='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/css/bbpress.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-wordpress_style-css'  href='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/css/wordpress.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-sharrre-css'  href='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/css/sharrre.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-style-css'  href='http://www.hoylaredo.net/wp-content/themes/goliath/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='plsh-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Raleway%3A400%2C700%2C900&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css'  href='http://www.hoylaredo.net/wp-content/plugins/wordpress-popular-posts/style/wpp.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.hoylaredo.net/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.hoylaredo.net/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.hoylaredo.net/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/vendor/modernizr-2.6.2-respond-1.1.0.min.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='http://www.hoylaredo.net/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.hoylaredo.net/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.hoylaredo.net/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="http://www.hoylaredo.net/principal/yarrington-primero-a-eu-y-despues-a-lo-prestaran-a-mexico/" />
<link rel='shortlink' href='http://wp.me/p8yEk0-18A' />
<link rel="alternate" type="application/json+oembed" href="http://www.hoylaredo.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hoylaredo.net%2Fprincipal%2Fyarrington-primero-a-eu-y-despues-a-lo-prestaran-a-mexico%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.hoylaredo.net/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hoylaredo.net%2Fprincipal%2Fyarrington-primero-a-eu-y-despues-a-lo-prestaran-a-mexico%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style><style type="text/css">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</style>       <!--Customizer CSS--> 
       <style type="text/css">
                  </style> 
       <!--/Customizer CSS -->

       <!-- User css -->
       <style type="text/css">
                  </style>
       <!--/User CSS -->

       <!-- User JS -->
       <script type="text/javascript">
                  </script>
       <!--/User JS -->


       <!-- Javascript settings -->
       <script type="text/javascript">
            var plsh_settings = new Object();
       </script>
       <!-- Javascript settings -->

       <meta name="generator" content="Planetshine - Goliath - 1.0.29">				<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.hoylaredo.net/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=cbeeea501e&wpp_id=4376';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.hoylaredo.net/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.hoylaredo.net/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Yarrington, primero a EU y después lo prestarán a México" />
<meta property="og:url" content="http://www.hoylaredo.net/principal/yarrington-primero-a-eu-y-despues-a-lo-prestaran-a-mexico/" />
<meta property="og:description" content="Agencia Hoy Laredo El Departamento de Justicia de Estados Unidos emitió un comunicado en donde aclara que el ex gobernador de Tamaulipas, Tomás Yarrington Ruvalcaba, primero será extraditado a Esta…" />
<meta property="article:published_time" content="2017-04-21T12:32:25+00:00" />
<meta property="article:modified_time" content="2017-04-21T12:39:01+00:00" />
<meta property="og:site_name" content="HoyLaredo" />
<meta property="og:image" content="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2017/04/yarrington.jpg?fit=500%2C334" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="334" />
<meta property="og:locale" content="es_ES" />
<meta name="twitter:site" content="@Hoy Laredo" />
<meta name="twitter:image" content="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2017/04/yarrington.jpg?fit=500%2C334&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-9693944-2', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>
    	<body class="post-template-default single single-post postid-4376 single-format-standard custom-background preload wpb-js-composer js-comp-ver-4.12.1 vc_responsive">
            
 <div class="read-progress"><span style="width: 40%;"></span></div> 
            <!-- Trending -->
        <div class="container trending">
            <div class="title-default">
                <a href="http://www.hoylaredo.net/category/destacado/" class="active">Noticias</a>
                <div class="controls">
                    <a href="#" id="ticker-prev" class="prev"><i class="fa fa-caret-up"></i></a>
                    <a href="#" id="ticker-next" class="next"><i class="fa fa-caret-down"></i></a>
                    <a href="#" class="pause"><i class="fa fa-pause"></i></a>
                </div>
            </div>
            <div class="items-wrapper">
                <ul id="newsticker" class="items newsticker cycle-slideshow"
                    data-index="1"
                    data-cycle-slides="> li"
                    data-cycle-auto-height="calc"
                    data-cycle-paused="false"                                 
                    data-cycle-speed="500"
                    data-cycle-next="#ticker-next"
                    data-cycle-prev="#ticker-prev"
                    data-cycle-fx="scrollVert"
                    data-cycle-log="false"
                    data-cycle-pause-on-hover="true"
                    data-cycle-timeout="2000">
                                                <li class="item">
                                <a href="http://www.hoylaredo.net/destacado/entrega-rivas-plaza-comunitaria-en-colinas/">
                                                                        
                                    Entrega Rivas Plaza comunitaria en Colinas                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>Abril 21, 2017</span>
                                <span class="hotness">Hot</span>                            </li>
                                                    <li class="item">
                                <a href="http://www.hoylaredo.net/destacado/invita-dif-al-festival-del-dia-del-nino/">
                                                                        
                                    Invita DIF al festival del Día del Niño                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>Abril 21, 2017</span>
                                <span class="hotness">Hot</span>                            </li>
                                                    <li class="item">
                                <a href="http://www.hoylaredo.net/destacado/invitan-a-2-mil-del-programa-65-y-mas-a-recoger-su-ficha/">
                                                                        
                                    Invitan a 2 mil del Programa 65 y Más a recoger su ficha                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>Abril 21, 2017</span>
                                                            </li>
                                                    <li class="item">
                                <a href="http://www.hoylaredo.net/destacado/daran-taller-para-saber-como-adoptar/">
                                                                        
                                    Darán taller para saber cómo adoptar                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>Abril 21, 2017</span>
                                                            </li>
                                                    <li class="item">
                                <a href="http://www.hoylaredo.net/destacado/nuevo-laredo-el-mas-activo-de-todo-el-estado-rivas/">
                                                                        
                                    Nuevo Laredo, el más activo de todo el estado: Rivas                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>Abril 21, 2017</span>
                                                            </li>
                                                    <li class="item">
                                <a href="http://www.hoylaredo.net/destacado/califica-fitch-ratings-a-nuevo-laredo-con-finanzas-sanas/">
                                                                        
                                    Califica Fitch Ratings a Nuevo Laredo con finanzas sanas                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>Abril 18, 2017</span>
                                <span class="hotness">Hot</span>                            </li>
                                                    <li class="item">
                                <a href="http://www.hoylaredo.net/destacado/sera-nuevo-laredo-sede-de-los-juegos-estatales-deportivos-en-silla-de-ruedas/">
                                                                        
                                    Será Nuevo Laredo sede de los Juegos Estatales Deportivos en Silla de Ruedas                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>Abril 18, 2017</span>
                                <span class="hotness">Hot</span>                            </li>
                                                    <li class="item">
                                <a href="http://www.hoylaredo.net/destacado/cubanos-se-estan-legalizado-pero-deciden-no-vivir-en-nuevo-laredo/">
                                                                        
                                    Cubanos se están legalizado, pero deciden no vivir en Nuevo Laredo                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>Abril 18, 2017</span>
                                <span class="hotness">Hot</span>                            </li>
                                                    <li class="item">
                                <a href="http://www.hoylaredo.net/destacado/acabaran-con-problemas-de-semaforos-mal-sincronizados/">
                                                                        
                                    Acabarán con problemas de semáforos mal sincronizados                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>Abril 18, 2017</span>
                                                            </li>
                                                    <li class="item">
                                <a href="http://www.hoylaredo.net/destacado/instalaran-modulo-para-calibrar-aparatos-de-sonido/">
                                                                        
                                    Instalarán módulo para calibrar aparatos de sonido                                </a>
                                <span class="legend-default"><i class="fa fa-clock-o"></i>Abril 18, 2017</span>
                                                            </li>
                                        </ul>
            </div>
            <div class="social">
                <a href="https://web.facebook.com/www.hoylaredo.net" target="_blank"><i class="fa fa-facebook-square"></i></a>             </div>
        </div>
    
<!-- Header -->
<header class="container header">
    
            <div class="logo-image">
            <a href="http://www.hoylaredo.net/"><img src="http://www.hoylaredo.net/wp-content/uploads/goliath/hoylaredo%20%282%29.png" alt=""></a>
        </div>
        
    </header>

<!-- Menu responsive -->
<div class="navbar-wrapper navbar-wrapper-responsive">
    <div class="navbar navbar-default menu">
        <div class="container">
            <ul class="nav">
                <li class="active">
                    
                </li>
                <li class="dropdown bars">
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="fa fa-bars"></i></a>
                    
                    <div class="dropdown-menu full-width mobile-menu"><ul id="mobile-menu" class=""><li id="menu-item-40" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-40"><a href="http://www.hoylaredo.net/">INICIO</a></li>
<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="http://www.hoylaredo.net/category/locales/">LOCALES</a></li>
<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="http://www.hoylaredo.net/category/destacado/">DESTACADO</a></li>
<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="http://www.hoylaredo.net/category/estado/">ESTADO</a></li>
<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70"><a href="http://www.hoylaredo.net/category/opinion/">OPINION</a>
<ul class="sub-menu">
	<li id="menu-item-87" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87"><a href="http://www.hoylaredo.net/category/desde-la-frontera/">DESDE LA FRONTERA</a></li>
	<li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a href="http://www.hoylaredo.net/category/chismorreo/">CHISMORREO</a></li>
	<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="http://www.hoylaredo.net/category/se-dice/">SE DICE</a></li>
	<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="http://www.hoylaredo.net/category/sera-el-sereno/">SERÁ EL SERENO</a></li>
	<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a href="http://www.hoylaredo.net/category/sucesos/">SUCESOS</a></li>
	<li id="menu-item-86" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86"><a href="http://www.hoylaredo.net/category/una-tras-otra/">UNA TRAS OTRA</a></li>
	<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a href="http://www.hoylaredo.net/category/aqui-y-alla/">AQUÍ Y ALLA</a></li>
	<li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a href="http://www.hoylaredo.net/category/dialogando/">DIALOGANDO</a></li>
	<li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a href="http://www.hoylaredo.net/category/cartelera/">CARTELERA</a></li>
	<li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="http://www.hoylaredo.net/category/correspondencia/">CORRESPONDENCIA</a></li>
	<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="http://www.hoylaredo.net/category/en-contacto/">EN CONTACTO</a></li>
	<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="http://www.hoylaredo.net/category/la-columna-de-hoy/">LA COLUMNA DE HOY</a></li>
	<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="http://www.hoylaredo.net/category/periplo-politico/">PERIPLO POLITICO</a></li>
	<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="http://www.hoylaredo.net/category/senal-politica/">SEÑAL POLITICA</a></li>
	<li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="http://www.hoylaredo.net/category/sencillito/">SENCILLITO</a></li>
	<li id="menu-item-85" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="http://www.hoylaredo.net/category/tras-la-politica/">TRAS LA POLITICA</a></li>
</ul>
</li>
</ul></div>                </li>
                
                                <li class="dropdown new-stories new">
                    <a href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true"><s>10</s><span>staff<br>picks</span></a>
                    <div class="dropdown-menu full-width">
                        		<div class="widget goliath_dropdown_post_list">        
            
            <div class="post-block-1 dropdown-post-list">
				<!-- Widget items START -->
                <div class="items">
                    <div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="*Esta obra fue un compromiso del presidente municipal con vecinos del fraccionamiento Colinas del Sur para beneficio de 2 mil 300 habitantes Agencia Hoy Laredo NUEVO LAREDO, TAM.- El Programa Acción Comunitaria (PAC) llegó a la colonia Colinas del Sur con la entrega e inauguración de la plaza “Cerro..." data-overlay-url="http://www.hoylaredo.net/destacado/entrega-rivas-plaza-comunitaria-en-colinas/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/entrega-rivas-plaza-comunitaria-en-colinas/"><img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2017/04/PLAZA-COLINAS.jpg?resize=119%2C120" alt="Entrega Rivas Plaza comunitaria en Colinas" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/entrega-rivas-plaza-comunitaria-en-colinas/">Entrega Rivas Plaza comunitaria en Colinas</a>
                                                                    <span class="hotness">Hot</span>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Abr 21, 2017         <a href="http://www.hoylaredo.net/destacado/entrega-rivas-plaza-comunitaria-en-colinas/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *Esta obra fue un compromiso del presidente municipal con...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Agencia Hoy Laredo NUEVO LAREDO, TAM.- El Sistema DIF en coordinación con el gobierno municipal, realizarán el magno Festival del Día del Niño y Niña que se celebrará este 30 de abril en las instalaciones del Parque Viveros. En rueda de prensa realizada en Sala de Cabildo, Adriana Herrera..." data-overlay-url="http://www.hoylaredo.net/destacado/invita-dif-al-festival-del-dia-del-nino/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/invita-dif-al-festival-del-dia-del-nino/"><img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2017/04/ADRIANA-NINO.jpg?resize=119%2C120" alt="Invita DIF al festival del Día del Niño" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/invita-dif-al-festival-del-dia-del-nino/">Invita DIF al festival del Día del Niño</a>
                                                                    <span class="hotness">Hot</span>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Abr 21, 2017         <a href="http://www.hoylaredo.net/destacado/invita-dif-al-festival-del-dia-del-nino/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Agencia Hoy Laredo NUEVO LAREDO, TAM.- El Sistema DIF...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="Agencia Hoy Laredo NUEVO LAREDO, TAM.- Aún faltan 2 mil adultos mayores del Programa 65 y Más por recoger la ficha que les permite cobrar el apoyo económico que les entrega la Secretaría de Desarrollo Social, por lo que se les invita a presentarse en la planta baja del..." data-overlay-url="http://www.hoylaredo.net/destacado/invitan-a-2-mil-del-programa-65-y-mas-a-recoger-su-ficha/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/invitan-a-2-mil-del-programa-65-y-mas-a-recoger-su-ficha/"><img src="https://i1.wp.com/www.hoylaredo.net/wp-content/uploads/2017/04/65-y-mas.jpg?resize=119%2C120" alt="Invitan a 2 mil del Programa 65 y Más a recoger su ficha" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/invitan-a-2-mil-del-programa-65-y-mas-a-recoger-su-ficha/">Invitan a 2 mil del Programa 65 y Más a recoger su ficha</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Abr 21, 2017         <a href="http://www.hoylaredo.net/destacado/invitan-a-2-mil-del-programa-65-y-mas-a-recoger-su-ficha/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Agencia Hoy Laredo NUEVO LAREDO, TAM.- Aún faltan 2...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Por Pedro Natividad/Hoy Laredo NUEVO LAREDO, TAM.- Debido a la gran problemática para las familias de Nuevo Laredo y de Tamaulipas para poder adoptar un niño, Nuevo Laredo será sede de un taller de expositores en donde darán a conocer las nuevas reformas a la ley de adopción, donde..." data-overlay-url="http://www.hoylaredo.net/destacado/daran-taller-para-saber-como-adoptar/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/daran-taller-para-saber-como-adoptar/"><img src="https://i1.wp.com/www.hoylaredo.net/wp-content/uploads/2016/11/anuar-kasim.jpg?resize=119%2C120" alt="Darán taller para saber cómo adoptar" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/daran-taller-para-saber-como-adoptar/">Darán taller para saber cómo adoptar</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Abr 21, 2017         <a href="http://www.hoylaredo.net/destacado/daran-taller-para-saber-como-adoptar/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Por Pedro Natividad/Hoy Laredo NUEVO LAREDO, TAM.- Debido a...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="Por Pedro Natividad/Hoy Laredo NUEVO LAREDO, TAM.- El alcalde Enrique Rivas Cuéllar, destacó que Nuevo Laredo sigue siendo uno de los municipios con más actividad en todo el estado, señalando que no importa lo que se hizo ayer, sino el hoy y el mañana, los obliga a dar resultados..." data-overlay-url="http://www.hoylaredo.net/destacado/nuevo-laredo-el-mas-activo-de-todo-el-estado-rivas/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/nuevo-laredo-el-mas-activo-de-todo-el-estado-rivas/"><img src="https://i0.wp.com/www.hoylaredo.net/wp-content/uploads/2017/02/RIVAS-PAI.jpg?resize=119%2C120" alt="Nuevo Laredo, el más activo de todo el estado: Rivas" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/nuevo-laredo-el-mas-activo-de-todo-el-estado-rivas/">Nuevo Laredo, el más activo de todo el estado: Rivas</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Abr 21, 2017         <a href="http://www.hoylaredo.net/destacado/nuevo-laredo-el-mas-activo-de-todo-el-estado-rivas/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Por Pedro Natividad/Hoy Laredo NUEVO LAREDO, TAM.- El alcalde...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="*El presidente municipal, Enrique Rivas dijo que esta calificación permitirá a la ciudad ser más atractiva para las inversiones y generación de empleos Agencia Hoy Laredo NUEVO LAREDO, TAM.- A nivel nacional, Nuevo Laredo mejoró su calificación en el manejo de las finanzas públicas, la empresa Fitch Ratings otorgó..." data-overlay-url="http://www.hoylaredo.net/destacado/califica-fitch-ratings-a-nuevo-laredo-con-finanzas-sanas/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/califica-fitch-ratings-a-nuevo-laredo-con-finanzas-sanas/"><img src="https://i0.wp.com/www.hoylaredo.net/wp-content/uploads/2016/12/rivas-laredo.jpg?resize=119%2C120" alt="Califica Fitch Ratings a Nuevo Laredo con finanzas sanas" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/califica-fitch-ratings-a-nuevo-laredo-con-finanzas-sanas/">Califica Fitch Ratings a Nuevo Laredo con finanzas sanas</a>
                                                                    <span class="hotness">Hot</span>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Abr 18, 2017         <a href="http://www.hoylaredo.net/destacado/califica-fitch-ratings-a-nuevo-laredo-con-finanzas-sanas/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *El presidente municipal, Enrique Rivas dijo que esta calificación...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="*Se llevarán a cabo los días 21, 22 y 23 de abril, donde saldrá el selectivo tamaulipeco para las competencias nacionales que organiza la CONADE Agencia Hoy Laredo NUEVO LAREDO, TAM.- Nuevo Laredo será sede de los Juegos Estatales Deportivos en Silla de Ruedas este 21, 22 y 23..." data-overlay-url="http://www.hoylaredo.net/destacado/sera-nuevo-laredo-sede-de-los-juegos-estatales-deportivos-en-silla-de-ruedas/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/sera-nuevo-laredo-sede-de-los-juegos-estatales-deportivos-en-silla-de-ruedas/"><img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2017/01/rivas-televisa.jpg?resize=119%2C120" alt="Será Nuevo Laredo sede de los Juegos Estatales Deportivos en Silla de Ruedas" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/sera-nuevo-laredo-sede-de-los-juegos-estatales-deportivos-en-silla-de-ruedas/">Será Nuevo Laredo sede de los Juegos Estatales Deportivos en Silla de Ruedas</a>
                                                                    <span class="hotness">Hot</span>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Abr 18, 2017         <a href="http://www.hoylaredo.net/destacado/sera-nuevo-laredo-sede-de-los-juegos-estatales-deportivos-en-silla-de-ruedas/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *Se llevarán a cabo los días 21, 22 y...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Por Pedro Natividad/Hoy Laredo NUEVO LAREDO, TAM.- Cubanos que están varados en esta ciudad, siguen realizando sus trámites de regularización para poder tener una estancia legal en México, algunos han tomado la decisión de realizar su trámite en Nuevo Laredo, pero ya decidieron cambiar su lugar de estancia en..." data-overlay-url="http://www.hoylaredo.net/destacado/cubanos-se-estan-legalizado-pero-deciden-no-vivir-en-nuevo-laredo/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/cubanos-se-estan-legalizado-pero-deciden-no-vivir-en-nuevo-laredo/"><img src="https://i0.wp.com/www.hoylaredo.net/wp-content/uploads/2017/04/cubanos3.jpg?resize=119%2C120" alt="Cubanos se están legalizado, pero deciden no vivir en Nuevo Laredo" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/cubanos-se-estan-legalizado-pero-deciden-no-vivir-en-nuevo-laredo/">Cubanos se están legalizado, pero deciden no vivir en Nuevo Laredo</a>
                                                                    <span class="hotness">Hot</span>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Abr 18, 2017         <a href="http://www.hoylaredo.net/destacado/cubanos-se-estan-legalizado-pero-deciden-no-vivir-en-nuevo-laredo/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Por Pedro Natividad/Hoy Laredo NUEVO LAREDO, TAM.- Cubanos que...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="Por Pedro Natividad/Hoy Laredo NUEVO LAREDO, TAM.- Para poder tener una ciudad moderna, se debe también modernizar la estructura urbana, por tal motivo el alcalde Enrique Rivas Cuéllar, anuncio que se implementarán recursos adicionales para terminar con la problemática de los semáforos mal sincronizados, aunque aseguró que no será..." data-overlay-url="http://www.hoylaredo.net/destacado/acabaran-con-problemas-de-semaforos-mal-sincronizados/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/acabaran-con-problemas-de-semaforos-mal-sincronizados/"><img src="https://i0.wp.com/www.hoylaredo.net/wp-content/uploads/2017/04/semaforo.jpg?resize=119%2C120" alt="Acabarán con problemas de semáforos mal sincronizados" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/acabaran-con-problemas-de-semaforos-mal-sincronizados/">Acabarán con problemas de semáforos mal sincronizados</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Abr 18, 2017         <a href="http://www.hoylaredo.net/destacado/acabaran-con-problemas-de-semaforos-mal-sincronizados/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Por Pedro Natividad/Hoy Laredo NUEVO LAREDO, TAM.- Para poder...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Agencia Hoy Laredo NUEVO LAREDO, TAM.- A partir de este 18 abril, interesados pueden acudir a Medio Ambiente y Cambio Climático de 8 de la mañana a 3 de la tarde, sin costo alguno La Dirección de Medio Ambiente y Cambio Climático tendrá a partir de este 18 de..." data-overlay-url="http://www.hoylaredo.net/destacado/instalaran-modulo-para-calibrar-aparatos-de-sonido/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/instalaran-modulo-para-calibrar-aparatos-de-sonido/"><img src="https://i1.wp.com/www.hoylaredo.net/wp-content/uploads/2017/04/RUIDO-SONIDO.jpg?resize=119%2C120" alt="Instalarán módulo para calibrar aparatos de sonido" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/instalaran-modulo-para-calibrar-aparatos-de-sonido/">Instalarán módulo para calibrar aparatos de sonido</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Abr 18, 2017         <a href="http://www.hoylaredo.net/destacado/instalaran-modulo-para-calibrar-aparatos-de-sonido/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Agencia Hoy Laredo NUEVO LAREDO, TAM.- A partir de...                        </div>
                    </div>
                </div>
                </div>    
</div></div>                </div>
                <!-- Widget items END -->
            </div>

            
                        
		</div>
                            </div>
                </li>
                                
                                <li class="dropdown search">
                    
                    <form method="get" action="http://www.hoylaredo.net/">
                        <input type="text" name="s" class="form-control" placeholder="search here" />
                    </form>
                    
                    <a href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="fa fa-search"></i></a>
                </li>
                                
            </ul>
        </div>
    </div>
</div>

<!-- Menu -->
<div class="navbar-wrapper">
    <div class="navbar navbar-default menu">
        <div class="container">
            <div class="default-menu"><ul id="menu-primary" class="nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-40"><a title="INICIO" href="http://www.hoylaredo.net/">INICIO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a title="LOCALES" href="http://www.hoylaredo.net/category/locales/">LOCALES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a title="DESTACADO" href="http://www.hoylaredo.net/category/destacado/">DESTACADO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a title="ESTADO" href="http://www.hoylaredo.net/category/estado/">ESTADO</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70 dropdown"><a title="OPINION" href="http://www.hoylaredo.net/category/opinion/" class="dropdown-toggle" aria-haspopup="true">OPINION <span class="caret"></span></a>
<div class="dropdown-menu default-dropdown"><ul role="menu" >
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87"><a title="DESDE LA FRONTERA" href="http://www.hoylaredo.net/category/desde-la-frontera/">DESDE LA FRONTERA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a title="CHISMORREO" href="http://www.hoylaredo.net/category/chismorreo/">CHISMORREO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a title="SE DICE" href="http://www.hoylaredo.net/category/se-dice/">SE DICE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a title="SERÁ EL SERENO" href="http://www.hoylaredo.net/category/sera-el-sereno/">SERÁ EL SERENO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a title="SUCESOS" href="http://www.hoylaredo.net/category/sucesos/">SUCESOS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86"><a title="UNA TRAS OTRA" href="http://www.hoylaredo.net/category/una-tras-otra/">UNA TRAS OTRA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a title="AQUÍ Y ALLA" href="http://www.hoylaredo.net/category/aqui-y-alla/">AQUÍ Y ALLA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a title="DIALOGANDO" href="http://www.hoylaredo.net/category/dialogando/">DIALOGANDO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a title="CARTELERA" href="http://www.hoylaredo.net/category/cartelera/">CARTELERA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a title="CORRESPONDENCIA" href="http://www.hoylaredo.net/category/correspondencia/">CORRESPONDENCIA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a title="EN CONTACTO" href="http://www.hoylaredo.net/category/en-contacto/">EN CONTACTO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a title="LA COLUMNA DE HOY" href="http://www.hoylaredo.net/category/la-columna-de-hoy/">LA COLUMNA DE HOY</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a title="PERIPLO POLITICO" href="http://www.hoylaredo.net/category/periplo-politico/">PERIPLO POLITICO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a title="SEÑAL POLITICA" href="http://www.hoylaredo.net/category/senal-politica/">SEÑAL POLITICA</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a title="SENCILLITO" href="http://www.hoylaredo.net/category/sencillito/">SENCILLITO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a title="TRAS LA POLITICA" href="http://www.hoylaredo.net/category/tras-la-politica/">TRAS LA POLITICA</a></li>
</ul></div>
</li>
</ul></div>                            <ul class="nav secondary-menu">
                                        <li class="menu-item menu-item-type-custom menu-item-object-custom dropdown search">
                        <form method="get" action="http://www.hoylaredo.net/" class="search">
	<input type="text" name="s" class="form-control" placeholder="search here" />
</form>                        <a href="#" data-toggle="dropdown" data-hover="dropdown" class="dropdown-toggle disabled" aria-haspopup="true"><i class="fa fa-search"></i></a>
                    </li>
                                        
                    <li class="menu-item menu-item-type-custom menu-item-object-custom menu-spacer"></li>
                                        <li class="menu-item menu-item-type-custom menu-item-object-custom new-stories dropdown new">
                        <a href="#" data-toggle="dropdown" data-hover="dropdown" class="dropdown-toggle disabled" aria-haspopup="true"><s>10</s><span>staff<br>picks</span></a>
                        <div class="dropdown-menu full-width">
                            		<div class="widget goliath_dropdown_post_list">        
            
            <div class="post-block-1 dropdown-post-list">
				<!-- Widget items START -->
                <div class="items">
                    <div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="*Esta obra fue un compromiso del presidente municipal con vecinos del fraccionamiento Colinas del Sur para beneficio de 2 mil 300 habitantes Agencia Hoy Laredo NUEVO LAREDO, TAM.- El Programa Acción Comunitaria (PAC) llegó a la colonia Colinas del Sur con la entrega e inauguración de la plaza “Cerro..." data-overlay-url="http://www.hoylaredo.net/destacado/entrega-rivas-plaza-comunitaria-en-colinas/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/entrega-rivas-plaza-comunitaria-en-colinas/"><img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2017/04/PLAZA-COLINAS.jpg?resize=119%2C120" alt="Entrega Rivas Plaza comunitaria en Colinas" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/entrega-rivas-plaza-comunitaria-en-colinas/">Entrega Rivas Plaza comunitaria en Colinas</a>
                                                                    <span class="hotness">Hot</span>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Abr 21, 2017         <a href="http://www.hoylaredo.net/destacado/entrega-rivas-plaza-comunitaria-en-colinas/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *Esta obra fue un compromiso del presidente municipal con...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Agencia Hoy Laredo NUEVO LAREDO, TAM.- El Sistema DIF en coordinación con el gobierno municipal, realizarán el magno Festival del Día del Niño y Niña que se celebrará este 30 de abril en las instalaciones del Parque Viveros. En rueda de prensa realizada en Sala de Cabildo, Adriana Herrera..." data-overlay-url="http://www.hoylaredo.net/destacado/invita-dif-al-festival-del-dia-del-nino/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/invita-dif-al-festival-del-dia-del-nino/"><img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2017/04/ADRIANA-NINO.jpg?resize=119%2C120" alt="Invita DIF al festival del Día del Niño" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/invita-dif-al-festival-del-dia-del-nino/">Invita DIF al festival del Día del Niño</a>
                                                                    <span class="hotness">Hot</span>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Abr 21, 2017         <a href="http://www.hoylaredo.net/destacado/invita-dif-al-festival-del-dia-del-nino/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Agencia Hoy Laredo NUEVO LAREDO, TAM.- El Sistema DIF...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="Agencia Hoy Laredo NUEVO LAREDO, TAM.- Aún faltan 2 mil adultos mayores del Programa 65 y Más por recoger la ficha que les permite cobrar el apoyo económico que les entrega la Secretaría de Desarrollo Social, por lo que se les invita a presentarse en la planta baja del..." data-overlay-url="http://www.hoylaredo.net/destacado/invitan-a-2-mil-del-programa-65-y-mas-a-recoger-su-ficha/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/invitan-a-2-mil-del-programa-65-y-mas-a-recoger-su-ficha/"><img src="https://i1.wp.com/www.hoylaredo.net/wp-content/uploads/2017/04/65-y-mas.jpg?resize=119%2C120" alt="Invitan a 2 mil del Programa 65 y Más a recoger su ficha" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/invitan-a-2-mil-del-programa-65-y-mas-a-recoger-su-ficha/">Invitan a 2 mil del Programa 65 y Más a recoger su ficha</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Abr 21, 2017         <a href="http://www.hoylaredo.net/destacado/invitan-a-2-mil-del-programa-65-y-mas-a-recoger-su-ficha/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Agencia Hoy Laredo NUEVO LAREDO, TAM.- Aún faltan 2...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Por Pedro Natividad/Hoy Laredo NUEVO LAREDO, TAM.- Debido a la gran problemática para las familias de Nuevo Laredo y de Tamaulipas para poder adoptar un niño, Nuevo Laredo será sede de un taller de expositores en donde darán a conocer las nuevas reformas a la ley de adopción, donde..." data-overlay-url="http://www.hoylaredo.net/destacado/daran-taller-para-saber-como-adoptar/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/daran-taller-para-saber-como-adoptar/"><img src="https://i1.wp.com/www.hoylaredo.net/wp-content/uploads/2016/11/anuar-kasim.jpg?resize=119%2C120" alt="Darán taller para saber cómo adoptar" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/daran-taller-para-saber-como-adoptar/">Darán taller para saber cómo adoptar</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Abr 21, 2017         <a href="http://www.hoylaredo.net/destacado/daran-taller-para-saber-como-adoptar/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Por Pedro Natividad/Hoy Laredo NUEVO LAREDO, TAM.- Debido a...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="Por Pedro Natividad/Hoy Laredo NUEVO LAREDO, TAM.- El alcalde Enrique Rivas Cuéllar, destacó que Nuevo Laredo sigue siendo uno de los municipios con más actividad en todo el estado, señalando que no importa lo que se hizo ayer, sino el hoy y el mañana, los obliga a dar resultados..." data-overlay-url="http://www.hoylaredo.net/destacado/nuevo-laredo-el-mas-activo-de-todo-el-estado-rivas/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/nuevo-laredo-el-mas-activo-de-todo-el-estado-rivas/"><img src="https://i0.wp.com/www.hoylaredo.net/wp-content/uploads/2017/02/RIVAS-PAI.jpg?resize=119%2C120" alt="Nuevo Laredo, el más activo de todo el estado: Rivas" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/nuevo-laredo-el-mas-activo-de-todo-el-estado-rivas/">Nuevo Laredo, el más activo de todo el estado: Rivas</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Abr 21, 2017         <a href="http://www.hoylaredo.net/destacado/nuevo-laredo-el-mas-activo-de-todo-el-estado-rivas/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Por Pedro Natividad/Hoy Laredo NUEVO LAREDO, TAM.- El alcalde...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="*El presidente municipal, Enrique Rivas dijo que esta calificación permitirá a la ciudad ser más atractiva para las inversiones y generación de empleos Agencia Hoy Laredo NUEVO LAREDO, TAM.- A nivel nacional, Nuevo Laredo mejoró su calificación en el manejo de las finanzas públicas, la empresa Fitch Ratings otorgó..." data-overlay-url="http://www.hoylaredo.net/destacado/califica-fitch-ratings-a-nuevo-laredo-con-finanzas-sanas/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/califica-fitch-ratings-a-nuevo-laredo-con-finanzas-sanas/"><img src="https://i0.wp.com/www.hoylaredo.net/wp-content/uploads/2016/12/rivas-laredo.jpg?resize=119%2C120" alt="Califica Fitch Ratings a Nuevo Laredo con finanzas sanas" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/califica-fitch-ratings-a-nuevo-laredo-con-finanzas-sanas/">Califica Fitch Ratings a Nuevo Laredo con finanzas sanas</a>
                                                                    <span class="hotness">Hot</span>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Abr 18, 2017         <a href="http://www.hoylaredo.net/destacado/califica-fitch-ratings-a-nuevo-laredo-con-finanzas-sanas/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *El presidente municipal, Enrique Rivas dijo que esta calificación...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="*Se llevarán a cabo los días 21, 22 y 23 de abril, donde saldrá el selectivo tamaulipeco para las competencias nacionales que organiza la CONADE Agencia Hoy Laredo NUEVO LAREDO, TAM.- Nuevo Laredo será sede de los Juegos Estatales Deportivos en Silla de Ruedas este 21, 22 y 23..." data-overlay-url="http://www.hoylaredo.net/destacado/sera-nuevo-laredo-sede-de-los-juegos-estatales-deportivos-en-silla-de-ruedas/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/sera-nuevo-laredo-sede-de-los-juegos-estatales-deportivos-en-silla-de-ruedas/"><img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2017/01/rivas-televisa.jpg?resize=119%2C120" alt="Será Nuevo Laredo sede de los Juegos Estatales Deportivos en Silla de Ruedas" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/sera-nuevo-laredo-sede-de-los-juegos-estatales-deportivos-en-silla-de-ruedas/">Será Nuevo Laredo sede de los Juegos Estatales Deportivos en Silla de Ruedas</a>
                                                                    <span class="hotness">Hot</span>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Abr 18, 2017         <a href="http://www.hoylaredo.net/destacado/sera-nuevo-laredo-sede-de-los-juegos-estatales-deportivos-en-silla-de-ruedas/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            *Se llevarán a cabo los días 21, 22 y...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Por Pedro Natividad/Hoy Laredo NUEVO LAREDO, TAM.- Cubanos que están varados en esta ciudad, siguen realizando sus trámites de regularización para poder tener una estancia legal en México, algunos han tomado la decisión de realizar su trámite en Nuevo Laredo, pero ya decidieron cambiar su lugar de estancia en..." data-overlay-url="http://www.hoylaredo.net/destacado/cubanos-se-estan-legalizado-pero-deciden-no-vivir-en-nuevo-laredo/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/cubanos-se-estan-legalizado-pero-deciden-no-vivir-en-nuevo-laredo/"><img src="https://i0.wp.com/www.hoylaredo.net/wp-content/uploads/2017/04/cubanos3.jpg?resize=119%2C120" alt="Cubanos se están legalizado, pero deciden no vivir en Nuevo Laredo" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/cubanos-se-estan-legalizado-pero-deciden-no-vivir-en-nuevo-laredo/">Cubanos se están legalizado, pero deciden no vivir en Nuevo Laredo</a>
                                                                    <span class="hotness">Hot</span>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Abr 18, 2017         <a href="http://www.hoylaredo.net/destacado/cubanos-se-estan-legalizado-pero-deciden-no-vivir-en-nuevo-laredo/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Por Pedro Natividad/Hoy Laredo NUEVO LAREDO, TAM.- Cubanos que...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="Por Pedro Natividad/Hoy Laredo NUEVO LAREDO, TAM.- Para poder tener una ciudad moderna, se debe también modernizar la estructura urbana, por tal motivo el alcalde Enrique Rivas Cuéllar, anuncio que se implementarán recursos adicionales para terminar con la problemática de los semáforos mal sincronizados, aunque aseguró que no será..." data-overlay-url="http://www.hoylaredo.net/destacado/acabaran-con-problemas-de-semaforos-mal-sincronizados/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/acabaran-con-problemas-de-semaforos-mal-sincronizados/"><img src="https://i0.wp.com/www.hoylaredo.net/wp-content/uploads/2017/04/semaforo.jpg?resize=119%2C120" alt="Acabarán con problemas de semáforos mal sincronizados" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/acabaran-con-problemas-de-semaforos-mal-sincronizados/">Acabarán con problemas de semáforos mal sincronizados</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Abr 18, 2017         <a href="http://www.hoylaredo.net/destacado/acabaran-con-problemas-de-semaforos-mal-sincronizados/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Por Pedro Natividad/Hoy Laredo NUEVO LAREDO, TAM.- Para poder...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="Agencia Hoy Laredo NUEVO LAREDO, TAM.- A partir de este 18 abril, interesados pueden acudir a Medio Ambiente y Cambio Climático de 8 de la mañana a 3 de la tarde, sin costo alguno La Dirección de Medio Ambiente y Cambio Climático tendrá a partir de este 18 de..." data-overlay-url="http://www.hoylaredo.net/destacado/instalaran-modulo-para-calibrar-aparatos-de-sonido/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/destacado/instalaran-modulo-para-calibrar-aparatos-de-sonido/"><img src="https://i1.wp.com/www.hoylaredo.net/wp-content/uploads/2017/04/RUIDO-SONIDO.jpg?resize=119%2C120" alt="Instalarán módulo para calibrar aparatos de sonido" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/destacado/instalaran-modulo-para-calibrar-aparatos-de-sonido/">Instalarán módulo para calibrar aparatos de sonido</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/destacado/" title="DESTACADO" class="tag-default">DESTACADO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Abr 18, 2017         <a href="http://www.hoylaredo.net/destacado/instalaran-modulo-para-calibrar-aparatos-de-sonido/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            Agencia Hoy Laredo NUEVO LAREDO, TAM.- A partir de...                        </div>
                    </div>
                </div>
                </div>    
</div></div>                </div>
                <!-- Widget items END -->
            </div>

            
                        
		</div>
                                </div>
                    </li>
                                    </ul>
                    </div>
    </div>
</div>				
				

<!-- Homepage content -->
<div class="container homepage-content hfeed thumb-container_width">
    
            <div class="image limited-width container_width">
                                <img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2017/04/yarrington.jpg?resize=500%2C334" class="full-post-thumb" alt="Yarrington, primero a EU y después lo prestarán a México"/>
                    <img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2017/04/yarrington.jpg?resize=500%2C334" class="mobile-post-thumb" alt="Yarrington, primero a EU y después lo prestarán a México"/>
                                <div>
                    
                                            <div class="social">
<div class="post-image-sharrre">
	  <div class="shareme" data-image="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2017/04/yarrington.jpg?fit=500%2C334" data-url="http://www.hoylaredo.net/principal/yarrington-primero-a-eu-y-despues-a-lo-prestaran-a-mexico/" data-text="Yarrington, primero a EU y después lo prestarán a México"></div>
</div></div>
                                    </div>
                        </div>
    
        
    <div class="main-content-column-1 ">

        <!-- Post -->
        <div class="post-1 hentry  post-4376 post type-post status-publish format-standard has-post-thumbnail category-principal" itemscope itemtype="http://data-vocabulary.org/NewsArticle">
            
                                                
            <div class="title">
                <h1 id="intro"><a href="http://www.hoylaredo.net/principal/yarrington-primero-a-eu-y-despues-a-lo-prestaran-a-mexico/" class="entry-title"  itemprop="headline">Yarrington, primero a EU y después lo prestarán a México</a></h1>
                
                                <p>
    <a href="http://www.hoylaredo.net/category/principal/" title="PRINCIPAL" class="tag-default">PRINCIPAL</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i><span class="updated" >Abril 21, 2017</span>
        <i class="fa fa-user"></i><span ><a href="" class="author url fn">admin</a></span> <a href="http://www.hoylaredo.net/principal/yarrington-primero-a-eu-y-despues-a-lo-prestaran-a-mexico/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>
                                
                            </div>
            
            <span class="item-summary-hidden" itemprop="description">Agencia Hoy Laredo El Departamento de Justicia de Estados Unidos emitió un comunicado en donde aclara que el ex gobernador de Tamaulipas, Tomás Yarrington...</span>
             <img class="item-image-hidden" itemprop="image" src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2017/04/yarrington.jpg?resize=500%2C300" alt="Yarrington, primero a EU y después lo prestarán a México" />                 
            <div class="post"  itemprop="articleBody"><p>Agencia Hoy Laredo</p>
<p>El Departamento de Justicia de Estados Unidos emitió un comunicado en donde aclara que el ex gobernador de Tamaulipas, Tomás Yarrington Ruvalcaba, primero será extraditado a Estados Unidos, para después ser re extraditado a México para que pague por sus culpas.</p>
<p>A continuación el comunicado de la autoridades estadounidenses.</p>
<p><strong><u>Declaración conjunta del Procurador General de Estados Unidos Jeff Sessions y el Procurador General de la República Raúl Cervantes Andrade sobre el arresto de Tomás Yarrington</u></strong><br />
Washington – El día de hoy, el Procurador General de Estados Unidos Jeff Sessions y el Procurador General de la República  Dr. Raúl Cervantes Andrade emitieron la siguiente declaración con respecto al arresto de Tomás Yarrington:</p>
<p>“La detención del ex gobernador mexicano Tomás Yarrington Ruvalcaba el 9 de abril de 2017 en Florencia, Italia, fue resultado de la cooperación en procuración de justicia entre autoridades mexicanas, italianas y estadounidenses.</p>
<p>“Yarrington enfrenta serios cargos tanto en Estados Unidos como en México, las cuales son producto de actos criminales supuestamente cometidos por Yarrington en ambos países durante su mandato como gobernador del estado de Tamaulipas de 1999 a 2004.</p>
<p>“Tras un análisis cuidadoso de la evidencia y las posibles penas por los cargos contra Yarrington tanto en Estados Unidos como en México, y en concordancia con la prioridad conferida a las solicitudes de extradición concurrentes según indica el artículo 13 del tratado de extradición entre Italia y México, así como el artículo 15 del tratado de extradición entre Italia y Estados Unidos, en caso de una resolución favorable por parte de las autoridades judiciales italianas respecto a ambas solicitudes de extradición, así como una resolución favorable por parte del Ministro Italiano de Justicia, los gobiernos de Estados Unidos y México han acordado solicitar que el Ministro Italiano de Justicia otorgue precedencia a la solicitud de los Estados Unidos, así como buscar su autorización para la re extradición de Yarrington a México de acuerdo con el artículo 16 del tratado de extradición entre Estados Unidos e Italia.</p>
<p>“Los Estados Unidos y México han acordado que a la conclusión del juicio en E.U. de Yarrington, y ante la determinación de la posibilidad de extradición según lo autoriza el tratado entre ambos países, él será cedido a México de manera temporal para que pueda ser presentado ante la justicia por las ofensas que se le atribuyen ahí.</p>
<p>“Tanto las Estados Unidos como México se han comprometido igualmente a intercambiar información, y a colaborar con sus respectivas fiscalías contra Yarrington, y a utilizar todos los instrumentos legales disponibles con ese fin.</p>
<p>“Los Estados Undios y México extienden su agradecimiento al gobierno de Italia, y a sus autoridades de procuración de justicia por su detención de Yarrington.  También expresamos nuestra gratitud a la Interpol, la Procuraduría General de la República, el Servicio de Inmigración y Control de Aduanas (ICE) del Departamento de Seguridad Nacional (DHS), y la Oficina de Asuntos Internacionales  del Departamento de Justicia por su diligente trabajo en la localización y detención del fugitivo.  Este arresto es un ejemplo más del compromiso compartido por los Estados Unidos y México para combatir la corrupción y el crimen organizado transnacional”.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Compártelo:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="http://www.hoylaredo.net/principal/yarrington-primero-a-eu-y-despues-a-lo-prestaran-a-mexico/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.hoylaredo.net/principal/yarrington-primero-a-eu-y-despues-a-lo-prestaran-a-mexico/" data-text="Yarrington, primero a EU y después lo prestarán a México" data-via="HoyLaredo" >Tweet</a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-126468840-4376-58fb319b7b3ad' data-src='//widgets.wp.com/likes/#blog_id=126468840&amp;post_id=4376&amp;origin=www.hoylaredo.net&amp;obj_id=126468840-4376-58fb319b7b3ad' data-name='like-post-frame-126468840-4376-58fb319b7b3ad'><h3 class="sd-title">Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div></div>

            
        </div>

        <div class="post-sharrre">
    <div class="sharrre-twitter" data-url="http://www.hoylaredo.net/principal/yarrington-primero-a-eu-y-despues-a-lo-prestaran-a-mexico/" data-text="Yarrington, primero a EU y después lo prestarán a México" data-title="Tweet"></div>
    <div class="sharrre-facebook" data-url="http://www.hoylaredo.net/principal/yarrington-primero-a-eu-y-despues-a-lo-prestaran-a-mexico/" data-text="Yarrington, primero a EU y después lo prestarán a México" data-title="Share"></div>
    <div class="sharrre-pinterest" data-url="http://www.hoylaredo.net/principal/yarrington-primero-a-eu-y-despues-a-lo-prestaran-a-mexico/" data-text="Yarrington, primero a EU y después lo prestarán a México" data-title="Pin"></div>
    <div class="sharrre-linkedin" data-url="http://www.hoylaredo.net/principal/yarrington-primero-a-eu-y-despues-a-lo-prestaran-a-mexico/" data-text="Yarrington, primero a EU y después lo prestarán a México" data-title="Share"></div>
    <div class="sharrre-googleplus" data-url="http://www.hoylaredo.net/principal/yarrington-primero-a-eu-y-despues-a-lo-prestaran-a-mexico/" data-text="Yarrington, primero a EU y después lo prestarán a México" data-title="+1"></div>
</div>
        
                            
        <!-- Comments -->
<div class="comments" id="comments">
    
        
                    
        <div class="add-comment">
            <div class="title-default">
                <a href="#" class="active">Add a comment</a>
            </div>

                            <div class="no-comments">
                    <p>No comments so far.</p>
                    <p>Be first to leave comment below.</p>
                </div>
                        
            	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/principal/yarrington-primero-a-eu-y-despues-a-lo-prestaran-a-mexico/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.hoylaredo.net/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p><textarea id="comment" name="comment" placeholder="Your comment" class="form-control" aria-required="true"></textarea></p><p class="comment-submit-button"><button type="button" id="comment-submit" class="btn btn-default"><span>Post comment</span></button></p><p class="comment-fields"><input id="author" name="author" class="form-control" type="text" placeholder="Your name *" value="" aria-required='true' />
<input id="email" name="email" class="form-control" type="text" placeholder="E-mail address *" value="" aria-required='true' />
<input id="url" name="url" class="form-control" type="text" placeholder="Website" value=""/></p>
<p class="form-submit"><input name="submit" type="submit" id="hidden-submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='4376' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p>			</form>
			</div><!-- #respond -->
	        </div>
    
<!-- END .comments -->
</div>
        
        
    </div>
    
    <!-- Sidebar -->
<div class="main-sidebar ">

<div id="search-2" class="sidebar-item clearfix widget_search"><div class="title-default"><span class="active"> </span></div><div class="widget-content"><form method="get" action="http://www.hoylaredo.net/" class="search">
	<input type="text" name="s" class="form-control" placeholder="search here" />
</form></div></div><div id="text-3" class="sidebar-item clearfix widget_text"><div class="title-default"><span class="active">OPINIÓN</span></div><div class="widget-content">			<div class="textwidget"></div>
		</div></div>		<div id="goliath_dropdown_post_list-5" class="sidebar-item clearfix goliath_dropdown_post_list">        
            
            <div class="post-block-1 dropdown-post-list">
				<!-- Widget items START -->
                <div class="items">
                    <div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="DESDE LA FRONTERA POR PEDRO NATIVIDAD La pregunta que todos se andan haciendo es, ¿Qué irá a pasar con el ex gobernador tamaulipeco, Tomás Yarrington Ruvalcaba? La pregunta no va dirigida a saber cuántos años de prisión le darán, o quiénes caerán con él. La pregunta es para saber..." data-overlay-url="http://www.hoylaredo.net/opinion/yarrington-y-la-credibilidad-de-la-justicia-mexicana/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/opinion/yarrington-y-la-credibilidad-de-la-justicia-mexicana/"><img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2016/11/DESDE-LA-FRONTERA.jpg?resize=119%2C120" alt="Yarrington y la credibilidad de la justicia mexicana" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/opinion/yarrington-y-la-credibilidad-de-la-justicia-mexicana/">Yarrington y la credibilidad de la justicia mexicana</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/desde-la-frontera/" title="DESDE LA FRONTERA" class="tag-default">DESDE LA FRONTERA</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Abr 11, 2017         <a href="http://www.hoylaredo.net/opinion/yarrington-y-la-credibilidad-de-la-justicia-mexicana/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            DESDE LA FRONTERA POR PEDRO NATIVIDAD La pregunta que...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="TRAS LA POLITICA, POR ERNESTO AVALOS S. FIJA POSTURA CDE PAN TAMAULIPAS, POR EL CASO YARRINGTON.- Yarrington Ruvalcaba, ex mandatario del estado de Tamaulipas, y quien era buscado por la PGR, fue detenido en Italia por la Interpol, según un comunicado oficial de la PGR. El ex gobernador de..." data-overlay-url="http://www.hoylaredo.net/opinion/caso-yarrington/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/opinion/caso-yarrington/"><img src="https://i1.wp.com/www.hoylaredo.net/wp-content/uploads/2016/11/tras-la-politica.jpg?resize=119%2C120" alt="Caso Yarrington" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/opinion/caso-yarrington/">Caso Yarrington</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/opinion/" title="OPINION" class="tag-default">OPINION</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Abr 11, 2017         <a href="http://www.hoylaredo.net/opinion/caso-yarrington/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            TRAS LA POLITICA, POR ERNESTO AVALOS S. FIJA POSTURA...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="CHISMORREO POR ALMA NIGER Con agrado fue recibida la noticia de la captura del ex gobernador Tomás Yarrington Ruvalcaba, no solo en Tamaulipas, sino en casi todo México, lo mismo que en el extranjero. Para empezar el Gobernador de Tamaulipas, Francisco García Cabeza de Vaca, hizo saber que por..." data-overlay-url="http://www.hoylaredo.net/opinion/todos-aplauden-captura-de-yarrington/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/opinion/todos-aplauden-captura-de-yarrington/"><img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2016/11/ALMA-NIGER.jpg?resize=119%2C120" alt="Todos aplauden captura de Yarrington" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/opinion/todos-aplauden-captura-de-yarrington/">Todos aplauden captura de Yarrington</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/chismorreo/" title="CHISMORREO" class="tag-default">CHISMORREO</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Abr 11, 2017         <a href="http://www.hoylaredo.net/opinion/todos-aplauden-captura-de-yarrington/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            CHISMORREO POR ALMA NIGER Con agrado fue recibida la...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="AQUÍ Y ALLÁ MIGUEL TIMOSHENKOV LO DIJO ALEXANDER: El tiempo cerca la maldad; no hay categorías ni elites. * Adriana Zárate-Rivas intensifica actividad para el sector muy vulnerable. * El Gobernador García, panista de Tamaulipas y copia al estilo PRI. * La política del Condado de Webb retoma su..." data-overlay-url="http://www.hoylaredo.net/opinion/tiempo-de-canallas/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/opinion/tiempo-de-canallas/"><img src="https://i1.wp.com/www.hoylaredo.net/wp-content/uploads/2016/11/AQUI-Y-ALLA.jpg?resize=119%2C120" alt="“Tiempo de Canallas”" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/opinion/tiempo-de-canallas/">“Tiempo de Canallas”</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/aqui-y-alla/" title="AQUÍ Y ALLA" class="tag-default">AQUÍ Y ALLA</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Abr 11, 2017         <a href="http://www.hoylaredo.net/opinion/tiempo-de-canallas/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            AQUÍ Y ALLÁ MIGUEL TIMOSHENKOV LO DIJO ALEXANDER: El...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="DESDE LA FRONTERA POR PEDRO NATIVIDAD Buen trabajo está realizando la dirigente del PAN Nuevo Laredo, Imelda Sanmiguel, pues desde que asumió el control las situaciones de dimes y diretes se han calmado. Ya lo había anticipado Imelda, que una vez que le llegará su carta que la ungía..." data-overlay-url="http://www.hoylaredo.net/opinion/imelda-calma-las-aguas-del-pan/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/opinion/imelda-calma-las-aguas-del-pan/"><img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2016/11/DESDE-LA-FRONTERA.jpg?resize=119%2C120" alt="Imelda calma las aguas del PAN" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/opinion/imelda-calma-las-aguas-del-pan/">Imelda calma las aguas del PAN</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/desde-la-frontera/" title="DESDE LA FRONTERA" class="tag-default">DESDE LA FRONTERA</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Abr 6, 2017         <a href="http://www.hoylaredo.net/opinion/imelda-calma-las-aguas-del-pan/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            DESDE LA FRONTERA POR PEDRO NATIVIDAD Buen trabajo está...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="DESDE LA FRONTERA POR PEDRO NATIVIDAD Si alguien ayudó a que Cabeza de vaca llegara a ser Gobernador de Tamaulipas, esas fueron las redes sociales. Eso el mandatario lo sabe muy bien y por ello fue obligó a los diputados locales, a corregir la propuesta de reforma al Código..." data-overlay-url="http://www.hoylaredo.net/opinion/agradecido-cabeza-de-vaca-con-las-redes-sociales/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/opinion/agradecido-cabeza-de-vaca-con-las-redes-sociales/"><img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2016/11/DESDE-LA-FRONTERA.jpg?resize=119%2C120" alt="Agradecido Cabeza de Vaca con las redes sociales" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/opinion/agradecido-cabeza-de-vaca-con-las-redes-sociales/">Agradecido Cabeza de Vaca con las redes sociales</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/desde-la-frontera/" title="DESDE LA FRONTERA" class="tag-default">DESDE LA FRONTERA</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Abr 5, 2017         <a href="http://www.hoylaredo.net/opinion/agradecido-cabeza-de-vaca-con-las-redes-sociales/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            DESDE LA FRONTERA POR PEDRO NATIVIDAD Si alguien ayudó...                        </div>
                    </div>
                </div>
                </div>    
</div></div><div class="dropdown-row-wrapper"><div class="post-item" data-overlay="1" data-overlay-excerpt="PERIPLO POLÍTICO Por: Ambrosio Garza Dragustinovis &nbsp; LYDIA MADERO es la dama que prometió curar un sistema pero se evidenció como una inepta que no puede ni curar un dolor de cabeza con una aspirina. La llegada de la dama a la Secretaría de Salud fue nomás por puro compromiso..." data-overlay-url="http://www.hoylaredo.net/opinion/lydia-madero-en-la-cuerda-floja/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/opinion/lydia-madero-en-la-cuerda-floja/"><img src="https://i2.wp.com/www.hoylaredo.net/wp-content/uploads/2016/11/PERIPLO.jpg?resize=119%2C120" alt="Lydia Madero en la cuerda floja" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/opinion/lydia-madero-en-la-cuerda-floja/">Lydia Madero en la cuerda floja</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/opinion/" title="OPINION" class="tag-default">OPINION</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Abr 5, 2017         <a href="http://www.hoylaredo.net/opinion/lydia-madero-en-la-cuerda-floja/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            PERIPLO POLÍTICO Por: Ambrosio Garza Dragustinovis &nbsp; LYDIA MADERO es...                        </div>
                    </div>
                </div>
                </div>    
</div><div class="post-item" data-overlay="1" data-overlay-excerpt="TRAS LA POLITICA, POR ERNESTO ÁVALOS S.   LOGRA EL GOBERNADOR FCO. GARCIA DESTRABAR PAGO DE MAESTROS DE TIEMPO COMPLETO.-Los maestros que trabajan en escuelas de tiempo completo les deben desde el mes de enero, recibirán su pago estos maestros de escuelas tiempo completo, claro derivado de las gestiones..." data-overlay-url="http://www.hoylaredo.net/opinion/destraban-pago-a-maestros/">
    <div class="inner-wrapper">
                    <div class="title-image-row">
                    <div class="image">
                                                <a href="http://www.hoylaredo.net/opinion/destraban-pago-a-maestros/"><img src="https://i1.wp.com/www.hoylaredo.net/wp-content/uploads/2016/11/tras-la-politica.jpg?resize=119%2C120" alt="Destraban pago a maestros" /></a>
                    </div>
                    <div class="title-excerpt-cell">
                        <div class="title">
                            <h2>
                                <a href="http://www.hoylaredo.net/opinion/destraban-pago-a-maestros/">Destraban pago a maestros</a>
                                                            </h2>
                            <p>
    <a href="http://www.hoylaredo.net/category/opinion/" title="OPINION" class="tag-default">OPINION</a>
    <span class="legend-default">
        <i class="fa fa-clock-o"></i>Abr 5, 2017         <a href="http://www.hoylaredo.net/opinion/destraban-pago-a-maestros/#respond" class="comment-link"><i class="fa fa-comments"></i>0</a>     </span>
</p>                        </div>
                        <div class="post-intro">
                            TRAS LA POLITICA, POR ERNESTO ÁVALOS S.   LOGRA...                        </div>
                    </div>
                </div>
                </div>    
</div></div>                </div>
                <!-- Widget items END -->
            </div>

            
                        
		</div>
            
</div>    
</div>
				

        <!-- Footer -->
		<footer class="container footer">
            			
		</footer>
		
		<!-- Copyright -->
		<div class="container copyright">
			<div class="left">
				Derechos Reservados Hoy Laredo, se permite la publicación siempre y cuando se cite la fuente Hoy Laredo			</div>
			<div class="right">
                <ul>
                                        					<li>
                        <a href="https://web.facebook.com/www.hoylaredo.net" target="_blank"><i class="fa fa-facebook-square"></i></a>					</li>
				</ul>
			</div>
		</div>
		
		<a href="#" class="back-to-top"><i class="fa fa-angle-up"></i></a>
        
        	<div style="display:none">
	</div>
<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<script type='text/javascript' src='http://www.hoylaredo.net/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.12-6148'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201716'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-includes/js/jquery/ui/effect-size.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/vendor/bootstrap.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/vendor/bootstrap-hover-dropdown.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/vendor/jquery.cycle2.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/vendor/jquery.cycle2.scrollVert.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/vendor/jquery.cycle2.swipe.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/vendor/jquery.inview.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/vendor/jquery.hoverintent.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/vendor/jquery.sharrre.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/vendor/jquery.particleground.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"ajaxurl":"http:\/\/www.hoylaredo.net\/wp-admin\/admin-ajax.php","readmore":"Read more","article":"Article","show_post_quick_view":"on","show_mosaic_overlay":"on","enable_sidebar_affix":"on","particle_color":"#e3e3e3"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/themes/goliath/theme/assets/js/theme.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/jetpack/_inc/postmessage.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/jetpack/_inc/jquery.inview.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=4.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hoylaredo.net/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.7.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
		<iframe src='http://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script type='text/javascript' src='https://stats.wp.com/e-201716.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7.1',blog:'126468840',post:'4376',tz:'-5',srv:'www.hoylaredo.net'} ]);
	_stq.push([ 'clickTrackerInit', '126468840', '4376' ]);
</script>
	<!-- END body -->
	</body>
	
<!-- END html -->
</html>				
